<!DOCTYPE html>
    <html class="art type-news clean section_vintersport theme_sport device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="adressa"/>
        
    <title>Johannes Høsflot Klæbo suveren i prologen på Beitostølen -adressa.no</title>

    <meta name="description" content="Byåsens Fredrik Riseth overrasket stort med andreplass." />

    <meta name="keywords" content="Johannes Høsflot Klæbo" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="http://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="http://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="http://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="http://fra1-ib.adnxs.com"/>
        <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://session.payment.schibsted.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://stillingledig.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://adressa.alda.no"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/x980.css?featureimage"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="107344332617644"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="https://vertical.snd.no/images/735eb9a2-7d94-4265-bb77-b90f31694bed?fit=crop&h=551&q=80&w=980"/>                
                    <meta property="twitter:image" content="https://vertical.snd.no/images/735eb9a2-7d94-4265-bb77-b90f31694bed?fit=crop&h=551&q=80&w=980"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Johannes Høsflot Klæbo suveren i prologen på Beitostølen"/>
            <meta name="twitter:title" content="Johannes Høsflot Klæbo suveren i prologen på Beitostølen">
        <meta property="og:url" content="http://www.adressa.no/100Sport/vintersport/langrenn/Johannes-Hosflot-Klabo-suveren-i-prologen-pa-Beitostolen-245569b.html"/>
        <meta property="og:description" content="Byåsens Fredrik Riseth overrasket stort med andreplass."/>
            <meta name="twitter:description" content="Byåsens Fredrik Riseth overrasket stort med andreplass."/>
        <meta property="og:site_name" content="adressa.no"/>
    <meta property="article:published_time" content="2017-11-18T10:50:07+01:00"/>
        <meta property="article:modified_time" content="2017-11-18T10:50:07+01:00"/>
        <link rel="pingback" href="http://www.adressa.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Johannes Høsflot Klæbo suveren i prologen på Beitostølen"/>
	<meta name="cXenseParse:recs:articleid" content="245569"/>
    <meta name="cXenseParse:recs:recommendable" content=""/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:adressa-access" content="free"/>

    <meta name="cXenseParse:adressa-importance" content="0"/>
    <meta name="cXenseParse:adressa-tag" content="Johannes Høsflot Klæbo"/>
        <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.adressa.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 167, secId: 16979, artId: 245569,logging: true,finnBlink: true,nativeColor: '#f9f9f9',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/header.js?sg"></script>
                    <meta name="google-site-verification" content="vHX-lPyEOVKyJUugZUn-xHcy0caZtyRC5qPhmxcr6S4" />
<link href="https://plus.google.com/103863524605370992966" rel="publisher" />
<meta name="google-site-verification" content="f2CSz2saWPkHjWa8d2n99p8C3jXy1OVOUcfheEkxwrw" /><link rel="alternate" title="adressa RSS" href="http://www.adressa.no/100Sport/vintersport/?widgetName=polarisFeeds&amp;widgetId=3185248&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="http://www.adressa.no/100Sport/vintersport/?widgetName=polarisFeeds&amp;widgetId=3188088&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="http://www.adressa.no/100Sport/vintersport/?widgetName=polarisFeeds&amp;widgetId=12144928&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa JSON" href="http://www.adressa.no/100Sport/vintersport/?widgetName=polarisFeeds&amp;widgetId=10608015&amp;getXmlFeed=true" type="application/json"  />

<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-adresseavisen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"brandboard":[[980, 600], [980, 300], [980, 500],[1,1]],"contentboard":[[980,400],[1,1]],"netboard":[[580, 400],[580, 500],[380, 500],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-adresseavisen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'adressa_sport'
							
									, 'no-sno-publishergroup' : 'polaris_adressa'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-adresseavisen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<style type="text/css">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</style><style>
.media.video .vplayer {
    height: 0;
    padding-top: 56.25%;
    position: relative;
}

.media.video .jwplayer {
    position: absolute;
    top: 0;
}

.jw-error {
    display: block;
    position: absolute;
    top: 0;
    right: 0;
    bottom: 0;
    left: 0;
}

.jw-error.jw-title {
    height: 100%;
}

.media.video iframe,
.media.video .video-poster {
    background-color: #1c1c1c;
    width: 100%;
    height: 100%;
    position: absolute;
    top: 0;
    left: 0;
}

.media.video .video-poster::before {
    width: 64px;
    height: 64px;
    background-color: #ffffff;
    border: 4pc solid #005379;
    border-radius: 50%;
    font-size: 9px;
    text-align: center;
    line-height: 64px;
    position: absolute;
    top: 50%;
    left: 50%;
    -ms-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
}

.jw-skin-svp-default.jw-skin-seven .jw-display-icon-container {
    background: #005379 !important;
}

.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover {
    color: #e4e8eb !important;
}

.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover:before {
    text-shadow: 0 0 10px #e4e8eb !important;
}

.pulse-play-button::before {
    background: #005379 !important;
    width: 64px !important;
    height: 64px !important;
    font-size: 2vw !important;
    line-height: 64px !important;
    padding: 1vw !important;
}

.jw-skin-svp-default.jw-skin-seven .jw-progress {
    background: #005379;
}

.jw-error,
.jw-state-error {
    background: linear-gradient(to top, #232526, #414345);
}

.svp-player-error {
    display: -ms-flexbox;
    display: flex;
    overflow: hidden;
    -ms-flex-align: center;
    align-items: center;
    -ms-flex-pack: center;
    justify-content: center;
    height: 100%;
    background: linear-gradient(to top, #232526, #414345);
    position: absolute;
    top: 0;
}

.svp-player-error .svp-player-poster {
    left: -5px;
    top: -5px;
    right: -5px;
    bottom: -5px;
    -webkit-filter: blur(2px);
    filter: blur(2px);
}

.svp-player-error .svp-player-message {
    height: 100%;
}

.svp-player-error .svp-player-message:before {
    content: "!";
    display: inline-block;
    width: 33px;
    height: 33px;
    line-height: 30px;
    font-size: 25px;
    text-align: center;
    border-radius: 100%;
    border: solid 2px #fff;
    box-sizing: border-box;
    text-indent: -1px;
    position: absolute;
    top: 50%;
    margin-top: -16px;
    left: 20px;
}

.svp-player-error.svp-player-error-hasImage .svp-player-message {
    background: rgba(99, 99, 99, 0.5);
}

.svp-player-error .jw-preview {
    display: none !important;
}

.jw-error .jw-title,
.jw-error .jw-icon-container,
.jw-state-error .jw-title,
.jw-state-error .jw-icon-container,
.svp-player-error .jw-controls,
.svp-player-error .pulse-adplayer-skin {
    display: none;
}
</style><meta property="fb:pages" content="80338114015" /><link id="fontscss" rel="later" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/fonts.css?icon2">
<script type="text/javascript">
    var fontsloaded = sessionStorage.getItem("fontsloaded");
    if (fontsloaded==='true') {
      document.querySelector("#fontscss").setAttribute("rel","stylesheet");
    } else {
      window.addEventListener('load', function() {
         document.querySelector("#fontscss").setAttribute("rel","stylesheet");
         sessionStorage.setItem("fontsloaded","true");
      });
    };
</script><meta name="viewport" content="width=1024"/><link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/css/temp_tax_x980.css"/></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16979&pubId=167&cat=sport&meta=classic&objId=245569&type=articlesport&title=Johannes+H%c3%b8sflot+Kl%c3%a6bo+suveren+i+prologen+p%c3%a5+Beitost%c3%b8len&url=%2f100Sport%2fvintersport%2flangrenn%2fJohannes-Hosflot-Klabo-suveren-i-prologen-pa-Beitostolen-245569b.html&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16979&amp;pubId=167&amp;cat=sport&amp;meta=classic&amp;objId=245569&amp;type=articlesport&amp;title=Johannes+H%c3%b8sflot+Kl%c3%a6bo+suveren+i+prologen+p%c3%a5+Beitost%c3%b8len&amp;url=%2f100Sport%2fvintersport%2flangrenn%2fJohannes-Hosflot-Klabo-suveren-i-prologen-pa-Beitostolen-245569b.html" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="107344332617644"></div>
            <div id="viewport">
                <div id="outer">
        <div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <div class="headerNav">
                <div class="bar">
                <div class="inner">
                <h1>
<a class="logo" href="http://www.adressa.no">
<span class="pageTitle">adressa.no</span>
</a>
</h1>
<div class="badge-of-honor" style="display: none;">
<span>1767 <em></em> 2017</span>
<span>250 år</span>
</div>
<a class="hidden" href="https://plus.google.com/103863524605370992966" rel="publisher">Google+</a><style type="text/css">
	.theme_front #header h1::after{
		content: "250 år";
		position: absolute;
		font-size: 8px;
		color: #fff;
		text-transform: uppercase;
    left: 86px;
    top: 10px;
	}

@media (min-width: 1220px) {

.theme_front #header h1::after{

    left: 118px;
    top: 0;

}

}
</style><div class="right">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="http://adressa.alda.no/minside?aviskode=ADR">Min side</a></li>
									<li><a class="" href="http://kundeservice.adressa.no/kontakt/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab1b431c7ad251000005',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301524,subscriberUser: true,shortcode: 'adr',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
<a href="http://adressa.alda.no/bliabonnent?4&aviskode=ADR" class="trigger abo">
<span>Bli abonnent</span></a><a href="http://www.adressa.no/pluss/#1" class="trigger pluss">
<span>Pluss</span></a><a href="http://www.adressa.no/search/" class="trigger search" style="display: none;"><span>Søk</span></a><a class="trigger menu" id="menutoggle"><span class="open">Meny</span><span class="close">Lukk</span></a>
<script type="text/javascript">
requireReady(['jquery'], function ($) {
    
	function toggleMenu() {
	  $( "html" ).toggleClass( "menuToggled" );
	  $( "#dropit" ).toggleClass( "hidden" );
	};

	$( "#menutoggle" ).click(function(){toggleMenu();});
                        

	$(".robin .allContentTrigger").click(function(){
		var element1 = $(".robin .allContentTrigger").offset().top;
		var menuItemHeight = $(".robin .allContentTrigger").height();
		var barHeight = $("#header .headerNav").height();
		var distance = element1 - 10;
		$( "html" ).toggleClass( "ateaaToggled" );
		$( ".robin .allContentTrigger" ).toggleClass( "current" );
		$(".allContent").css("top", distance+"px");
		return false;
	});

	$("#dropit .robin .parent").prepend('<div class="arrow"></div>');
	$(".parent .arrow").click(function(){
	    $(this).parent().toggleClass("open");
	    $( "html" ).removeClass( "ateaaToggled" );
	    $( ".robin .allContentTrigger" ).removeClass( "current" );
	});
  
});
</script></div>
            <div class="filler">
                <div id="yr9774441"
                     class="widget polarisWeather yr"
                     data-widget="weather@rotate"
                     data-active-class="active"
                     data-previous-class="prev"
                     data-interval="10000">

                    <div class="place js-place">

                            <div class="location">
                                    Trondheim</div>
								<a href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Trondheim/Trondheim/" target="_top">
                            <div class="weatherData">

                                            <h5>nå</h5> <div class="icon">
                                                    <img src="https://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/02d.png" alt="Lettskyet" />
                                                </div>

												<div class="temperature warm">2</div>

												</div>
                                    </a>
							<div class="credit">
                                    <a target="_top" href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Trondheim/Trondheim/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
                                </div>
                            </div>
                    </div>
            <div class="widget polarisCode html">
	<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
    <a rel="#tipsoss" class="tipButton"><span>Tips oss! 464 07200</span></a>
</div></div>
	</div>
            <div class="widget polarisMenu horizontal batman">
		<ul class="level1 main">
					<li class="topItem item-adressa hidden">
						<a target="_top" href="http://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li class="topItem item-nyheter subPanel  parent">
						<a target="_top" href="http://www.adressa.no/nyheter/">
							<span>Nyheter</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleNyheter">
							<a target="_top" href="http://www.adressa.no/nyheter/">
								<span>Nyheter</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/sortrondelag/">
							<span>Sør-Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/nordtrondelag/">
							<span>Nord-Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-sport subPanel  parent current">
						<a target="_top" href="http://www.adressa.no/100Sport/" class="active">
							<span>Sport</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleSport">
							<a target="_top" href="http://www.adressa.no/100Sport/">
								<span>Sport</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://live.adressa.no/">
							<span>Live</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
							<span>Håndball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li class="itemSprek subPanel">
						<a target="_top" href="http://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-kultur subPanel  parent">
						<a target="_top" href="http://www.adressa.no/kultur/">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleKultur">
							<a target="_top" href="http://www.adressa.no/kultur/">
								<span>Kultur</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/detskjer/">
							<span>Det skjer</span>
								</a>

					</li>
					<li class="hidden">
						<a target="_top" href="http://www.adressa.no/kultur/event2/">
							<span>Det skjer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-okonomi subPanel  parent">
						<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
							<span>Økonomi</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleOkonomi">
							<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
								<span>Økonomi</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.adressa.no/stillingledig/">
							<span>Stilling ledig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://skatt.adressa.no">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-meninger subPanel  parent">
						<a target="_top" href="http://www.adressa.no/meninger/">
							<span>Meninger</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleMeninger">
							<a target="_top" href="http://www.adressa.no/meninger/">
								<span>Meninger</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.adressa.no/meninger/kommentarer/">
							<span>Kommentarer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/meninger/kronikker/">
							<span>Kronikker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/meninger/ordetfritt/">
							<span>Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
							<span>Skriv innlegg til Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/meninger/snakkut/">
							<span>Snakk ut</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-pluss subPanel  parent">
						<a target="_top" href="http://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titlePluss">
							<a target="_top" href="http://www.adressa.no/pluss/">
								<span>Pluss +</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-tv subPanel">
						<a target="_top" href="http://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li class="topItem item-hjem subPanel  parent">
						<a target="_top" href="http://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
							<span>Boligguiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-nyttig  parent">
						<a target="_top" href="#">
							<span>Nyttig</span>
								</a>

					<ul class="level2 submenu1">
					<li class="itemBil">
						<a target="_top" href="http://www.adressa.no/bil/">
							<span>Bil</span>
								</a>

					</li>
					<li class="itemReise">
						<a target="_top" href="http://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					<li class="item-webkamera">
						<a target="_top" href="http://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li class="item-digital">
						<a target="_top" href="http://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-brandstudio subPanel">
						<a target="_top" href="http://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					<li class="allContentTrigger">
						<a target="_top" href="#">
							<span>A te Å</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="sub hidden" id="dropit">
                <div class="inner">
                <div class="assa">
                <div class="widget polarisMenu horizontal robin">
		<ul class="level1 main">
					<li class="topItem item-adressa hidden">
						<a target="_top" href="http://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li class="topItem item-nyheter subPanel  parent">
						<a target="_top" href="http://www.adressa.no/nyheter/">
							<span>Nyheter</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleNyheter">
							<a target="_top" href="http://www.adressa.no/nyheter/">
								<span>Nyheter</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/sortrondelag/">
							<span>Sør-Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/nordtrondelag/">
							<span>Nord-Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-sport subPanel  parent current">
						<a target="_top" href="http://www.adressa.no/100Sport/" class="active">
							<span>Sport</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleSport">
							<a target="_top" href="http://www.adressa.no/100Sport/">
								<span>Sport</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://live.adressa.no/">
							<span>Live</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
							<span>Håndball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li class="itemSprek subPanel">
						<a target="_top" href="http://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-kultur subPanel  parent">
						<a target="_top" href="http://www.adressa.no/kultur/">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleKultur">
							<a target="_top" href="http://www.adressa.no/kultur/">
								<span>Kultur</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/detskjer/">
							<span>Det skjer</span>
								</a>

					</li>
					<li class="hidden">
						<a target="_top" href="http://www.adressa.no/kultur/event2/">
							<span>Det skjer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-okonomi subPanel  parent">
						<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
							<span>Økonomi</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleOkonomi">
							<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
								<span>Økonomi</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.adressa.no/stillingledig/">
							<span>Stilling ledig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://skatt.adressa.no">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-meninger subPanel  parent">
						<a target="_top" href="http://www.adressa.no/meninger/">
							<span>Meninger</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleMeninger">
							<a target="_top" href="http://www.adressa.no/meninger/">
								<span>Meninger</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.adressa.no/meninger/kommentarer/">
							<span>Kommentarer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/meninger/kronikker/">
							<span>Kronikker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/meninger/ordetfritt/">
							<span>Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
							<span>Skriv innlegg til Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/meninger/snakkut/">
							<span>Snakk ut</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-pluss subPanel  parent">
						<a target="_top" href="http://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titlePluss">
							<a target="_top" href="http://www.adressa.no/pluss/">
								<span>Pluss +</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-tv subPanel">
						<a target="_top" href="http://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li class="topItem item-hjem subPanel  parent">
						<a target="_top" href="http://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
							<span>Boligguiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-nyttig  parent">
						<a target="_top" href="#">
							<span>Nyttig</span>
								</a>

					<ul class="level2 submenu1">
					<li class="itemBil">
						<a target="_top" href="http://www.adressa.no/bil/">
							<span>Bil</span>
								</a>

					</li>
					<li class="itemReise">
						<a target="_top" href="http://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					<li class="item-webkamera">
						<a target="_top" href="http://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li class="item-digital">
						<a target="_top" href="http://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-brandstudio subPanel">
						<a target="_top" href="http://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					<li class="allContentTrigger">
						<a target="_top" href="#">
							<span>A te Å</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            <div class="menus">
                <div class="widget polarisMenu horizontal snarveier">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.adressa.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li class="tips tiprel">
						<a target="_top" href="#">
							<span>Tips oss</span>
								</a>

					</li>
					<li class="tv">
						<a target="_top" href="http://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li class="skatt">
						<a target="_top" href="http://skatt.adressa.no/">
							<span>Skatte- lister</span>
								</a>

					</li>
					<li class="fotball">
						<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li class="wide kundeservice">
						<a target="_top" href="http://kundeservice.adressa.no/">
							<span>Kundeservice</span>
								</a>

					</li>
					<li class="live">
						<a target="_top" href="http://live.adressa.no/">
							<span>Fotball Live</span>
								</a>

					</li>
					<li class="eavis">
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li class="eiendomsbasen">
						<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendoms- basen</span>
								</a>

					</li>
					<li class="pluss">
						<a target="_top" href="http://www.adressa.no/pluss/#">
							<span>Pluss +</span>
								</a>

					</li>
					<li class="wide minside">
						<a target="_top" href="http://adressa.alda.no/minside?6&aviskode=ADR">
							<span>Min side</span>
								</a>

					</li>
					</ul>

		</div>

	<div class="widget polarisMenu horizontal annonsemarked">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.adressa.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li class="menuTitle adTitle">
						<a target="_top" href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179">
							<span>Annonsemarked</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://abruktbil.no/">
							<span>Bruktbil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
							<span>Boligguiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/stillingledig/#/">
							<span>Stilling</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					</ul>

		</div>

	<div class="widget polarisMenu horizontal folk">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.adressa.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li class="menuTitle">
						<a target="_top" href="#">
							<span>Folk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/doedsannonser/?category=funeral">
							<span>Dødsfall</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/?category=birthday">
							<span>Gratulasjoner</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/?category=birth">
							<span>Født</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/?category=wedding">
							<span>Vi gifter oss</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/privatannonser/kjopannonse/folk/">
							<span>Sett inn</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="widget polarisMenu horizontal allContent">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.adressa.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li class="break  parent">
						<a target="_top" href="#BREAK1">
							<span>#BREAK1</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent">
						<a target="_top" href="#A">
							<span>A</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/adressa_noogda/">
							<span>Adressa.no og da</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldelser</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#B">
							<span>B</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/bil/">
							<span>Bil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.e-pages.dk/reklameaviser/199/">
							<span>Bil &amp; trafikk-magasinet</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/bok/">
							<span>Bok</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://abruktbil.no">
							<span>Bruktbil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
							<span>Boligguiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#D">
							<span>D</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/detskjer/">
							<span>Det skjer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/doedsannonser/?category=funeral">
							<span>Dødsfall</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#E">
							<span>E</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul></li>
						</ul></li>
						<li class="break  parent">
						<a target="_top" href="#BREAK2">
							<span>#BREAK2</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent">
						<a target="_top" href="#F">
							<span>F</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/festivaler/">
							<span>Festivaler</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/">
							<span>Folk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://live.adressa.no/">
							<span>Fotball live</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/?category=birth">
							<span>Født</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#G">
							<span>G</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/folk/?category=birthday">
							<span>Gratulasjoner</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#H">
							<span>H</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/bolig/">
							<span>Hjem</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/handball/">
							<span>Håndball</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#I">
							<span>I</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="#J">
							<span>J</span>
								</a>

					</li>
					</ul></li>
						<li class="break  parent">
						<a target="_top" href="#BREAK3">
							<span>#BREAK3</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent">
						<a target="_top" href="#K">
							<span>K</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/meninger/kommentarer/">
							<span>Kommentar</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/meninger/kronikker/">
							<span>Kronikk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/">
							<span>Kundeservice</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/">
							<span>Kultur</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#L">
							<span>L</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#M">
							<span>M</span>
								</a>

					<ul class="level3 submenu2">
					<li class="ateaaItem itemMeninger">
						<a target="_top" href="http://www.adressa.no/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://adressa.alda.no/?aviskode=ADR">
							<span>Min side</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#N">
							<span>N</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/nordtrondelag/">
							<span>Nord-Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/">
							<span>Nyheter</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#O">
							<span>O</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/debatt/">
							<span>Debattinnlegg til Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/meninger/ordetfritt/">
							<span>Ordet Fritt</span>
								</a>

					</li>
					</ul></li>
						</ul></li>
						<li class="break  parent">
						<a target="_top" href="#BREAK4">
							<span>#BREAK4</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent">
						<a target="_top" href="#P">
							<span>P</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/">
							<span>Pluss</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#R">
							<span>R</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#S">
							<span>S</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://skatt.adressa.no/">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/tjenester/skipstrafikk/">
							<span>Skipstrafikk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/skiskyting/">
							<span>Skiskyting</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/spill/">
							<span>Spill</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/sport/">
							<span>Sport</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/sortrondelag/">
							<span>Sør-Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/student/">
							<span>Student</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/scene/">
							<span>Scene</span>
								</a>

					</li>
					</ul></li>
						</ul></li>
						<li class="break  parent">
						<a target="_top" href="#BREAK5">
							<span>#BREAK5</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent">
						<a target="_top" href="#T">
							<span>T</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/tegneserier/pondus/">
							<span>Tegneserier</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://trd.by/">
							<span>Trd.by</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#U">
							<span>U</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/kultur/utawards/utawards2016/">
							<span>Utawards</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#V">
							<span>V</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/folk/?category=wedding">
							<span>Vi gifter oss</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#W">
							<span>W</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#Ø">
							<span>Ø</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
							<span>Økonomi</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#Å">
							<span>Å</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/tema/arets_tronder/">
							<span>Årets trønder</span>
								</a>

					</li>
					</ul></li>
						</ul></li>
						</ul>

		</div>

	</div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</header> 
        <main id="content" role="main">
            <article class="coco-base-article medium">
                <article class="article-header">
                <h1 class="title">
							Johannes Høsflot Klæbo suveren i prologen på Beitostølen</h1>
					<div class="lead">
							Byåsens Fredrik Riseth overrasket stort med andreplass.</div>
					<figure class="media image full top   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/735eb9a2-7d94-4265-bb77-b90f31694bed?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="Johannes Høsflot Klæbo var raskest i prologen på Beitostølen lørdag. 
            (Foto:  Terje Pedersen / NTB scanpix )"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    <p class="caption">
                     Johannes Høsflot Klæbo var raskest i prologen på Beitostølen lørdag. <span class="photographer">Foto:  Terje Pedersen / NTB scanpix </span>
                    </p>
            </figure>
    </article>
            <div class="article-body">
                <aside class="ad-container">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="review-fields">
                </div>
            </aside>
            <div class="byline-and-dates">
                <div class="dateline">
						<time class="published" datetime="2017-11-18 10:50"><span class="label">Publisert:</span> 
							18.11.2017 10:50</time>
						<time class="modified" datetime="2017-11-18 10:50"><span class="label">Sist oppdatert:</span> 
							18.11.2017 10:50</time>
					</div>
				</div>
            <aside class="sidebar">
                <div class="widget polarisStories default  stories-list  box">
    <div class="header">
            <h5>
                Siste nytt</h5>
        </div>
    <div class="content">
    <h5 class="smallHeader date">lørdag 18.11 2017</h5>
                                    <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/I-dag-leder-han-RBK-juniorene-for-siste-gang---Frykter-ikke-noe-spesielt-med-Molde-245566b.html"><time >10:55</time><h3 class="headline"><span class="t100">I dag leder han RBK-juniorene for siste gang: - Frykter ikke noe spesielt med Molde</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/nyheter/utenriks/2017/11/18/Amerikanske-flygere-i-tr%C3%B8bbel-etter-penis-stunt-i-lufta-15622302.ece"><time >10:55</time><h3 class="headline"><span class="t100">Amerikanske flygere i trøbbel etter penis-stunt i lufta</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/vintersport/langrenn/Johannes-Hosflot-Klabo-suveren-i-prologen-pa-Beitostolen-245569b.html"><time >10:55</time><h3 class="headline"><span class="t100">Johannes Høsflot Klæbo suveren i prologen på Beitostølen</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/nyheter/utenriks/2017/11/18/Hariri-lover-%C3%A5-feire-nasjonaldagen-i-Libanon-15621869.ece"><time >10:47</time><h3 class="headline"><span class="t100">Hariri lover å feire nasjonaldagen i Libanon</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/nyheter/utenriks/2017/11/18/Amerikanske-flygere-i-tr%C3%B8bbel-etter-penis-stunt-i-lufta-15622342.ece"><time >10:11</time><h3 class="headline"><span class="t100">Amerikanske flygere i trøbbel etter penis-stunt i lufta</h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  theme_sport box" id="ArtSameSection">
    <div class="header">
            <h5>
                vintersport</h5>
        </div>
    <div class="content">
    <div class="article news default      ">
                                        <a  href="https://redirect.schibsted.tech/redirect?id=2507&category=events&hideTopBottom"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/22ef24af-f261-4bc9-9adc-e6377d6bc0ef?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">DIREKTE: Falla vant prologen - følg sprintfinalene her</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://redirect.schibsted.tech/redirect?id=2506&category=events&hideTopBottom"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/c3722a63-1e19-4591-bde1-6387b997ebd6?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">DIREKTE: Kan Klæbo følge opp sin suverene prolog i finalene?</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://redirect.schibsted.tech/redirect?id=2505&category=events&hideTopBottom"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/1e03aa6c-d313-4f28-bbd3-e27315e30bc3?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">DIREKTE: Følg Tiril Eckhoff og de andre skiskytterne i sesongpremieren</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/100Sport/langrenn/Weng-gjor-som-Bjorgen---star-over-Beito-sprinten-245563b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/1cd53d9e-a16e-4d11-814e-6fe5806e5093?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Weng gjør som Bjørgen - står over Beito-sprinten</h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  box" id="frontNow">
    <div class="header">
            <h5>
                På forsiden nå</h5>
        </div>
    <div class="content">
    <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/I-dag-leder-han-RBK-juniorene-for-siste-gang---Frykter-ikke-noe-spesielt-med-Molde-245566b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/incoming/article15622367.ece/wjavxh/ALTERNATES/w{width}-default/935bf45b-27a4-462b-b1f6-e83bbbdef96c.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">I dag leder han RBK-juniorene for siste gang: - Frykter ikke noe spesielt med Molde</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/nyheter/utenriks/2017/11/18/Amerikanske-flygere-i-tr%C3%B8bbel-etter-penis-stunt-i-lufta-15622302.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/incoming/article15622294.ece/4xb8au/ALTERNATES/w{width}-default/tc626a53.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Amerikanske flygere i trøbbel etter penis-stunt i lufta</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/vintersport/langrenn/Johannes-Hosflot-Klabo-suveren-i-prologen-pa-Beitostolen-245569b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/incoming/article15622404.ece/7th2jm/ALTERNATES/w{width}-default/735eb9a2-7d94-4265-bb77-b90f31694bed.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Johannes Høsflot Klæbo suveren i prologen på Beitostølen</h3></a></div>
                                <div class="article feature default      payed">
                                        <a  href="http://www.adressa.no/pluss/magasin/2017/11/18/%E2%80%93-Vi-lurte-rett-og-slett-p%C3%A5-hva-brygga-sto-p%C3%A5-15599441.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/pluss/nyheter/article15596366.ece/gd06vm/ALTERNATES/w{width}-default/hoved"
							data-source=""
                            data-alt="Støttes opp. Brygga har et synk på 1,5 meter på det verste, så jekking må gjennomføres. Lasse Struck hos Tradisjonsbygg Trondheim mener det er et under at brygga sto.
            (Foto: Espen Bakken, Adresseavisen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Se de unike bildene:
– Vi lurte rett og slett på hva brygga sto på</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="http://www.adressa.no/pluss/meninger/2017/11/18/Kunstig-intelligens-og-ekte-penger-15615898.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/incoming/article15615897.ece/36h2al/ALTERNATES/w{width}-default/tc3f1e93"
							data-source=""
                            data-alt="Nytt budskap: Digitaliseringen vil gi oss bedre verktøy, både til å produsere og distribuere kultur, skriver Omdal. Her har kulturminister Linda Hofstad Helleland invitert 250 norske kunstnere og artister til regjeringens representasjonsbolig.
            (Foto: HEIKO Junge,, NTB scanpix)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">I år skal vi strømme gangen rundt juletreet og 3D-printe brunosten</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Sjakk-Hammer-briljerer-i-Fantasy-Premier-League---trekker-frem-n-spiller-du-ma-ha-pa-laget-245486b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/incoming/article15621207.ece/pn169d/ALTERNATES/w{width}-default/41058804-5d77-445a-99f0-deaf1a1fdde9.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Sjakk-Hammer briljerer i Fantasy Premier League - trekker frem én spiller du må ha på laget</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Slutt-og-snakk-om-fair-play_-NFF-245410b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/incoming/article15618066.ece/qcn6h/ALTERNATES/w{width}-default/2530e761-8281-450b-9bd6-cca301a61a4e.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Slutt å snakke om fair play, NFF!</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/meninger/leder/2017/11/18/Politikerne-m%C3%A5-ogs%C3%A5-m%C3%B8te-p%C3%A5-jobb-15619562.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/meninger/leder/article15619559.ece/bv3lq2/ALTERNATES/w{width}-default/Bystyret_0299"
							data-source=""
                            data-alt="Altfor mange representanter i bystyret i Trondheim melder forfall til møtene. Det sender uheldige signaler når de ikke prioriterer sitt verk og lokalpolitikken høyt nok, skriver Adresseavisen på lederplass.
            (Foto: Morten Antonsen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Politikerne må også møte på jobb</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="http://www.adressa.no/pluss/okonomi/2017/11/18/I-disse-tankene-p%C3%A5-J%C3%A6ren-skal-Rema-1000-brygge-nytt-%C3%B8l-for-Rogaland-15622063.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/incoming/article15622043.ece/jqz5kp/ALTERNATES/w{width}-default/f65b4f9d-434d-40f0-9ddf-331da1501a83.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Rema 1000 skal brygge øl på Jæren</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Har-planen-klar-Slik-skal-RBK-kapteinen-jobbe-for-a-fa-plass-i-VM-troppen-245538b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/incoming/article15622094.ece/39wld4/ALTERNATES/w{width}-default/05e885cb-3f13-4c20-ba4a-1dd5b706557f.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Har planen klar: Slik skal RBK-kapteinen jobbe for å få plass i VM-troppen</h3></a></div>
                                <div class="article feature default      payed">
                                        <a  href="http://www.adressa.no/pluss/magasin/2017/11/18/Dommerens-dag-er-n%C3%A6r-15611904.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/pluss/magasin/article15610403.ece/7vdbhk/ALTERNATES/w{width}-default/Henrikke%20Nervik.jpg"
							data-source=""
                            data-alt="Myndig hånd: Henrikke Nervik fører en stolt famlietradisjon videre som tredje generasjon toppdommer.
            (Foto: fredrik Varfjell, BILDBYRN NORWAY)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Akkurat som faren og farfaren bruker Henrikke helgene på å få kjeft</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="http://www.adressa.no/pluss/kultur/2017/11/18/%C3%85pning-av-Credo-utsettes-til-februar-15616672.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/pluss/kultur/article15616668.ece/vvtpty/ALTERNATES/w{width}-default/HOVEDCredo_Heidi_Bjerkan-5528.jpg"
							data-source=""
                            data-alt="Luftig På Jossa: Heidi Bjerkan er helt plassert der de nye lokalene til bistroavdelingen Jossa mat og drikke skal være.
            (Foto: Richard Sagen, Adresseavisen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Åpningen av Credo utsettes</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/meninger/2017/11/18/Tilv%C3%A6relsens-uutholdelige-perfekthet-15619685.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/meninger/article15619683.ece/j0nkf6/ALTERNATES/w{width}-default/170624942"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Det er best å innse først som sist at mange dager kun fortjener terningkast to</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/nyheter/trondelag/2017/11/18/Bilbrann-i-Steinkjer-15621954.ece"><h3 class="headline"><span class="t100">Bilbrann i Steinkjer</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/nyheter/trondheim/2017/11/17/Melding-om-skyting-med-luftv%C3%A5pen-p%C3%A5-By%C3%A5sen-mann-og-kvinne-p%C3%A5grepet-15621814.ece"><h3 class="headline"><span class="t100">Melding om skyting med luftvåpen på Byåsen - mann og kvinne pågrepet</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Rosenborg-leder-Tove-Moe-Dyrhaug-hedres-med-pris-245556b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/incoming/article15621664.ece/l2so3u/ALTERNATES/w{width}-default/e2c99fe6-d5e6-4213-85f7-4842e69c4851.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Rosenborg-leder Tove Moe Dyrhaug hedres med pris</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/meninger/ordetfritt/2017/11/17/Jeg-hadde-ikke-penger-til-skolens-solidaritetskveld.-Jeg-var-rett-og-slett-blakk-s%C3%A5-kvelden-ble-t%C3%B8ff-15618196.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/meninger/ordetfritt/article15618195.ece/89r9g7/ALTERNATES/w{width}-default/sx3f456b"
							data-source=""
                            data-alt="«Man må nesten kjøpe den fine kunsten til barna og alle får jo en brus eller kake, og så får jo alle være med på en aktivitet. Da føler jeg det begynner å bli kjøpepress på solidaritetskvelden» skriver innleggsforfatteren. Bildet er tatt i en annen sammenheng.
            (Foto: Terje Bendiksby,, NTB scanpix)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Jeg hadde ikke penger til skolens solidaritetskveld. Jeg var rett og slett blakk, så kvelden ble tøff</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="http://www.adressa.no/pluss/nyheter/2017/11/17/Leier-inn-vakthold-p%C3%A5-skolen-15621445.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/pluss/nyheter/article15621441.ece/xutct/ALTERNATES/w{width}-default/ADB171117-1-001"
							data-source=""
                            data-alt="Adresseavisen i går."
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100"> Leier inn vakthold på skole i Trondheim</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/nyheter/nordtrondelag/2017/11/17/Fullastet-laksetrailer-veltet-p%C3%A5-H%C3%B8ylandet-15621600.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/incoming/article15621638.ece/b5d3xe/ALTERNATES/w{width}-default/Resized_20171117_212158.jpeg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Fullastet laksetrailer veltet på Høylandet</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/vintersport/langrenn/Johaugs-mor-ble-lettet-da-hun-fikk-dopingbeskjeden--De-ordene-har-brent-seg-fast-i-hodet-mitt-245552b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.adressa.no/incoming/article15621598.ece/naqnpr/ALTERNATES/w{width}-default/ea300b63-12fb-42ed-9a87-ed5496c93731.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Johaugs mor ble lettet da hun fikk dopingbeskjeden: – De ordene har brent seg fast i hodet mitt</h3></a></div>
                                </div>
    </div>
    </aside>
            <p class="updating">Saken oppdateres.</p><div class="body"><p>Landslagsløper Sindre Bjørnestad Skar røk ut i prologen på den klassiske sprinten på Beitostølen lørdag. Johannes Høsflot Klæbo var raskest.</p><p>Bærums Verk-løperen, som er på sprintlandslaget denne sesongen, endte som nummer 32 i prologen. Han var et halvsekund for sent ute til å sikre seg plass blant de 30 som fikk gå kvartfinalene.</p><p>Skar leverte dermed ingen utpreget god OL-søknad i sesongåpningen. Sprinten i Pyeongchang går også i klassisk stil.</p><aside class="related"><a href="http://www.adressa.no/100Sport/vintersport/langrenn/Na-snakker-Klabo-om-Tour-de-Ski-seier-245540b.html">Nå snakker Klæbo om Tour de Ski-seier</a></aside>  <p>Raskest av samtlige i prologen var Johannes Høsflot Klæbo. Han var drøye tre sekunder raskere enn Byåsen-løper Fredrik Riseth. Pål Golberg fulgte deretter, men var ytterligere fire sekunder bak Klæbo.</p><p>Maiken Caspersen Falla var ikke overraskende best i kvinnenes prolog. Den regjerende olympiske mesteren er kjempefavoritt på Beitostølen og var 1,77 sekunder foran slovenske Katja Visnar.</p><p>Mari Eide ble nummer tre.</p><div class="media html">  <div class="js-require-widget extcode" data-plugin="extcode@render" data-src="<div data-mm-pelt=&quot;4999&quot;></div><script src=&quot;//mm.aftenposten.no/tools/pelt/dist/app.js&quot;></script>"></div></div></div><footer class="article-footer">
                <div class="widget polarisCode html comment-share">
	<div class="js-require-widget" data-plugin="polaris.snippets@addButtonAppleClickEffect" rel="#debateRules" style="cursor:pointer; 
    margin-right: 8px;
    font-size: 14px;
    display: inline-block;
    font-weight: 700;
    text-transform: uppercase;
    border-radius: 3px;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    text-align: center;
    z-index: 3;
    position: relative;
    padding: 12px 24px;
    background: #fff;
    box-shadow: 0 0 2px 0 #e2e2e2;
    border-bottom: 2px solid #e2e2e2;">§</div>
<div class="show-comments" style="cursor:pointer;">Vis debatt</div>
<div class="addthis_sharing_toolbox"></div>

<script type="text/javascript">
var addthis_config = addthis_config||{ui_use_css : false};
var addthis_share = addthis_share||{};

addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'

requireReady(['jquery','https://s7.addthis.com/js/300/addthis_widget.js'],function($){});
</script></div>
	<div class="tags">
							<div class="tagLabel">
        Utforsk tema:</div>
    <ul class="tags">
        <li class="tag">
                <a href="http://www.adressa.no/100Sport/tag/Johannes%20H%C3%B8sflot%20Kl%C3%A6bo/">
                    <span>Johannes Høsflot Klæbo</span>
                </a>
            </li>
            </ul>
</div>
					</footer>
            </div>
            </article>
            <div class="polarisStories cxense-article-tail">
	<div class="header">
	<h5>
	Gikk du glipp av disse?
	</h5>
	</div>
	<div class="content">
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
	<!-- <div class="bottom-button" cxp-promote="article-tail_more">
		<a><span>Vis flere saker</span></a>
	</div> -->
	</div>

</div><script>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</script><div class="widget polarisCode html">
	<script type="text/javascript">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</script></div>
	</main>

        <footer id="footer" role="contentinfo">
            <div class="widget polarisMarketing placement adtech">
										<div id="other_classifieds1Container">
											<div id="other_classifieds1" class="js-require-widget" data-plugin="gardr@render" data-url="https://adserver.adtech.de/addyn|3.0|1582.1|5509937|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Sport:Other_Classifieds1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="500" data-skiplazyload="false" data-reappear="true" style="width:980px;height:500px;"></div>
<noscript>
<a href="https://adserver.adtech.de/adlink|3.0|1582.1|5509937|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Sport:Other_Classifieds1;cookie=info;grp=802645253" target="_blank">
<img src="https://adserver.adtech.de/adserv|3.0|1582.1|5509937|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Sport:Other_Classifieds1;cookie=info;grp=802645253" border="0" alt="[Alt-Text]" width="980" height="500" />
</a>
</noscript></div>

										</div>
										<div class="overlay" id="tipsoss">
                <div class="widget polarisCode html tipText">
	<h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li>
<li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p></div>
	<div class="widget polarisForm default fit">

		<div class="formContainer">
			<form id="form_3138856" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.adressa.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="3138856"/>
					<input type="hidden" name="sectionId" value="16979"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>

					<label class="text required ">
									<span class="labelText">Navn</span>
									<input type="text" name="Navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="emailrequired">
									<span class="labelText">E-post</span>
									<input type="email" name="Epost" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text required ">
									<span class="labelText">Tlf:</span>
									<input type="text" name="Tlf" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Tips:</span>
									<textarea rows="" cols="" name="Tips"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_3138856" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="colophone maxwidth" id="pageBottom">
                <div class="center span10">
                <h1 class="logo">Adresseavisen</h1><div class="icons">
	<a class="eadressa" href="https://adressa.alda.no/?aviskode=ADR&app=EAvis"><span></span>eAdressa</a>
	<a class="mobil" style="cursor:pointer;"><span></span>Mobil</a>
	<a class="tipsoss tipButton" rel="#tipsoss" href="#"><span></span>Tips oss</a>
	<a class="rss" href="http://www.adressa.no/?widgetName=polarisFeeds&widgetId=3185248&getXmlFeed=true"><span></span>RSS-feed</a>
	<a class="facebook" href="http://www.facebook.com/adressa.no"><span></span>Facebook</a>
	<a class="twitter" href="https://twitter.com/#!/adresseavisen"><span></span>Twitter</a>
</div><div class="manyLists">

<ul class="col1">
	<li><h5>Sjefredaktør:</h5></li>
	<li><a>Kirsti Husby</a></li>
	<li><h5>Nyhetsredaktør:</h5></li>
	<li><a href="mailto:frode.nielsen.borfjord@adresseavisen.no">Frode N. Børfjord</a></li>
	<li><h5>Redaksjonen:</h5></li>
	<li><a href="http://www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li>
</ul>

<ul class="col2">
	<li><h5>Tips oss:</h5></li>
	<li>Tipstelefon: 464 07200</li>
	<li>SMS: 464 07200, kodeord TIPS</li>
	<li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li>
	<li>&nbsp;</li>
	<li><h5>Kundeservice:</h5></li>
	<li>Telefon: 464 07200</li>
	<li>Internett: <a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col3">
	<li><h5>Annonse- og abonnementsinfo:</h5></li>
	<li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li>
	<li>Internett: <a href="http://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li>
	<li>E-utgave for abonnenter: <a href="http://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li>
	<li>&nbsp;</li>
	<li class="hidden"><h5>Mediateket:</h5></li>
	<li class="hidden">Vil du bli journalist for en dag?</li>
	<li class="hidden"><a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col4">
	<li><h5>Jobb:</h5></li>
	<li><a href="http://kundeservice.adressa.no/omadresseavisen/ledigestillinger/">Ledige stillinger i Adresseavisen</a></li>
	<li>&nbsp;</li>
	<li><h5>Konserninfo:</h5></li>
	<li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li>
</ul>

<ul class="col5">
	<!--<li><a href="http://the-acap.org/acap-enabled.php"><img src="http://the-acap.org/files/acap_enabled_small.gif" alt="" /></a></li>-->
	<!--<li>&nbsp;</li>-->
	<li><h5>Adresseavisen AS</h5></li>
	<li>Org.nr 992 664 568</li>
	<li>Postboks 3200, Sluppen</li>
	<li>7003 Trondheim</li>
	<li>Sentralbord: 464 07200</li>
	<li>Fax: + 47 72 50 11 15</li>
</ul>

</div><div class="disclaimer">
<p><!--<a class="medielab">Developed by Adressa.no Medielab</a> -->Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Adresseavisen Powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. </p>
</div></div>
            </div>
            <div class="hidden">
                <script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxedp_v0.2.1.js"></script><script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxcp_v0.1.js?22222222222"></script><script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxmp_v0.1.js?311111112"></script></div>
            <div>
                <script type="text/javascript">

/*\
|*|
|*|  :: cookies.js ::
|*|
|*|  A complete cookies reader/writer framework with full unicode support.
|*|
|*|  Revision #1 - September 4, 2014
|*|
|*|  https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*|  https://developer.mozilla.org/User:fusionchess
|*|
|*|  This framework is released under the GNU Public License, version 3 or later.
|*|  http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*|  Syntaxes:
|*|
|*|  * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*|  * docCookies.getItem(name)
|*|  * docCookies.removeItem(name[, path[, domain]])
|*|  * docCookies.hasItem(name)
|*|  * docCookies.keys()
|*|
\*/

var cxp_docCookies = {
    getItem: function(sKey) {
        if (!sKey) {
            return null;
        }
        return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
    },
    setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
        if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
            return false;
        }
        var sExpires = "";
        if (vEnd) {
            switch (vEnd.constructor) {
                case Number:
                    sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                    break;
                case String:
                    sExpires = "; expires=" + vEnd;
                    break;
                case Date:
                    sExpires = "; expires=" + vEnd.toUTCString();
                    break;
            }
        }
        document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
        return true;
    },
    removeItem: function(sKey, sPath, sDomain) {
        if (!this.hasItem(sKey)) {
            return false;
        }
        document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
        return true;
    },
    hasItem: function(sKey) {
        if (!sKey) {
            return false;
        }
        return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
    },
    keys: function() {
        var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
        for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
        return aKeys;
    }
};

</script><script type="text/javascript">

document.addEventListener("DOMContentLoaded", function(e) {

    (function() {

        function exposeManuallyDesked() {

            var fronted = document.getElementById("content").getElementsByTagName("a");
            var articleIds = {};
            for (i = 0; i < fronted.length; i++) {
                var urlMatch = (fronted[i].href.match(/http.*[article|bolig|-](\d+)[.ece|.html|b.html]/));
                if (urlMatch !== null) { articleIds[urlMatch[1]] = null; }
            }

            var ids = Object.keys(articleIds);
            if (ids.length > 0) {
                document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
            } else {
                document.cxp_ManuallyDeskedIds = [];
            }
        }

        exposeManuallyDesked();

    })();

});

</script><div id="cxp_storyTemplate_art" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
	var d = data[i];
	var device = d["device"];
	var mediahouse = d["mediahouse"];
	var showLead = d["showLead"];
	var showKicker = d["showKicker"];
	var customLeadText = d["customLeadText"];
	var customKickerText = d["customKickerText"];
	var titleSize = d["titleSize"];
	var categoryClass = d["categoryClass"];
	var source = d["source"];
	var imageUrl = d["imageUrl"];
	var titleSize = d["titleSize"];
	var leadText = d["leadText"];
	var kickerText = d["kickerText"];
	var imageClass = d["imageClass"];
	var imageCrop = d["imageCrop"];
	var imageSize = d["imageSize"];
	var imageUrl = d["imageUrl"];
	var articleId = d["articleId"];
	var clickUrl = d["clickUrl"];
	var url = d["url"];
	var title = d["title"];

	var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
	%-->

	<div tmp:class="article {{source}} default {{categoryClass}}">
	    <a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
	        <figure tmp:class="media image {{imageClass}}">
	            <img class="" tmp:src="{{imageUrl}}" alt="">
	        </figure>
	        <div tmp:class="text">
	            <h3 tmp:class="headline">
					<span tmp:class="{{titleSize}}">
						{{title}}
					</span>
				</h3>
	        </div>
	    </a>
	</div>

<!--%
}
%-->

</div>

<div id="cxp_storyTemplate3" class="hidden">
	<!--%
	for (var i=0;i<data.length;i++) {
		var d = data[i];
		var device = d["device"];
		var mediahouse = d["mediahouse"];
		var showLead = d["showLead"];
		var showKicker = d["showKicker"];
		var customLeadText = d["customLeadText"];
		var customKickerText = d["customKickerText"];
		var titleSize = d["titleSize"];
		var categoryClass = d["categoryClass"];
		var source = d["source"];
		var imageUrl = d["imageUrl"];
		var titleSize = d["titleSize"];
		var leadText = d["leadText"];
		var kickerText = d["kickerText"];
		var imageClass = d["imageClass"];
		var imageCrop = d["imageCrop"];
		var imageSize = d["imageSize"];
		var imageUrl = d["imageUrl"];
		var articleId = d["articleId"];
		var clickUrl = d["clickUrl"];
		var url = d["url"];
		var title = d["title"];

		var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
		%-->

		<div tmp:class="article {{source}} default {{categoryClass}}">
			<div tmp:class="media image {{imageClass}}">
			    <a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
		            <img class="" tmp:src="{{imageUrl}}" alt="">
			    </a>
		    </div>
		    <div tmp:class="inner">
		        <div tmp:class="text">
		            <h3 tmp:class="headline">
						<span tmp:class="t100">
							<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
								{{title}}
							</a>
						</span>
					</h3>
		        </div>
	        </div>
		</div>

	<!--%
	}
	%-->

</div>

<script type="text/javascript">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</script><script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];

function cxpLogError(e, f) {
	//console.log(e);
	cX.callQueue.push(['setSiteId', '9222270286501375973']);
    cX.callQueue.push(['setEventAttributes', {
        origin: 'aag-adressa',
        persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
    }]);

	var errorMessage = e.message.substring(0,30);
	cX.callQueue.push(['sendEvent', 'error', {
		BDP_Error: errorMessage,
		BDP_ErrorFunc: f
	}]);
}

</script><script type="text/javascript" src="https://static.polarismedia.no/polarismedia/cxPersonalization_v6.1.js" async></script><script type="text/javascript">

window.t0 = window.performance.now();

var cxpConfig;

if (document.documentElement.classList.contains("art")) {
	if (document.documentElement.classList.contains("device_mobile")) {
		cxpConfig = [
			{
				siteId: "9222270286501375973",
				widgetId: "18624d46d570b4d34f4b8f2cbaf236588d636c29",
				template: "cxp_storyTemplate_art",
				containerId: "contextual",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			},
			{
				siteId: "9222270286501375973",
				widgetId: "ed1bdbb58decf102fdfcf980b13dc0a0f6ca0a94",
				template: "cxp_storyTemplate_art",
				containerId: "contextual_more",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onEvent",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			}
		];
	} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
		cxpConfig = [
			{
				siteId: "9222270286501375973",
				widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
				template: "cxp_storyTemplate_art",
				containerId: "contextual2",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				forceTitleSize: "t100",
				showLead: false,
				storyTheme: []
			},
			{
				siteId: "9222270286501375973",
				widgetId: "a6b83562653a4adb555374d65ad9a5e54368cc54",
				template: "cxp_storyTemplate_art",
				containerId: "article-tail2",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				forceTitleSize: "t100",
				showLead: false,
				storyTheme: []

			} //,
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "10b2e2475320dfbb790a24500e05f51f255bd95e",
			// 	template: "cxp_storyTemplate3",
			// 	containerId: "readingnow",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "small",
			// 	showLead: false,
			// 	storyTheme: []

			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
			// 	template: "cxp_storyTemplate3",
			// 	containerId: "contextual",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	forceTitleSize: "t100",
			// 	showLead: false,
			// 	storyTheme: []
			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "533120b6889651e98f5e1ce5bc43d99968a7ea9d",
			// 	template: "cxp_storyTemplate_art",
			// 	containerId: "article-tail",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	showLead: false,
			// 	storyTheme: []

			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "ba1002a6b8cb017b5f21dad80300afd5e2edb7c4",
			// 	template: "cxp_storyTemplate_art",
			// 	containerId: "article-tail_more",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onEvent",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	showLead: false,
			// 	storyTheme: []
			// }
		];
	}
} else if (document.documentElement.classList.contains("section_ece_frontpage")) {
	cxpConfig = [
		{
			siteId: "9222270286501375973",
			widgetId: "fc347694f7e0447b7aa7b386a6e4e7da8c9b2f38",
			template: "cxp_storyTemplate_art",
			containerId: "longlive",
			mediagroup: "aag",
			mediasite: "adressa",
			fire: "onLoad",
			removeDuplicates: true,
			titleSizeCat: "medium",
			showLead: false,
			storyTheme: []
		}
	];
} else { // if not article or frontpage
	cxpConfig = [];
}

var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
	var counter = 0;
	var interval = setInterval(function() {
		if (typeof cxp != "undefined") {
			clearInterval(interval);
			for (var i=0; i < cxpConfig.length; i++) {
				var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
				// console.log(waitForIndex);
				var waitFor;
				if (waitForIndex > -1) {
					waitFor = cxpConfig[waitForIndex]["containerId"];
				} else {
					waitFor = null;
				}
				// console.log(waitFor);
				cxpObjects.push(new cxp(cxpConfig[i], waitFor));
			}
			if (cxpObjects.length > 0) {
				cxpObjects[0].run();
			}
		} else {
			counter++;
			console.log("cxp-warning: Couldnt find cxp-object - waiting 50ms.");
			if(counter > 100) {
				console.log("cxp-error: Cannot find cxp-object within time-limit of 5 seconds.");
				clearInterval(interval);
			}
		}
	},50);
});

</script></div>
            <div class="overlay" id="debateRules">
                <p>Adresseavisen ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert før publisering. Debatten er åpen kl 07 (08) - 24. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.
Ditt fulle navn må enten gå fram av epost-adressen eller oppgis som brukernavn/Facebook-profil.</p>

<p>Regler for debatt her på adressa.no:</p>

<ul>
    <li>Diskuter sak, ikke person. Det er ikke tillatt å hetse eller trakassere meddebattanter.</li>
    <li>Banning eller ukvemsord er ikke tillatt.</li>
    <li>Vi godtar ikke rasisme, trusler eller angrep på personer eller grupper.</li>
    <li>Oppfordringer til ulovlige handlinger godtas ikke.</li>
    <li>Adresseavisen har redaktøransvar for alt som publiseres, men du er også personlig ansvarlig for innholdet i innlegget.</li>
    <li>Skriv kort og hold deg til saken. Vi godtar bare norsk, svensk, dansk eller engelsk tekst.</li>
    <li>Publisering av opphavsrettsbeskyttet materiale er ikke tillatt. Du kan sitere korte utdrag av andre tekster eller artikler, men husk kildehenvisning.</li>
    <li>Det er ikke tillatt å legge inn lenker i teksten.</li>
    <li>Alle innlegg blir kontrollert før de publiseres på adressa.no.</li>
    <li>Innlegg med falske profiler blir fjernet.</li>
</ul>

<p>Innlegg som bryter med våre grunnregler, blir ikke publisert. Vi forbeholder oss retten til å stenge ute debattanter som ikke overholder reglene.</p></div>
            </footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "mno",
				"cp": "mno/adressa.no/sport",
				"url": "http://www.adressa.no/100Sport/vintersport/langrenn/Johannes-Hosflot-Klabo-suveren-i-prologen-pa-Beitostolen-245569b.html"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/sport+url=http://www.adressa.no/100Sport/vintersport/langrenn/Johannes-Hosflot-Klabo-suveren-i-prologen-pa-Beitostolen-245569b.html;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'adressa.no',
						
						clientId: 'adressano',
						contentId: '245569',
						contentType: 'article',
						category: 'sport > vintersport:langrenn',
						
						tags: '[Johannes Høsflot Klæbo]',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '9222270286501375973']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						window.addEventListener('load', function(){
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					
						});
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '245569',
												category: 'vintersport',
												paid: 'false',
												newspaper_shortcode: 'adr',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5851143-3']);
					
						_gaq.push(['_setDomainName', '.adressa.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	