<!DOCTYPE html>
<html class="art clean section_trondheim theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="adressa"/>
<title>Clamer (72) har rodd 140 mil på to måneder -adressa.no</title>
<meta name="description" content="På andre forsøk var den pensjonerte oberstløytnanten Clamer Meltzer fast bestemt på å gjennomføre turen mellom Trondheim og Oslo." />
<meta name="keywords" content="utenriks,innenriks,trondheim,E6,midtbyen,bybrann,bilulykker" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://acdn.adnxs.com"/>
<link rel="dns-prefetch" href="http://ib.adnxs.com"/>
<link rel="dns-prefetch" href="http://cdn.adnxs.com"/>
<link rel="dns-prefetch" href="http://fra1-ib.adnxs.com"/>
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
<link rel="dns-prefetch" href="https://session.payment.schibsted.no"/>
<link rel="dns-prefetch" href="http://helios.adressa.no"/>
<link rel="dns-prefetch" href="http://stillingledig.adressa.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://kunder.adressa.no"/>
<link rel="dns-prefetch" href="http://torget.adressa.no"/>
<link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="dns-prefetch" href="http://adressa.alda.no"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/adressa/css/ny.adressa.css?finnblink"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/adressa/coco/css/shame-big.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/adressa/coco/css/x980.css?antivirus"/>
<link href="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="107344332617644"/>
<meta property="og:image" content="http://www.adressa.no/pluss/nyheter/article11195000.ece/8vx1er/ALTERNATES/w980-default/Robaat1.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Clamer (72) har rodd 140 mil på to måneder"/>
<meta property="og:url" content="http://www.adressa.no/nyheter/trondheim/2017/08/15/Clamer-72-har-rodd-140-mil-p%C3%A5-to-m%C3%A5neder-15154971.ece"/>
<meta property="og:site_name" content="adressa.no"/>
<meta property="article:published_time" content="2017-08-15T09:36:19+01:00"/>
<meta property="article:modified_time" content="2017-08-15T09:36:19+01:00"/>
<meta name="author" property="article:author" content="Halvor Bjørntvedt"/>
<link rel="pingback" href="http://www.adressa.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Clamer (72) har rodd 140 mil på to måneder"/>
<meta name="cXenseParse:recs:articleid" content="15154971"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:adressa-access" content="free"/>
<meta name="cXenseParse:adressa-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.adressa.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 167, secId: 1913, artId: 15154971
,logging: true
,finnBlink: true
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/header.js?sg"></script>
<meta name="google-site-verification" content="vHX-lPyEOVKyJUugZUn-xHcy0caZtyRC5qPhmxcr6S4" />
<link href="https://plus.google.com/103863524605370992966" rel="publisher" />
<meta name="google-site-verification" content="f2CSz2saWPkHjWa8d2n99p8C3jXy1OVOUcfheEkxwrw" />
<link rel="alternate" title="adressa RSS" href="http://www.adressa.no/nyheter/trondheim/?widgetName=polarisFeeds&amp;widgetId=3185248&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="adressa RSS" href="http://www.adressa.no/nyheter/trondheim/?widgetName=polarisFeeds&amp;widgetId=3188088&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="adressa JSON" href="http://www.adressa.no/nyheter/trondheim/?widgetName=polarisFeeds&amp;widgetId=10608015&amp;getXmlFeed=true" type="application/json" />
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-adresseavisen-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"contentboard":[[980,400],[1,1]],"netboard":[[580, 400],[580, 500],[380, 500],[1,1]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-adresseavisen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': 'adressa_nyheter'
, 'no-sno-publishergroup' : 'polaris_adressa'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-adresseavisen-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<style type="text/css">
.kompis { margin-top: -20px !important; }
.hidePluss .relatedArticles .text:after {
content: none !important;
}
.leftmed .hasVideo>.media a:before { display: none; }
.masterTheme .polarisStories .media { min-height: 0 !important; }
.master .polarisStories .media { min-height: 0 !important; }
.baseArticle .body iframe[src*="datawrapper"] { width: 100% !important; }
.media.poll li { padding: 0; }
.media.poll li::before { display: none; }
.media.poll li span { font-size: 14px; }
.rsAutoHeight { min-height: 550px; height: auto !important; }
figure .ratio[style="padding-top:0%;"] {
height: auto;
}
figure .ratio[style="padding-top:0%;"] img {
position: static;
}
.media.video .ratio, .media.youtube .ratio { padding-top: 56.25% }
.media.video .ratio iframe { position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%;}
.lazy img {height: auto; }
.baseArticle .body > p a[href*="adressa.no/pluss"]::after {
content: "+";
font-size: 20px;
line-height: 20px;
width: 20px;
color: #101010;
text-align: center;
background-color: #fff;
vertical-align: top;
display: inline-block;
box-shadow: 0 0 2px 0 #000;
font-weight: bold;
margin-left: 6px;
vertical-align: baseline;
}
.media.compare {
max-width: none;
width: auto;
overflow: hidden;
}
.related-articles .score {
display: inline !important;
}
.newsflash .article {
background-position: 165px center;
}
.article-body .media.html, .article-body .media.video {
overflow: hidden;
}
.limbo.sportArticle .body .article.factbox {
display: none;
}
/* Hotfix sports related*/
.limbo aside.related {
padding: 0;
}
.limbo aside.related a {
display: inline;
background: none;
border: none;
padding: 0;
text-decoration: underline ;
line-height: 1.4;
}
.limbo aside.related a::before {
display: none;
}
/* Feilsøk annonse i brødtekst (Firefox) */
/* .limbo .body>.polarisMarketing.center-ad { margin-left: -64px !important; margin-right: 0 !important; } */
/* Kill level 3 */
#header .batman .level3 { display: none; }
/* Fix annonsørinnhold */
.section_annonsorinnhold #header .headerNav, .section_annonsorinnhold_blogg #header .headerNav {
border-bottom: 32px solid #8b7f71;
background: #807568;
}
.section_annonsorinnhold #header .polarisSearch, .section_annonsorinnhold_blogg #header .polarisSearch {
display: none;
}
#header .kicker {
display: none;
}
/* IE Header-debug */
#header .logo { position: relative; display: block; z-index: 199999998; }
#header .right .trigger {position: relative; z-index: 199999998;}
#header .coreStories .score { display: none; }
/* Ads inside slideshow-stack */
.slideshow-stack .polarisMarketing > div::before {
left: 50%;
margin-left: -290px;
}
.slideshow-stack .polarisMarketing {
margin-top: 64px;
margin-bottom: 64px;
text-align: center;
}
/* Tipsnummer */
#header .menus .snarveier .tips a span:before {
content: "46407200";
font-size: 100%;
}
/* Inlinevideo sport*/
.aspect-16by9 { position: relative; padding-top 56.25%; height: 0; overflow: hidden; }
.aspect-16by9 iframe { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }
figure .ratio img {
height: 100%;
}
#viewport {
font-family: "Roboto",Helvetica,Arial,Tahoma,sans-serif;
}
/* ajust size dodsannonser */
.x980 .funeral .adImage img {
max-width: 40%;
height: auto;
}
/* change tips oss box*/
.tipsOss .customHeading {
display: block;
}
/* merkantil stiiiiil */
.device_classic.is-horseshoe #content, .device_classic.is-wallpaper #content {
margin-top: 30px;
background: #f9f9f9;
margin-left: auto;
margin-right: auto;
width: 980px;
border: 15px solid #f9f9f9;
}
.theme_front .outerAdLeft, .theme_front .outerAdRight { top: 108px !important; }
.notag::before { display: none !important; }
.cxense-article-tail .content>* { flex-basis: 33%; }
</style>
<style>
.media.video .vplayer {
height: 0;
padding-top: 56.25%;
position: relative;
}
.media.video .jwplayer {
position: absolute;
top: 0;
}
.jw-error {
display: block;
position: absolute;
top: 0;
right: 0;
bottom: 0;
left: 0;
}
.jw-error.jw-title {
height: 100%;
}
.media.video iframe,
.media.video .video-poster {
background-color: #1c1c1c;
width: 100%;
height: 100%;
position: absolute;
top: 0;
left: 0;
}
.media.video .video-poster::before {
width: 64px;
height: 64px;
background-color: #ffffff;
border: 4pc solid #005379;
border-radius: 50%;
font-size: 9px;
text-align: center;
line-height: 64px;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);
}
.jw-skin-svp-default.jw-skin-seven .jw-display-icon-container {
background: #005379 !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover {
color: #e4e8eb !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover:before {
text-shadow: 0 0 10px #e4e8eb !important;
}
.pulse-play-button::before {
background: #005379 !important;
width: 64px !important;
height: 64px !important;
font-size: 2vw !important;
line-height: 64px !important;
padding: 1vw !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-progress {
background: #005379;
}
.jw-error,
.jw-state-error {
background: linear-gradient(to top, #232526, #414345);
}
.svp-player-error {
display: -ms-flexbox;
display: flex;
overflow: hidden;
-ms-flex-align: center;
align-items: center;
-ms-flex-pack: center;
justify-content: center;
height: 100%;
background: linear-gradient(to top, #232526, #414345);
position: absolute;
top: 0;
}
.svp-player-error .svp-player-poster {
left: -5px;
top: -5px;
right: -5px;
bottom: -5px;
-webkit-filter: blur(2px);
filter: blur(2px);
}
.svp-player-error .svp-player-message {
height: 100%;
}
.svp-player-error .svp-player-message:before {
content: "!";
display: inline-block;
width: 33px;
height: 33px;
line-height: 30px;
font-size: 25px;
text-align: center;
border-radius: 100%;
border: solid 2px #fff;
box-sizing: border-box;
text-indent: -1px;
position: absolute;
top: 50%;
margin-top: -16px;
left: 20px;
}
.svp-player-error.svp-player-error-hasImage .svp-player-message {
background: rgba(99, 99, 99, 0.5);
}
.svp-player-error .jw-preview {
display: none !important;
}
.jw-error .jw-title,
.jw-error .jw-icon-container,
.jw-state-error .jw-title,
.jw-state-error .jw-icon-container,
.svp-player-error .jw-controls,
.svp-player-error .pulse-adplayer-skin {
display: none;
}
</style>
<meta property="fb:pages" content="80338114015" />
<link id="fontscss" rel="later" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/adressa/coco/css/fonts.css?icon">
<script type="text/javascript">
var fontsloaded = sessionStorage.getItem("fontsloaded");
if (fontsloaded==='true') {
document.querySelector("#fontscss").setAttribute("rel","stylesheet");
} else {
window.addEventListener('load', function() {
document.querySelector("#fontscss").setAttribute("rel","stylesheet");
sessionStorage.setItem("fontsloaded","true");
});
};
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=1913&pubId=167&cat=news&meta=classic&objId=15154971&type=article&title=Clamer+(72)+har+rodd+140+mil+p%c3%a5+to+m%c3%a5neder&url=%2fnyheter%2ftrondheim%2f2017%2f08%2f15%2fClamer-72-har-rodd-140-mil-p%25C3%25A5-to-m%25C3%25A5neder-15154971.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=1913&amp;pubId=167&amp;cat=news&amp;meta=classic&amp;objId=15154971&amp;type=article&amp;title=Clamer+(72)+har+rodd+140+mil+p%c3%a5+to+m%c3%a5neder&amp;url=%2fnyheter%2ftrondheim%2f2017%2f08%2f15%2fClamer-72-har-rodd-140-mil-p%25C3%25A5-to-m%25C3%25A5neder-15154971.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="107344332617644"></div>
<div id="viewport">
<div id="outer">
<div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="headerNav" >
<div class="bar" >
<div class="inner" >
<h1>
<a class="logo" href="http://www.adressa.no">
<span class="pageTitle">adressa.no</span>
</a>
</h1>
<div class="badge-of-honor" style="display: none;">
<span>1767 <em></em> 2017</span>
<span>250 år</span>
</div>
<a class="hidden" href="https://plus.google.com/103863524605370992966" rel="publisher">Google+</a>
<style type="text/css">
.theme_front #header h1::after{
content: "250 år";
position: absolute;
font-size: 8px;
color: #fff;
text-transform: uppercase;
left: 86px;
top: 10px;
}
@media (min-width: 1220px) {
.theme_front #header h1::after{
left: 118px;
top: 0;
}
}
</style>
<div class="right" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://adressa.alda.no/minside?aviskode=ADR">Min side</a></li>
<li><a class="" href="http://adressa.alda.no/endreprofil?aviskode=ADR">Min bruker</a></li>
<li><a class="" href="http://kundeservice.adressa.no/kontakt/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab1b431c7ad251000005',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301524,
subscriberUser:true,
shortcode: 'adr',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js?hf12'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
<a href="http://adressa.alda.no/bliabonnent?4&aviskode=ADR" class="trigger abo">
<span>Bli abonnent</span></a>
<a href="http://www.adressa.no/pluss/#1" class="trigger pluss">
<span>Pluss</span></a>
<a href="http://www.adressa.no/search/" class="trigger search" style="display: none;"><span>Søk</span></a>
<a class="trigger menu" id="menutoggle"><span class="open">Meny</span><span class="close">Lukk</span></a>
<script type="text/javascript">
requireReady(['jquery'], function ($) {
function toggleMenu() {
$( "html" ).toggleClass( "menuToggled" );
$( "#dropit" ).toggleClass( "hidden" );
};
$( "#menutoggle" ).click(function(){toggleMenu();});
$(".robin .allContentTrigger").click(function(){
var element1 = $(".robin .allContentTrigger").offset().top;
var menuItemHeight = $(".robin .allContentTrigger").height();
var barHeight = $("#header .headerNav").height();
var distance = element1 - 10;
$( "html" ).toggleClass( "ateaaToggled" );
$( ".robin .allContentTrigger" ).toggleClass( "current" );
$(".allContent").css("top", distance+"px");
return false;
});
$("#dropit .robin .parent").prepend('<div class="arrow"></div>');
$(".parent .arrow").click(function(){
$(this).parent().toggleClass("open");
$( "html" ).removeClass( "ateaaToggled" );
$( ".robin .allContentTrigger" ).removeClass( "current" );
});
});
</script>
</div>
<div class="filler" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">tirsdag 15.08 2017</h5>
<div class="article news ">
<span class="time">09:36</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.adressa.no/nyheter/trondheim/2017/08/15/Clamer-72-har-rodd-140-mil-p%C3%A5-to-m%C3%A5neder-15154971.ece">
Clamer (72) har rodd 140 mil på to måneder
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div id="yr9774441"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Trondheim
</div>
<a href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Trondheim/Trondheim/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">15</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Trondheim/Trondheim/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss" class="tipButton"><span>Tips oss! 464 07200</span></a>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal batman">
<ul class="level1 main">
<li class="topItem item-adressa hidden">
<a target="_top" href="http://www.adressa.no/">
<span>forsiden</span>
</a>
</li>
<li class="topItem item-nyheter subPanel parent current">
<a target="_top" href="http://www.adressa.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleNyheter">
<a target="_top" href="http://www.adressa.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.adressa.no/nyheter/trondheim/" class="active">
<span>Trondheim</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/vaeret/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/sortrondelag/">
<span>Sør-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/nordtrondelag/">
<span>Nord-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/moreromsdal/">
<span>Møre og Romsdal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/utenriks/">
<span>Utenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/oppdraget/">
<span>Oppdraget</span>
</a>
</li>
</ul></li>
<li class="topItem item-sport subPanel parent">
<a target="_top" href="http://www.adressa.no/100Sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleSport">
<a target="_top" href="http://www.adressa.no/100Sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
<span>Fotball</span>
</a>
</li>
<li>
<a target="_top" href="http://live.adressa.no/">
<span>Live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
<span>Håndball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
<span>Hopp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
<span>Ishockey</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
<span>Langrenn</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
<span>RBK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
<span>Snowboard</span>
</a>
</li>
<li class="itemSprek subPanel">
<a target="_top" href="http://www.adressa.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
</ul></li>
<li class="topItem item-kultur subPanel parent">
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleKultur">
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/anmeldt/">
<span>Anmeldt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/detskjer/">
<span>Det skjer</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://www.adressa.no/kultur/event2/">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/tv/">
<span>TV</span>
</a>
</li>
</ul></li>
<li class="topItem item-okonomi subPanel parent">
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleOkonomi">
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/stillingledig/">
<span>Stilling ledig</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/">
<span>Forbruker</span>
</a>
</li>
<li>
<a target="_top" href="http://skatt.adressa.no">
<span>Skattelister</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
</ul></li>
<li class="topItem item-meninger subPanel parent">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleMeninger">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kommentarer/">
<span>Kommentarer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kronikker/">
<span>Kronikker</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/ordetfritt/">
<span>Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
<span>Skriv innlegg til Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/snakkut/">
<span>Snakk ut</span>
</a>
</li>
</ul></li>
<li class="topItem item-pluss subPanel parent">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titlePluss">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
</li>
<li>
<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
<span>E-avis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/pluss/magasin/">
<span>Ukeadressa</span>
</a>
</li>
</ul></li>
<li class="topItem item-tv subPanel">
<a target="_top" href="http://www.adressa.no/tv/">
<span>TV-adressa</span>
</a>
</li>
<li class="topItem item-hjem subPanel parent">
<a target="_top" href="http://www.adressa.no/bolig/">
<span>Bolig</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
<span>Boligguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/hjem/boligplanlegger/">
<span>Boligplanlegger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
<span>Eiendomsbasen</span>
</a>
</li>
</ul></li>
<li class="topItem item-nativeads subPanel hidden parent">
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>BrandStudio</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleNativeads">
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>BrandStudio</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>Brand Studio</span>
</a>
</li>
</ul></li>
<li class="topItem item-nyttig parent">
<a target="_top" href="#">
<span>Nyttig</span>
</a>
<ul class="level2 submenu1">
<li class="itemBil">
<a target="_top" href="http://www.adressa.no/bil/">
<span>Bil</span>
</a>
</li>
<li class="itemReise">
<a target="_top" href="http://www.adressa.no/reise/">
<span>Reise</span>
</a>
</li>
<li class="item-webkamera">
<a target="_top" href="http://www.adressa.no/kamera/">
<span>Webkamera</span>
</a>
</li>
<li class="item-digital">
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
<span>Familie og oppvekst</span>
</a>
</li>
</ul></li>
<li class="allContentTrigger">
<a target="_top" href="#">
<span>A te Å</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="sub hidden" id="dropit">
<div class="inner" >
<div class="assa" >
<div class="widget polarisMenu horizontal robin">
<ul class="level1 main">
<li class="topItem item-adressa hidden">
<a target="_top" href="http://www.adressa.no/">
<span>forsiden</span>
</a>
</li>
<li class="topItem item-nyheter subPanel parent current">
<a target="_top" href="http://www.adressa.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleNyheter">
<a target="_top" href="http://www.adressa.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.adressa.no/nyheter/trondheim/" class="active">
<span>Trondheim</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/vaeret/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/sortrondelag/">
<span>Sør-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/nordtrondelag/">
<span>Nord-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/moreromsdal/">
<span>Møre og Romsdal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/utenriks/">
<span>Utenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/oppdraget/">
<span>Oppdraget</span>
</a>
</li>
</ul></li>
<li class="topItem item-sport subPanel parent">
<a target="_top" href="http://www.adressa.no/100Sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleSport">
<a target="_top" href="http://www.adressa.no/100Sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
<span>Fotball</span>
</a>
</li>
<li>
<a target="_top" href="http://live.adressa.no/">
<span>Live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
<span>Håndball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
<span>Hopp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
<span>Ishockey</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
<span>Langrenn</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
<span>RBK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
<span>Snowboard</span>
</a>
</li>
<li class="itemSprek subPanel">
<a target="_top" href="http://www.adressa.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
</ul></li>
<li class="topItem item-kultur subPanel parent">
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleKultur">
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/anmeldt/">
<span>Anmeldt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/detskjer/">
<span>Det skjer</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://www.adressa.no/kultur/event2/">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/tv/">
<span>TV</span>
</a>
</li>
</ul></li>
<li class="topItem item-okonomi subPanel parent">
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleOkonomi">
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/stillingledig/">
<span>Stilling ledig</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/">
<span>Forbruker</span>
</a>
</li>
<li>
<a target="_top" href="http://skatt.adressa.no">
<span>Skattelister</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
</ul></li>
<li class="topItem item-meninger subPanel parent">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleMeninger">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kommentarer/">
<span>Kommentarer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kronikker/">
<span>Kronikker</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/ordetfritt/">
<span>Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
<span>Skriv innlegg til Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/snakkut/">
<span>Snakk ut</span>
</a>
</li>
</ul></li>
<li class="topItem item-pluss subPanel parent">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titlePluss">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
</li>
<li>
<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
<span>E-avis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/pluss/magasin/">
<span>Ukeadressa</span>
</a>
</li>
</ul></li>
<li class="topItem item-tv subPanel">
<a target="_top" href="http://www.adressa.no/tv/">
<span>TV-adressa</span>
</a>
</li>
<li class="topItem item-hjem subPanel parent">
<a target="_top" href="http://www.adressa.no/bolig/">
<span>Bolig</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
<span>Boligguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/hjem/boligplanlegger/">
<span>Boligplanlegger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
<span>Eiendomsbasen</span>
</a>
</li>
</ul></li>
<li class="topItem item-nativeads subPanel hidden parent">
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>BrandStudio</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleNativeads">
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>BrandStudio</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>Brand Studio</span>
</a>
</li>
</ul></li>
<li class="topItem item-nyttig parent">
<a target="_top" href="#">
<span>Nyttig</span>
</a>
<ul class="level2 submenu1">
<li class="itemBil">
<a target="_top" href="http://www.adressa.no/bil/">
<span>Bil</span>
</a>
</li>
<li class="itemReise">
<a target="_top" href="http://www.adressa.no/reise/">
<span>Reise</span>
</a>
</li>
<li class="item-webkamera">
<a target="_top" href="http://www.adressa.no/kamera/">
<span>Webkamera</span>
</a>
</li>
<li class="item-digital">
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
<span>Familie og oppvekst</span>
</a>
</li>
</ul></li>
<li class="allContentTrigger">
<a target="_top" href="#">
<span>A te Å</span>
</a>
</li>
</ul>
</div>
</div>
<div class="menus" >
<div class="widget polarisMenu horizontal snarveier">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.adressa.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li class="tips tiprel">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li class="tv">
<a target="_top" href="http://www.adressa.no/tv/">
<span>TV-adressa</span>
</a>
</li>
<li class="skatt">
<a target="_top" href="http://skatt.adressa.no/">
<span>Skatte- lister</span>
</a>
</li>
<li class="fotball">
<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
<span>Fotball</span>
</a>
</li>
<li class="wide kundeservice">
<a target="_top" href="http://kundeservice.adressa.no/">
<span>Kundeservice</span>
</a>
</li>
<li class="live">
<a target="_top" href="http://live.adressa.no/">
<span>Fotball Live</span>
</a>
</li>
<li class="eavis">
<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
<span>E-avis</span>
</a>
</li>
<li class="eiendomsbasen">
<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
<span>Eiendoms- basen</span>
</a>
</li>
<li class="pluss">
<a target="_top" href="http://www.adressa.no/pluss/#">
<span>Pluss +</span>
</a>
</li>
<li class="wide minside">
<a target="_top" href="http://adressa.alda.no/minside?6&aviskode=ADR">
<span>Min side</span>
</a>
</li>
</ul>
</div>
<div class="widget polarisMenu horizontal annonsemarked">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.adressa.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li class="menuTitle adTitle">
<a target="_top" href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179">
<span>Annonsemarked</span>
</a>
</li>
<li>
<a target="_top" href="http://abruktbil.no/">
<span>Bruktbil</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
<span>Boligguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/stillingledig/#/">
<span>Stilling</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>Brand Studio</span>
</a>
</li>
</ul>
</div>
<div class="widget polarisMenu horizontal folk">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.adressa.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li class="menuTitle">
<a target="_top" href="#">
<span>Folk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/doedsannonser/?category=funeral">
<span>Dødsfall</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=birthday">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=birth">
<span>Født</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=wedding">
<span>Vi gifter oss</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/privatannonser/kjopannonse/folk/">
<span>Sett inn</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.adressa.no/">
<span>forsiden</span>
</a>
</li>
<li class="break parent">
<a target="_top" href="#BREAK1">
<span>#BREAK1</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#A">
<span>A</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/adressa_noogda/">
<span>Adressa.no og da</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/anmeldt/">
<span>Anmeldelser</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#B">
<span>B</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/bil/">
<span>Bil</span>
</a>
</li>
<li>
<a target="_top" href="http://www.e-pages.dk/reklameaviser/199/">
<span>Bil &amp; trafikk-magasinet</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/bok/">
<span>Bok</span>
</a>
</li>
<li>
<a target="_top" href="http://abruktbil.no">
<span>Bruktbil</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
<span>Boligguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/bolig/">
<span>Bolig</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#D">
<span>D</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/kultur/detskjer/">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/doedsannonser/?category=funeral">
<span>Dødsfall</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#E">
<span>E</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
<span>E-avis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
<span>Eiendomsbasen</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="break parent">
<a target="_top" href="#BREAK2">
<span>#BREAK2</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#F">
<span>F</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
<span>Familie og oppvekst</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/festivaler/">
<span>Festivaler</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/">
<span>Folk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/">
<span>Forbruker</span>
</a>
</li>
<li>
<a target="_top" href="http://live.adressa.no/">
<span>Fotball live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=birth">
<span>Født</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#G">
<span>G</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=birthday">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://godetilbud.adressa.no">
<span>Gode tilbud</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#H">
<span>H</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/bolig/">
<span>Hjem</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/hopp/">
<span>Hopp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/handball/">
<span>Håndball</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#I">
<span>I</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/ishockey/">
<span>Ishockey</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#J">
<span>J</span>
</a>
</li>
</ul></li>
<li class="break parent">
<a target="_top" href="#BREAK3">
<span>#BREAK3</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#K">
<span>K</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/meninger/kommentarer/">
<span>Kommentar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kronikker/">
<span>Kronikk</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#L">
<span>L</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
<span>Langrenn</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#M">
<span>M</span>
</a>
<ul class="level3 submenu2">
<li class="ateaaItem itemMeninger">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://adressa.alda.no/?aviskode=ADR">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/moreromsdal/">
<span>Møre og Romsdal</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#N">
<span>N</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/nordtrondelag/">
<span>Nord-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#O">
<span>O</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/oppdraget/">
<span>Oppdraget</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/debatt/">
<span>Debattinnlegg til Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/ordetfritt/">
<span>Ordet Fritt</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="break parent">
<a target="_top" href="#BREAK4">
<span>#BREAK4</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#P">
<span>P</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#R">
<span>R</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
<span>RBK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/reise/">
<span>Reise</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#S">
<span>S</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://skatt.adressa.no/">
<span>Skattelister</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/tjenester/skipstrafikk/">
<span>Skipstrafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/skiskyting/">
<span>Skiskyting</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/snowboard/">
<span>Snowboard</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/spill/">
<span>Spill</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/sortrondelag/">
<span>Sør-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/student/">
<span>Student</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/scene/">
<span>Scene</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="break parent current">
<a target="_top" href="#BREAK5" class="active">
<span>#BREAK5</span>
</a>
<ul class="level2 submenu1">
<li class="parent current">
<a target="_top" href="#T" class="active">
<span>T</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/kultur/tegneserier/pondus/">
<span>Tegneserier</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.adressa.no/nyheter/trondheim/" class="active">
<span>Trondheim</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/tv/">
<span>TV-adressa</span>
</a>
</li>
<li>
<a target="_top" href="http://trd.by/">
<span>Trd.by</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#U">
<span>U</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/utenriks/">
<span>Utenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/utawards/utawards2016/">
<span>Utawards</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#V">
<span>V</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=wedding">
<span>Vi gifter oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/vaeret/">
<span>Været</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#W">
<span>W</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/kamera/">
<span>Webkamera</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#Ø">
<span>Ø</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#Å">
<span>Å</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/tema/arets_tronder/">
<span>Årets trønder</span>
</a>
</li>
</ul></li>
</ul></li>
</ul>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="gridRow x10 newsflash lp_nyhetsvarsel"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<article class="coco-base-article medium" >
<article class="article-header" >
<h1 class="title">
<span class="t100">
Clamer (72) har rodd 140 mil på to måneder
</span>
</h1>
<div class="lead">
På andre forsøk var den pensjonerte oberstløytnanten Clamer Meltzer fast bestemt på å gjennomføre turen mellom Trondheim og Oslo.
</div>
<figure class="media image full default ">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/pluss/nyheter/article11195000.ece/8vx1er/ALTERNATES/w{width}-default/Robaat1.jpg"
data-source=""
data-alt="Clamer Meltzer fra Trondheim feiret 72-årsdagen om bord på sin åfjordfæring, på vei langs norskekysten til Oslo. Bildene er fra 2015, forrige gang Meltzer prøvde å ro strekningen.
(Foto: Finn Egil Walther)"
data-lazyload="true"
data-lazyload-offset="350"></div>
<p class="caption">
Clamer Meltzer fra Trondheim feiret 72-årsdagen om bord på sin åfjordfæring, på vei langs norskekysten til Oslo. Bildene er fra 2015, forrige gang Meltzer prøvde å ro strekningen.
<span class="photographer">Foto: Finn Egil Walther</span>
</p>
</figure>
</article>
<div class="article-body" >
<aside class="ad-container" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="review-fields" >
</div>
</aside>
<div class="byline-and-dates" >
<div class="widget polarisStoryContent byline" >
<div class="profile"> <div class="profileImage">
<a href="mailto:halvor.bjorntvedt@adresseavisen.no">
<img src="http://www.adressa.no/incoming/article14949405.ece/bhf8sh/ALTERNATES/w80-square/Ny_Halvor2.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:halvor.bjorntvedt@adresseavisen.no"><span class="firstName">Halvor</span><span class="surName">Bjørntvedt</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 971 21 961</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-08-15 09:36"><span class="label">Publisert:</span> 15.08.2017 09:36
</time>
<time class="modified" datetime="2017-08-15 09:36"><span class="label">Sist oppdatert:</span> 15.08.2017 09:36
</time>
</div>
</div>
<aside class="sidebar" >
<div class="widget polarisStories default stories-list box">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="content">
<h5 class="smallHeader date">tirsdag 15.08 2017</h5>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/okonomi/2017/08/15/Finansmann-blir-storeier-i-Norske-Skog-15156284.ece">
<time >
10:01
</time>
<h3 class="headline">
<span class="t100">
Finansmann blir storeier i Norske Skog
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/innenriks/2017/08/15/Etterlengtet-brystkreftmedisin-fikk-omsider-%C2%ABja-15156374.ece">
<time >
09:36
</time>
<h3 class="headline">
<span class="t100">
Etterlengtet brystkreftmedisin fikk omsider «ja"
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/trondheim/2017/08/15/Clamer-72-har-rodd-140-mil-p%C3%A5-to-m%C3%A5neder-15154971.ece">
<time >
09:36
</time>
<h3 class="headline">
<span class="t100">
Clamer (72) har rodd 140 mil på to måneder
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/innenriks/2017/08/15/Justisdepartementet-anker-ikke-Trandum-dom-15156301.ece">
<time >
09:26
</time>
<h3 class="headline">
<span class="t100">
Justisdepartementet anker ikke Trandum-dom
</span> </h3> </a>
</div>
<div class="article external default ">
<a href="http://www.adressa.no/100Sport/fotball/Na-vil-Premier-League-klubbene-stenge-overgangsvinduet-for-sesongstart-240386b.html">
<time >
09:21
</time>
<h3 class="headline">
<span class="t100">
Nå vil Premier League-klubbene stenge overgangsvinduet før sesongstart
</span> </h3> </a>
</div>
</div>
</div>
<div class="widget polarisStories default paper-full theme_nyheter box" id="ArtSameSection">
<div class="header">
<h5>
trondheim
</h5>
</div>
<div class="content">
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/innenriks/2017/08/15/Norge-har-en-halv-million-jegere-bare-halvparten-er-aktive-15152532.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15152602.ece/9uay99/ALTERNATES/w{width}-default/bukkejegere.JPG"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Norge har en halv million jegere - bare halvparten er aktive
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/trondheim/2017/08/15/Stjal-avisbuds-bil-mens-den-gikk-p%C3%A5-tomgang-15155645.ece">
<h3 class="headline">
<span class="t100">
Stjal avisbuds bil mens den gikk på tomgang
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/trondheim/2017/08/14/Tatt-p%C3%A5-fersken-etter-innbrudd-p%C3%A5-skole-15154767.ece">
<h3 class="headline">
<span class="t100">
Tatt på fersken etter innbrudd på skole
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/trondheim/2017/08/14/Da-jeg-kom-ut-av-bilen-og-%C3%A5pnet-panseret-s%C3%A5-jeg-at-det-brant-15155000.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15155324.ece/hf7qn9/ALTERNATES/w{width}-default/bilbrannheimdal.JPG"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
- Da jeg kom ut av bilen og åpnet panseret, så jeg at det brant
</span> </h3> </a>
</div>
</div>
</div>
<div class="polarisStories paper-full ReadMore">
<div class="header">
<h5>
Mer å lese
</h5>
</div>
<div class="content">
<div cxp-container="contextual2" cxp-imageclass="" cxp-imagesize="280" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="contextual2" cxp-imageclass="" cxp-imagesize="280" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="contextual2" cxp-imageclass="" cxp-imagesize="280" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
</div>
</div>
<div class="widget polarisStories default paper-full box" id="frontNow">
<div class="header">
<h5>
På forsiden nå
</h5>
</div>
<div class="content">
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/okonomi/2017/08/15/Finansmann-blir-storeier-i-Norske-Skog-15156284.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15156297.ece/c7sjur/ALTERNATES/w{width}-default/doc6w939hdut80w2w9p32x.jpg"
data-source=""
data-alt="(Foto: NTB Scanpix)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Finansmann blir storeier i Norske Skog
</span> </h3> </a>
</div>
<div class="article external default ">
<a href="http://www.adressa.no/100Sport/fotball/Na-vil-Premier-League-klubbene-stenge-overgangsvinduet-for-sesongstart-240386b.html">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15155758.ece/rcg33i/ALTERNATES/w{width}-default/pl.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Nå vil Premier League-klubbene stenge overgangsvinduet før sesongstart
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/innenriks/2017/08/15/RiksTV-og-MTG-enige-om-TV-avtale-15156130.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article10464400.ece/b213b/ALTERNATES/w{width}-default/Get.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Nå får disse kundene flere kanaler
</span> </h3> </a>
</div>
<div class="article external default ">
<a href="http://www.adressa.no/100Sport/ballsport/Kaster-opp-i-jakten-pa-medaljen-som-de-mangler-240343b.html">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15155760.ece/nl1hm0/ALTERNATES/w{width}-default/kolstad.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Kaster opp i jakten på medaljen som de mangler
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/innenriks/2017/08/15/Norge-har-en-halv-million-jegere-bare-halvparten-er-aktive-15152532.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15152602.ece/9uay99/ALTERNATES/w{width}-default/bukkejegere.JPG"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Norge har en halv million jegere - bare halvparten er aktive
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/meninger/leder/2017/08/15/NTNU-m%C3%A5-legge-bedre-til-rette-for-bredere-studier-15154202.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/meninger/leder/article15154435.ece/k9m1hh/ALTERNATES/w{width}-default/tb8bf975"
data-source=""
data-alt="(Foto: Pedersen, Terje, NTB scanpix)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
NTNU må legge bedre til rette for bredere studier
</span> </h3> </a>
</div>
<div class="article news default payed">
<a href="http://www.adressa.no/pluss/2017/08/15/Dette-er-dagens-begravelser-og-bisettelser-15151317.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article12651187.ece/hapkfj/ALTERNATES/w{width}-default/hvitrose55.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Dette er dagens begravelser og bisettelser
</span> </h3> </a>
</div>
<div class="article news default payed">
<a href="http://www.adressa.no/pluss/okonomi/2017/08/15/Aqualine-har-doblet-antall-ansatte-p%C3%A5-to-%C3%A5r-15154831.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/pluss/okonomi/article15154828.ece/4locqx/ALTERNATES/w{width}-default/Aqua_Nor_3434.jpg"
data-source=""
data-alt="(Foto: Morten Antonsen, Adresseavisen)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Trøndelagsselskap har doblet antall ansatte på to år
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/trondheim/2017/08/15/Stjal-avisbuds-bil-mens-den-gikk-p%C3%A5-tomgang-15155645.ece">
<h3 class="headline">
<span class="t100">
Stjal avisbuds bil mens den gikk på tomgang
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/08/15/Trump-m%C3%B8tt-av-protester-i-New-York-15155643.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15155644.ece/vb106/ALTERNATES/w{width}-default/scanpixdoc6w90aahojfpfqk6d32x.jpg"
data-source=""
data-alt="(Foto: Craig Ruttle / AP / NTB scanpix)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Trump møtt av protester i New York
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/08/15/Kim-vil-vente-med-eventuelt-Guam-angrep-15155642.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15155641.ece/ir92sk/ALTERNATES/w{width}-default/doc6w908n7e8tfdrkeb32x.jpg"
data-source=""
data-alt="(Foto: Ahn Young-joon / AP / NTB scanpix)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Kim vil vente med eventuelt Guam-angrep
</span> </h3> </a>
</div>
<div class="article news default payed">
<a href="http://www.adressa.no/pluss/kultur/2017/08/15/Det-var-en-tjenestepike-som-ble-henrettet-etter-barnedrap-15155135.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/pluss/kultur/article15155131.ece/grihr6/ALTERNATES/w{width}-default/Adresseavisen%2014"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Det var en tjenestepike som ble henrettet etter barnedrap
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/innenriks/2017/08/14/St%C3%B8re-frekkere-morsommere-og-avbryter-mer-15155438.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15155473.ece/jl525s/ALTERNATES/w{width}-default/Partilederdebatt566.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
- Støre frekkere, morsommere og avbryter mer
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/innenriks/2017/08/14/KrF-vil-stanse-flere-borgerlige-skattelettelser-15155257.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15155259.ece/euwwam/ALTERNATES/w{width}-default/tc24ce70.jpg"
data-source=""
data-alt="(Foto: NTB Scanpix)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
KrF vil stanse flere borgerlige skattelettelser
</span> </h3> </a>
</div>
<div class="article external default ">
<a href="http://www.adressa.no/100Sport/fotball/Som-ung-var-han-forbanna-da-faren-holdt-med-RBK-rivalene--na-var-det-ingen-tvil-om-hvor-Trondsen-ville-ga-240381b.html">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15155322.ece/psvl31/ALTERNATES/w{width}-default/9ba17f76-a660-42e3-8bdd-9f4fa9638d82a.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Som ung var han forbanna da faren holdt med RBK-rivalene – nå var det ingen tvil om hvor Trondsen ville gå
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/08/14/Politi-Jente-drept-og-minst-fem-andre-skadd-da-bil-kj%C3%B8rte-inn-i-restaurant-%C3%B8st-for-Paris-15155298.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15155462.ece/5dfm81/ALTERNATES/w{width}-default/Pizzeriaangrep.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Politi: Jente drept og minst fem andre skadd da bil kjørte inn i restaurant øst for Paris
</span> </h3> </a>
</div>
<div class="article news default payed">
<a href="http://www.adressa.no/pluss/kultur/2017/08/14/Hun-var-virkelig-et-moteikon-15110299.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/kultur/article15110290.ece/unz1ag/ALTERNATES/w{width}-default/ta22ba09"
data-source=""
data-alt="(Foto: Bob Daugherty, Ap)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
20 år siden Diana døde: Flere av klærne hun bar på 80- og 90-tallet kunne vært tatt rett ut av årets catwalk
</span> </h3> </a>
</div>
<div class="article news default payed">
<a href="http://www.adressa.no/pluss/magasin/2017/08/14/%C2%ABKvinne-fra-Fosen-henrettet-etter-%C3%A5-ha-drept-sitt-nyf%C3%B8dte-spedbarn%C2%BB-15152217.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article15152200.ece/xn9bud/ALTERNATES/w{width}-default/33.jpg"
data-source=""
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
«Kvinne fra Fosen henrettet etter å ha drept sitt nyfødte spedbarn»
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/trondheim/2017/08/14/Tatt-p%C3%A5-fersken-etter-innbrudd-p%C3%A5-skole-15154767.ece">
<h3 class="headline">
<span class="t100">
Tatt på fersken etter innbrudd på skole
</span> </h3> </a>
</div>
</div>
</div>
</aside>
<p class="updating">Saken oppdateres.</p>
<div class="body"><p>Han har nemlig forsøkt seg tidligere. <a href="http://www.adressa.no/video/article11197997.ece">I 2015 tok Clamer Meltzer fra Trondheim årene fatt</a> og dro på rotur langs norskekysten til Oslo. Da måtte han gi opp ved ankomst Bergen på grunn av dårlig vær. I tillegg var han lei.</p><p>- Det har ikke vært så mye bedre vær denne gangen, men jeg hadde bestemt meg på forhånd for å ikke gi opp. Nå er jeg 72 år, tenkte jeg, hvis jeg ikke greier det nå greier jeg det aldri, forteller Clamer på telefon fra båten, en gammel åfjordfæring.</p><p><strong>LES OGSÅ: <a href="http://www.adressa.no/nyheter/trondheim/2017/07/10/Ole-Henry-skal-sykle-fra-Trondheim-til-Bergen-%E2%80%93-p%C3%A5-sparkesykkel-15001301.ece">Ole Henry skal sykle fra Trondheim til Bergen - på sparkesykkel</a></strong></p><p>Mandag kveld har han kastet anker på øya Ildjernet ved Nesodden, cirka ni kilometer unna Oslo. Han er foran skjema: Målet var å nå Oslo innen 20. august, to måneder etter avreise fra Trondheim. Da har han tilbakelagt rundt 1400 kilometer i robåt.</p><p>- Jeg hadde klart det enda raskere om ikke det hadde vært så mye motvind, sier Clamer.</p><h2>Venter på familien</h2><p>Målgang er foran Operaen i Bjørvika klokken 12 på onsdag, og Clamer vil foreløpig vente med å ro videre. Årsaken til tidspunktet er at familien måtte få sjansen til å møte opp.</p><p>- Da jeg forlot Trondheimsfjorden møtte jeg grågjessene på vei nordover. I det jeg ankom Oslofjorden ser jeg flokken på vei sydover igjen, forteller Clamer, som et bilde på hvor mye tid han har tilbrakt i båten.</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p><strong>LES OGSÅ: <a href="http://www.adressa.no/nyheter/trondheim/2017/07/20/Fikk-hjernekreft-n%C3%A5-sykler-han-for-%C3%A5-hjelpe-andre-15038798.ece">Fikk hjernekreft, nå sykler han for å hjelpe andre</a></strong></p><p>Årsaken til langturen? Hvorfor ikke prøve, svarer Clamer.</p><p>- Mange sykler den store styrkeprøven fra Trondheim til Oslo. Så hvorfor ikke prøve å ro samme strekning, tenkte jeg.</p><p>Han har latt værgudene bestemme fart og fremdrift, og kun rodd hvis det er rolig.</p><p>- Jeg har veldig sjelden rodd mer enn to til tre dager i strekk før vær og vind har stoppet meg. Det meste jeg har tatt i strekk denne turen har vel vært seks dager, sier Clamer.</p><h2>Menneskemøter</h2><p>Møtet med folk har vært viktig. Når Clamer har vært i havn har han sørget for å være der det er folk, og mellom Trondheim og Bergen har han truffet igjen kjente fra forrige rotur. Når han ikke har sovet i båten, har han fått tilbud om både kost og losji hos lokalbefolkningen langs kysten av kongeriket.</p><p>- Alle de hjelpsomme folkene jeg traff forrige gang var en av grunnene til at jeg ville prøve dette igjen, sier Clamer.</p>
<div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p><strong>LES OGSÅ: <a href="http://www.adressa.no/nyheter/trondheim/2017/07/19/Hege-14-og-Kristine-15-solgte-julekaker-for-%C3%A5-f%C3%A5-penger-til-%C3%A5-sykle-54-mil-15034207.ece">Hege (14) og Kristine (15) solgte julekaker for å få penger til å sykle 54 mil</a></strong></p><p>Ved ankomst blir det kanskje en bedre middag, forteller roeren. Deretter blir det endelig litt fri fra åretak og sjøsprøyt.</p><p>- Jeg må vel kanskje ta en ukes pause før jeg ror igjen, spøker han.</p></div>
<div class="widget polarisRelatedContents stories
zoomable side-relations" id="stories14567694">
<figure class="media image full default ">
<img src="http://www.adressa.no/pluss/nyheter/article11195001.ece/q3zkpx/BINARY/w980/Robaat2.jpg" alt="Clamer Meltzer med fullastet båt.
(Foto: Finn Egil Walther)" title="Clamer Meltzer med fullastet båt.
(Foto: Finn Egil Walther)"/>
<p class="caption">
Clamer Meltzer med fullastet båt.
<span class="photographer">Foto: Finn Egil Walther</span>
</p>
</figure>
</div>
<footer class="article-footer" >
<div class="widget polarisCode html comment-share">
<div class="show-comments" style="cursor:pointer;">Vis debatt</div>
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript">
var addthis_config = addthis_config||{ui_use_css : false};
var addthis_share = addthis_share||{};
addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'
requireReady(['jquery','http://s7.addthis.com/js/300/addthis_widget.js'],function($){});
</script>
</div>
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=".show-comments"
data-widget="disqus@comments"
data-short-name="adressa"
data-title="Clamer (72) har rodd 140 mil på to måneder"
data-url="http://www.adressa.no/nyheter/trondheim/2017/08/15/Clamer-72-har-rodd-140-mil-p%C3%A5-to-m%C3%A5neder-15154971.ece"
data-identifier="15154971"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
<p class="debateRules">
<a class="js-require-widget" data-plugin="polaris.snippets@addButtonAppleClickEffect" rel="#debateRules" style="cursor:pointer;">Trykk her for debattregler</a>
</p>
</footer>
<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</article>
<div class="polarisStories cxense-article-tail">
<div class="header">
<h5>
Gikk du glipp av disse?
</h5>
</div>
<div class="content">
<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<!-- <div class="bottom-button" cxp-promote="article-tail_more">
<a><span>Vis flere saker</span></a>
</div> -->
</div>
</div>
<script>
requireReady(['jquery'],function($){
// Clone addThis
$(".coco-base-article .article-footer .addthis_sharing_toolbox").clone().prependTo(".coco-base-article .article-body .body");
// Function - is empty
function isEmpty( el ){
return !$.trim(el.html())
};
// Remove review-fields
if ( $(".coco-base-article .review-fields").length > 0) {
if (isEmpty($('.review-fields'))) {
$('.review-fields').remove();
};
};
// Add section before tags
if ( $(".coco-base-article ul.tags").length > 0 ) {
var currentMenuItem = $(".batman").find(".current .panelTitle span").text();
var currentMenuItemLink = $(".batman").find(".current .panelTitle a").attr("href");
$(".coco-base-article ul.tags").prepend('<li class="tag section"><a href="'+currentMenuItemLink+'">'+currentMenuItem+'</a></li>')
};
// Distribute side-relation images throughout body text
if ( $(".coco-base-article .side-relations > .media").length > 0 ) {
$(".coco-base-article .side-relations > .media").addClass("old-side");
var numberOfImages = $(".coco-base-article .side-relations > .media").length;
var numberOfBodyNodes = $(".coco-base-article .article-body .body > *").length;
if ( numberOfImages == 1 ) {
var distance = Math.floor(numberOfBodyNodes / 2);
} else {
var distance = Math.floor(numberOfBodyNodes / (numberOfImages+1));
};
if ( distance > 0 ) {
var increment = distance + 1;
$.each( $(".coco-base-article .old-side"), function(){
$(this).insertBefore( $(".coco-base-article .article-body > .body > *:nth-child("+increment+")") )
increment = increment + distance + 1;
});
};
};
// Check old side-relations
setTimeout(function(){
if ( $('.coco-base-article .old-side').length > 0 ) {
$.each( $(".article-body .old-side"), function(){
if ( $(this).width() < $(this).children("img").height() ) {
$(this).addClass("right").removeClass("full");
};
});
}
}, 1000);
// Add toggler to inline fact boxes
if ( $(".article-body .body .factbox") ) {
$('<a class="button expand"><span>Vis fakta</span></a>').appendTo(".article-body .body .factbox");
$(".article-body .body .factbox").addClass("minimized");
$(".article-body .body .factbox .expand").click(function(){
if ( $(this).parent().hasClass("minimized") ) {
$(this).parent().addClass("expanded").removeClass("minimized");
$(this).children().text("Skjul");
} else {
$(this).parent().addClass("minimized").removeClass("expanded");
$(this).children().text("Vis fakta");
}
});
};
// Only show three relations
if ( $(".article-footer .related-articles").length > 0 ) {
var numberOfRelations= $(".article-footer .polarisRelatedContents .article").length;
if ( numberOfRelations > 3) {
$(".article-footer .polarisRelatedContents .article").slice(3).addClass("hidden");
$('<div class="card-footer"><a class="expand"><span>Vis alle ('+numberOfRelations+')</span></a></div>').appendTo(".article-footer .polarisRelatedContents");
$(".article-footer .polarisRelatedContents .expand").click(function(){
$(".article-footer .polarisRelatedContents .article").removeClass("hidden");
$(".article-footer .polarisRelatedContents .card-footer").remove();
});
};
};
function cocoSidebar() {
if ($('.coco-base-article .sidebar').length > 0) {
// Article and sidebar height
var cocoArticleHeight = $('.coco-base-article').outerHeight();
var cocoArticleOffset = $('.coco-base-article').offset().top;
var cocoArticleTotal = cocoArticleHeight + cocoArticleOffset;
var tolerance = 24;
var targetHeight = cocoArticleTotal + tolerance;
var sidebarOffset = $('.coco-base-article .sidebar').offset().top;
var sidebarHeight = cocoArticleTotal - sidebarOffset;
$(".sidebar").height(sidebarHeight);
// Loop through each child element in .sidebar until it overflows.
$(".sidebar > *").each( function() {
var height = $(this).outerHeight(true);
var offset = $(this).offset().top;
var total = height + offset;
// New line. Lazy load på sport føkkøpp
if ( total < targetHeight) {
$(this).find(".content").children().css("opacity", "1");
} else if ( total > targetHeight) {
// Check it the first article (content > *) will fit
moduleHeaderHeight = $(this).find(".header").outerHeight();
firstChildHeight = $(this).find(".content > *:first-child").outerHeight();
firstChildOffset = $(this).find(".content > *:first-child").offset().top;
firstChildTotal = moduleHeaderHeight + firstChildHeight + firstChildOffset;
if ( firstChildTotal < targetHeight) {
$(this).css("opacity", "1");
$(this).find(".content").children().each( function() {
$(this).css("opacity", "0");
var childHeight = $(this).outerHeight(true);
var childOffset = $(this).offset().top;
var childTotal = childHeight + childOffset;
if ( childTotal < targetHeight) {
$(this).css("opacity", "1");
}
});
} else {
$(this).css("opacity", "0");
}
}
});
}
}
cocoSidebar();
setInterval(cocoSidebar, 1500);
});
</script>
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisMarketing placement adtech">
<div id="other_classifieds1Container">
<div id="other_classifieds1" class="js-require-widget" data-plugin="gardr@render" data-url="http://helios.adressa.no/addyn|3.0|1582.1|5509890|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Nyheter:Other_Classifieds1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="500" data-skiplazyload="false" data-reappear="true" style="width:980px;height:500px;"></div>
<noscript>
<a href="http://helios.adressa.no/adlink|3.0|1582.1|5509890|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Nyheter:Other_Classifieds1;cookie=info;grp=971002476" target="_blank">
<img src="http://helios.adressa.no/adserv|3.0|1582.1|5509890|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Nyheter:Other_Classifieds1;cookie=info;grp=971002476" border="0" alt="[Alt-Text]" width="980" height="500" />
</a>
</noscript>
</div>
</div>
<div class="overlay" id="tipsoss">
<div class="widget polarisCode html tipText">
<h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li>
<li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p>
</div>
<div class="widget polarisForm default fit">
<div class="formContainer">
<form id="form_3138856" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.adressa.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="3138856"/>
<input type="hidden" name="sectionId" value="1913"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>
<label class="text required ">
<span class="labelText">Navn</span>
<input type="text" name="Navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required ">
<span class="labelText">E-post</span>
<input type="email" name="Epost" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text required ">
<span class="labelText">Tlf:</span>
<input type="text" name="Tlf" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea rows="" cols="" name="Tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_3138856" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="colophone maxwidth" id="pageBottom">
<div class="center span10" >
<h1 class="logo">Adresseavisen</h1>
<div class="icons">
<a class="eadressa" href="https://adressa.alda.no/?aviskode=ADR&app=EAvis"><span></span>eAdressa</a>
<a class="mobil" style="cursor:pointer;"><span></span>Mobil</a>
<a class="tipsoss tipButton" rel="#tipsoss" href="#"><span></span>Tips oss</a>
<a class="rss" href="http://www.adressa.no/?widgetName=polarisFeeds&widgetId=3185248&getXmlFeed=true"><span></span>RSS-feed</a>
<a class="facebook" href="http://www.facebook.com/adressa.no"><span></span>Facebook</a>
<a class="twitter" href="https://twitter.com/#!/adresseavisen"><span></span>Twitter</a>
</div>
<div class="manyLists">
<ul class="col1">
<li><h5>Sjefredaktør:</h5></li>
<li><a>Kirsti Husby</a></li>
<!--<li><h5>Nyhetsredaktør:</h5></li>
<li><a href="mailto:kirsti.husby@adresseavisen.no">Kirsti Husby</a></li>-->
<li><h5>Redaksjonen:</h5></li>
<li><a href="http://www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li>
</ul>
<ul class="col2">
<li><h5>Tips oss:</h5></li>
<li>Tipstelefon: 464 07200</li>
<li>SMS: 464 07200, kodeord TIPS</li>
<li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li>
<li>&nbsp;</li>
<li><h5>Kundeservice:</h5></li>
<li>Telefon: 464 07200</li>
<li>Internett: <a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>
<ul class="col3">
<li><h5>Annonse- og abonnementsinfo:</h5></li>
<li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li>
<li>Internett: <a href="http://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li>
<li>E-utgave for abonnenter: <a href="http://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li>
<li>&nbsp;</li>
<li class="hidden"><h5>Mediateket:</h5></li>
<li class="hidden">Vil du bli journalist for en dag?</li>
<li class="hidden"><a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>
<ul class="col4">
<li><h5>Jobb:</h5></li>
<li><a href="http://kundeservice.adressa.no/omadresseavisen/ledigestillinger/">Ledige stillinger i Adresseavisen</a></li>
<li>&nbsp;</li>
<li><h5>Konserninfo:</h5></li>
<li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li>
</ul>
<ul class="col5">
<!--<li><a href="http://the-acap.org/acap-enabled.php"><img src="http://the-acap.org/files/acap_enabled_small.gif" alt="" /></a></li>-->
<!--<li>&nbsp;</li>-->
<li><h5>Adresseavisen AS</h5></li>
<li>Org.nr 992 664 568</li>
<li>Postboks 3200, Sluppen</li>
<li>7003 Trondheim</li>
<li>Sentralbord: 464 07200</li>
<li>Fax: + 47 72 50 11 15</li>
</ul>
</div>
<div class="disclaimer">
<p><!--<a class="medielab">Developed by Adressa.no Medielab</a> -->Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Adresseavisen Powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. </p>
</div>
</div>
</div>
<div class="hidden" >
<script>
window.addEventListener('load', function(){ var acscript = window.document.createElement('script');
acscript.async = 'async';
acscript.src = 'http://js.revsci.net/gateway/gw.js?csid=B09809&auto=t';
window.document.getElementsByTagName("head")[0].appendChild(acscript);
});
</script>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "adressa";
var mediaHouseGroup = "aag";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "ADR"
};
var spidProductNumber = 301524;
if ((window.location.href).match("^http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "1146319585088329997";
} else {
siteId = "9222270286501375973";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
} else {
// TODO
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function ($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) { e["ALDA_Alder"] = r.alder.toString(); }
if (r.dager !== null) { e["ALDA_Dager"] = r.dager.toString(); }
if (r.gender !== null) { e["ALDA_Kjonn"] = r.gender; }
if (r.kundestatus !== null) { e["ALDA_Kundestatus"] = r.kundestatus; }
if (r.pristype !== null) { e["ALDA_Produkt"] = r.pristype; }
if (r.hovedab !== null) { e["ALDA_Hovedabonnent"] = r.hovedab.toString(); }
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function (spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/http.*[article|bolig|-](\d+)[.ece|.html|b.html]/));
if (urlMatch !== null) { articleIds[urlMatch[1]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
});
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate_art" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<figure tmp:class="media image {{imageClass}}">
<img class="" tmp:src="{{imageUrl}}" alt="">
</figure>
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
{{title}}
</span>
</h3>
</div>
</a>
</div>
<!--%
}
%-->
</div>
<div id="cxp_storyTemplate3" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<div tmp:class="media image {{imageClass}}">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img class="" tmp:src="{{imageUrl}}" alt="">
</a>
</div>
<div tmp:class="inner">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="t100">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222270286501375973']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-adressa',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript" src="http://static-bigdata.s3-website-eu-west-1.amazonaws.com/cxPersonalization_v6.1.js" async></script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222270286501375973",
widgetId: "18624d46d570b4d34f4b8f2cbaf236588d636c29",
template: "cxp_storyTemplate_art",
containerId: "contextual",
mediagroup: "aag",
mediasite: "adressa",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
},
{
siteId: "9222270286501375973",
widgetId: "ed1bdbb58decf102fdfcf980b13dc0a0f6ca0a94",
template: "cxp_storyTemplate_art",
containerId: "contextual_more",
mediagroup: "aag",
mediasite: "adressa",
fire: "onEvent",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222270286501375973",
widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
template: "cxp_storyTemplate_art",
containerId: "contextual2",
mediagroup: "aag",
mediasite: "adressa",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
},
{
siteId: "9222270286501375973",
widgetId: "a6b83562653a4adb555374d65ad9a5e54368cc54",
template: "cxp_storyTemplate_art",
containerId: "article-tail2",
mediagroup: "aag",
mediasite: "adressa",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
} //,
// {
// siteId: "9222270286501375973",
// widgetId: "10b2e2475320dfbb790a24500e05f51f255bd95e",
// template: "cxp_storyTemplate3",
// containerId: "readingnow",
// mediagroup: "aag",
// mediasite: "adressa",
// fire: "onLoad",
// removeDuplicates: true,
// titleSizeCat: "small",
// showLead: false,
// storyTheme: []
// },
// {
// siteId: "9222270286501375973",
// widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
// template: "cxp_storyTemplate3",
// containerId: "contextual",
// mediagroup: "aag",
// mediasite: "adressa",
// fire: "onLoad",
// removeDuplicates: true,
// titleSizeCat: "medium",
// forceTitleSize: "t100",
// showLead: false,
// storyTheme: []
// },
// {
// siteId: "9222270286501375973",
// widgetId: "533120b6889651e98f5e1ce5bc43d99968a7ea9d",
// template: "cxp_storyTemplate_art",
// containerId: "article-tail",
// mediagroup: "aag",
// mediasite: "adressa",
// fire: "onLoad",
// removeDuplicates: true,
// titleSizeCat: "medium",
// showLead: false,
// storyTheme: []
// },
// {
// siteId: "9222270286501375973",
// widgetId: "ba1002a6b8cb017b5f21dad80300afd5e2edb7c4",
// template: "cxp_storyTemplate_art",
// containerId: "article-tail_more",
// mediagroup: "aag",
// mediasite: "adressa",
// fire: "onEvent",
// removeDuplicates: true,
// titleSizeCat: "medium",
// showLead: false,
// storyTheme: []
// }
];
}
} else if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "9222270286501375973",
widgetId: "fc347694f7e0447b7aa7b386a6e4e7da8c9b2f38",
template: "cxp_storyTemplate_art",
containerId: "longlive",
mediagroup: "aag",
mediasite: "adressa",
fire: "onEvent",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else { // if not article or frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
var counter = 0;
var interval = setInterval(function() {
if (typeof cxp != "undefined") {
clearInterval(interval);
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
// console.log(waitForIndex);
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
// console.log(waitFor);
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
} else {
counter++;
console.log("cxp-warning: Couldnt find cxp-object - waiting 50ms.");
if(counter > 100) {
console.log("cxp-error: Cannot find cxp-object within time-limit of 5 seconds.");
clearInterval(interval);
}
}
},50);
});
</script>
</div>
<div class="overlay" id="debateRules">
<p>Adresseavisen ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert før publisering. Debatten er åpen kl 07 (08) - 24. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.
Ditt fulle navn må enten gå fram av epost-adressen eller oppgis som brukernavn/Facebook-profil.</p>
<p>Regler for debatt her på adressa.no:</p>
<ul>
<li>Diskuter sak, ikke person. Det er ikke tillatt å hetse eller trakassere meddebattanter.</li>
<li>Banning eller ukvemsord er ikke tillatt.</li>
<li>Vi godtar ikke rasisme, trusler eller angrep på personer eller grupper.</li>
<li>Oppfordringer til ulovlige handlinger godtas ikke.</li>
<li>Adresseavisen har redaktøransvar for alt som publiseres, men du er også personlig ansvarlig for innholdet i innlegget.</li>
<li>Skriv kort og hold deg til saken. Vi godtar bare norsk, svensk, dansk eller engelsk tekst.</li>
<li>Publisering av opphavsrettsbeskyttet materiale er ikke tillatt. Du kan sitere korte utdrag av andre tekster eller artikler, men husk kildehenvisning.</li>
<li>Det er ikke tillatt å legge inn lenker i teksten.</li>
<li>Alle innlegg blir kontrollert før de publiseres på adressa.no.</li>
<li>Innlegg med falske profiler blir fjernet.</li>
</ul>
<p>Innlegg som bryter med våre grunnregler, blir ikke publisert. Vi forbeholder oss retten til å stenge ute debattanter som ikke overholder reglene.</p>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "mno",
"cp": "mno/adressa.no/trondheim",
"url": "http://www.adressa.no/nyheter/trondheim/2017/08/15/Clamer-72-har-rodd-140-mil-p%C3%A5-to-m%C3%A5neder-15154971.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/trondheim+url=http://www.adressa.no/nyheter/trondheim/2017/08/15/Clamer-72-har-rodd-140-mil-p%C3%A5-to-m%C3%A5neder-15154971.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'adressa.no',
clientId: 'adressano',
contentId: '15154971',
contentType: 'article',
category: 'nyheter > trondheim',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222270286501375973']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
window.addEventListener('load', function(){
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
});
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15154971',
category: 'trondheim',
paid: 'false',
newspaper_shortcode: 'adr',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5851143-3']);
_gaq.push(['_setDomainName', '.adressa.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
