<!DOCTYPE html>
<html class="art clean section_utenriks theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="adressa"/>
<title>Jihadister feirer angrep: «Ulvene har våknet» -adressa.no</title>
<meta name="description" content="Støttespillere av IS oppfordret til knivdrap kort tid før angrepet på London Bridge, skriver amerikansk etterretningsgruppe på Twitter." />
<meta name="keywords" content="utenriks,innenriks,trondheim,E6,midtbyen,bybrann,bilulykker" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://acdn.adnxs.com"/>
<link rel="dns-prefetch" href="http://ib.adnxs.com"/>
<link rel="dns-prefetch" href="http://cdn.adnxs.com"/>
<link rel="dns-prefetch" href="http://fra1-ib.adnxs.com"/>
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
<link rel="dns-prefetch" href="https://session.payment.schibsted.no"/>
<link rel="dns-prefetch" href="http://helios.adressa.no"/>
<link rel="dns-prefetch" href="http://stillingledig.adressa.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://kunder.adressa.no"/>
<link rel="dns-prefetch" href="http://torget.adressa.no"/>
<link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="dns-prefetch" href="http://adressa.alda.no"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/adressa/css/ny.adressa.css?finnblink"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/adressa/coco/css/shame-big.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/adressa/coco/css/x980.css?annonse"/>
<link href="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="107344332617644"/>
<meta property="og:image" content="http://www.adressa.no/incoming/article14824643.ece/zgbz19/ALTERNATES/w980-default/doc6v83aqv4cue3yfc9lm9.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Jihadister feirer angrep: «Ulvene har våknet»"/>
<meta property="og:url" content="http://www.adressa.no/nyheter/utenriks/2017/06/04/Jihadister-feirer-angrep-%C2%ABUlvene-har-v%C3%A5knet%C2%BB-14824626.ece"/>
<meta property="og:site_name" content="adressa.no"/>
<meta property="article:published_time" content="2017-06-04T11:44:52+01:00"/>
<meta property="article:modified_time" content="2017-06-04T12:20:58+01:00"/>
<meta name="author" property="article:author" content="Johan Moe Fejerskov/Politiken"/>
<link rel="pingback" href="http://www.adressa.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Jihadister feirer angrep: «Ulvene har våknet»"/>
<meta name="cXenseParse:recs:articleid" content="14824626"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:adressa-access" content="free"/>
<meta name="cXenseParse:adressa-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.adressa.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 167, secId: 2095, artId: 14824626
,logging: true
,finnBlink: true
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/header.js?sg"></script>
<meta name="google-site-verification" content="vHX-lPyEOVKyJUugZUn-xHcy0caZtyRC5qPhmxcr6S4" />
<link href="https://plus.google.com/103863524605370992966" rel="publisher" />
<meta name="google-site-verification" content="f2CSz2saWPkHjWa8d2n99p8C3jXy1OVOUcfheEkxwrw" />
<link rel="alternate" title="adressa RSS" href="http://www.adressa.no/nyheter/utenriks/?widgetName=polarisFeeds&amp;widgetId=3185248&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="adressa RSS" href="http://www.adressa.no/nyheter/utenriks/?widgetName=polarisFeeds&amp;widgetId=3188088&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="adressa JSON" href="http://www.adressa.no/nyheter/utenriks/?widgetName=polarisFeeds&amp;widgetId=10608015&amp;getXmlFeed=true" type="application/json" />
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-adresseavisen-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"contentboard":[[980,400],[1,1]],"netboard":[[580, 400],[580, 500],[380, 500],[1,1]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-adresseavisen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': 'adressa_nyheter'
, 'no-sno-publishergroup' : 'polaris_adressa'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-adresseavisen-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<style type="text/css">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</style>
<style>
.media.video .vplayer {
height: 0;
padding-top: 56.25%;
position: relative;
}
.media.video .jwplayer {
position: absolute;
top: 0;
}
.jw-error {
display: block;
position: absolute;
top: 0;
right: 0;
bottom: 0;
left: 0;
}
.jw-error.jw-title {
height: 100%;
}
.media.video iframe,
.media.video .video-poster {
background-color: #1c1c1c;
width: 100%;
height: 100%;
position: absolute;
top: 0;
left: 0;
}
.media.video .video-poster::before {
width: 64px;
height: 64px;
background-color: #ffffff;
border: 4pc solid #005379;
border-radius: 50%;
font-size: 9px;
text-align: center;
line-height: 64px;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);
}
.jw-skin-svp-default.jw-skin-seven .jw-display-icon-container {
background: #005379 !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover {
color: #e4e8eb !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover:before {
text-shadow: 0 0 10px #e4e8eb !important;
}
.pulse-play-button::before {
background: #005379 !important;
width: 64px !important;
height: 64px !important;
font-size: 2vw !important;
line-height: 64px !important;
padding: 1vw !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-progress {
background: #005379;
}
.jw-error,
.jw-state-error {
background: linear-gradient(to top, #232526, #414345);
}
.svp-player-error {
display: -ms-flexbox;
display: flex;
overflow: hidden;
-ms-flex-align: center;
align-items: center;
-ms-flex-pack: center;
justify-content: center;
height: 100%;
background: linear-gradient(to top, #232526, #414345);
position: absolute;
top: 0;
}
.svp-player-error .svp-player-poster {
left: -5px;
top: -5px;
right: -5px;
bottom: -5px;
-webkit-filter: blur(2px);
filter: blur(2px);
}
.svp-player-error .svp-player-message {
height: 100%;
}
.svp-player-error .svp-player-message:before {
content: "!";
display: inline-block;
width: 33px;
height: 33px;
line-height: 30px;
font-size: 25px;
text-align: center;
border-radius: 100%;
border: solid 2px #fff;
box-sizing: border-box;
text-indent: -1px;
position: absolute;
top: 50%;
margin-top: -16px;
left: 20px;
}
.svp-player-error.svp-player-error-hasImage .svp-player-message {
background: rgba(99, 99, 99, 0.5);
}
.svp-player-error .jw-preview {
display: none !important;
}
.jw-error .jw-title,
.jw-error .jw-icon-container,
.jw-state-error .jw-title,
.jw-state-error .jw-icon-container,
.svp-player-error .jw-controls,
.svp-player-error .pulse-adplayer-skin {
display: none;
}
</style>
<meta property="fb:pages" content="914000492054572" />
<link id="fontscss" rel="later" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/adressa/coco/css/fonts.css?icon">
<script type="text/javascript">
var fontsloaded = sessionStorage.getItem("fontsloaded");
if (fontsloaded==='true') {
document.querySelector("#fontscss").setAttribute("rel","stylesheet");
} else {
window.addEventListener('load', function() {
document.querySelector("#fontscss").setAttribute("rel","stylesheet");
sessionStorage.setItem("fontsloaded","true");
});
};
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=2095&pubId=167&cat=news&meta=classic&objId=14824626&type=article&title=Jihadister+feirer+angrep%3a+%c2%abUlvene+har+v%c3%a5knet%c2%bb&url=http%3a%2f%2fwww.adressa.no%2fnyheter%2futenriks%2f2017%2f06%2f04%2fJihadister-feirer-angrep-%25C2%25ABUlvene-har-v%25C3%25A5knet%25C2%25BB-14824626.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=2095&amp;pubId=167&amp;cat=news&amp;meta=classic&amp;objId=14824626&amp;type=article&amp;title=Jihadister+feirer+angrep%3a+%c2%abUlvene+har+v%c3%a5knet%c2%bb&amp;url=http%3a%2f%2fwww.adressa.no%2fnyheter%2futenriks%2f2017%2f06%2f04%2fJihadister-feirer-angrep-%25C2%25ABUlvene-har-v%25C3%25A5knet%25C2%25BB-14824626.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="107344332617644"></div>
<div id="viewport">
<div id="outer">
<div id="wallpaper" class="js-require-widget widget polarisMarketing adr-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="headerNav" >
<div class="bar" >
<div class="inner" >
<h1>
<a class="logo" href="http://www.adressa.no">
<span class="pageTitle">adressa.no</span>
</a>
</h1>
<div class="badge-of-honor" style="display: none;">
<span>1767 <em></em> 2017</span>
<span>250 år</span>
</div>
<a class="hidden" href="https://plus.google.com/103863524605370992966" rel="publisher">Google+</a>
<style type="text/css">
.theme_front #header h1::after{
content: "250 år";
position: absolute;
font-size: 8px;
color: #fff;
text-transform: uppercase;
left: 86px;
top: 10px;
}
@media (min-width: 1220px) {
.theme_front #header h1::after{
left: 118px;
top: 0;
}
}
</style>
<div class="right" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://adressa.alda.no/minside?aviskode=ADR">Min side</a></li>
<li><a class="" href="http://adressa.alda.no/endreprofil?aviskode=ADR">Min bruker</a></li>
<li><a class="" href="http://kundeservice.adressa.no/kontakt/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab1b431c7ad251000005',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301524,
subscriberUser:true,
shortcode: 'ADR',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js?hf12'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
<a href="http://adressa.alda.no/bliabonnent?4&aviskode=ADR" class="trigger abo">
<span>Bli abonnent</span></a>
<a href="http://www.adressa.no/pluss/#1" class="trigger pluss">
<span>Pluss</span></a>
<a href="http://www.adressa.no/search/" class="trigger search" style="display: none;"><span>Søk</span></a>
<a class="trigger menu" id="menutoggle"><span class="open">Meny</span><span class="close">Lukk</span></a>
<script type="text/javascript">
requireReady(['jquery'], function ($) {
function toggleMenu() {
$( "html" ).toggleClass( "menuToggled" );
$( "#dropit" ).toggleClass( "hidden" );
};
$( "#menutoggle" ).click(function(){toggleMenu();});
$(".robin .allContentTrigger").click(function(){
var element1 = $(".robin .allContentTrigger").offset().top;
var menuItemHeight = $(".robin .allContentTrigger").height();
var barHeight = $("#header .headerNav").height();
var distance = element1 - 10;
$( "html" ).toggleClass( "ateaaToggled" );
$( ".robin .allContentTrigger" ).toggleClass( "current" );
$(".allContent").css("top", distance+"px");
return false;
});
$("#dropit .robin .parent").prepend('<div class="arrow"></div>');
$(".parent .arrow").click(function(){
$(this).parent().toggleClass("open");
$( "html" ).removeClass( "ateaaToggled" );
$( ".robin .allContentTrigger" ).removeClass( "current" );
});
});
</script>
</div>
<div class="filler" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">søndag 04.06 2017</h5>
<div class="article news ">
<span class="time">11:52</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Statsminister-Theresa-May-varsler-mottiltak-etter-terrorangrepet-i-London-14825061.ece">
Statsminister Theresa May varsler mottiltak etter terrorangrepet i London </a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div id="yr9774441"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Trondheim
</div>
<a href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Trondheim/Trondheim/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">15</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Trondheim/Trondheim/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss" class="tipButton"><span>Tips oss! 464 07200</span></a>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal batman">
<ul class="level1 main">
<li class="topItem item-adressa hidden">
<a target="_top" href="http://www.adressa.no/">
<span>forsiden</span>
</a>
</li>
<li class="topItem item-nyheter subPanel parent current">
<a target="_top" href="http://www.adressa.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleNyheter">
<a target="_top" href="http://www.adressa.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/trondheim/">
<span>Trondheim</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/vaeret/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/sortrondelag/">
<span>Sør-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/nordtrondelag/">
<span>Nord-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/moreromsdal/">
<span>Møre og Romsdal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.adressa.no/nyheter/utenriks/" class="active">
<span>Utenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/oppdraget/">
<span>Oppdraget</span>
</a>
</li>
</ul></li>
<li class="topItem item-sport subPanel parent">
<a target="_top" href="http://www.adressa.no/100Sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleSport">
<a target="_top" href="http://www.adressa.no/100Sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
<span>Fotball</span>
</a>
</li>
<li>
<a target="_top" href="http://live.adressa.no/">
<span>Live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
<span>Håndball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
<span>Hopp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
<span>Ishockey</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
<span>Langrenn</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
<span>RBK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
<span>Snowboard</span>
</a>
</li>
<li class="itemSprek subPanel">
<a target="_top" href="http://www.adressa.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
</ul></li>
<li class="topItem item-kultur subPanel parent">
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleKultur">
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/anmeldt/">
<span>Anmeldt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/detskjer/">
<span>Det skjer</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://www.adressa.no/kultur/event2/">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/tv/">
<span>TV</span>
</a>
</li>
</ul></li>
<li class="topItem item-okonomi subPanel parent">
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleOkonomi">
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/stillingledig/">
<span>Stilling ledig</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/">
<span>Forbruker</span>
</a>
</li>
<li>
<a target="_top" href="http://skatt.adressa.no">
<span>Skattelister</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
</ul></li>
<li class="topItem item-meninger subPanel parent">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleMeninger">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kommentarer/">
<span>Kommentarer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kronikker/">
<span>Kronikker</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/ordetfritt/">
<span>Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
<span>Skriv innlegg til Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/snakkut/">
<span>Snakk ut</span>
</a>
</li>
</ul></li>
<li class="topItem item-pluss subPanel parent">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titlePluss">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
</li>
<li>
<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
<span>E-avis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/pluss/magasin/">
<span>Ukeadressa</span>
</a>
</li>
</ul></li>
<li class="topItem item-tv subPanel">
<a target="_top" href="http://www.adressa.no/tv/">
<span>TV-adressa</span>
</a>
</li>
<li class="topItem item-hjem subPanel parent">
<a target="_top" href="http://www.adressa.no/bolig/">
<span>Bolig</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
<span>Boligguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/hjem/boligplanlegger/">
<span>Boligplanlegger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
<span>Eiendomsbasen</span>
</a>
</li>
</ul></li>
<li class="topItem item-nativeads subPanel hidden parent">
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>BrandStudio</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleNativeads">
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>BrandStudio</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>Brand Studio</span>
</a>
</li>
</ul></li>
<li class="topItem item-nyttig parent">
<a target="_top" href="#">
<span>Nyttig</span>
</a>
<ul class="level2 submenu1">
<li class="itemBil">
<a target="_top" href="http://www.adressa.no/bil/">
<span>Bil</span>
</a>
</li>
<li class="itemReise">
<a target="_top" href="http://www.adressa.no/reise/">
<span>Reise</span>
</a>
</li>
<li class="item-webkamera">
<a target="_top" href="http://www.adressa.no/kamera/">
<span>Webkamera</span>
</a>
</li>
<li class="item-digital">
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
<span>Familie og oppvekst</span>
</a>
</li>
</ul></li>
<li class="allContentTrigger">
<a target="_top" href="#">
<span>A te Å</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="sub hidden" id="dropit">
<div class="inner" >
<div class="assa" >
<div class="widget polarisMenu horizontal robin">
<ul class="level1 main">
<li class="topItem item-adressa hidden">
<a target="_top" href="http://www.adressa.no/">
<span>forsiden</span>
</a>
</li>
<li class="topItem item-nyheter subPanel parent current">
<a target="_top" href="http://www.adressa.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleNyheter">
<a target="_top" href="http://www.adressa.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/trondheim/">
<span>Trondheim</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/vaeret/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/sortrondelag/">
<span>Sør-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/nordtrondelag/">
<span>Nord-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/moreromsdal/">
<span>Møre og Romsdal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.adressa.no/nyheter/utenriks/" class="active">
<span>Utenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/oppdraget/">
<span>Oppdraget</span>
</a>
</li>
</ul></li>
<li class="topItem item-sport subPanel parent">
<a target="_top" href="http://www.adressa.no/100Sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleSport">
<a target="_top" href="http://www.adressa.no/100Sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
<span>Fotball</span>
</a>
</li>
<li>
<a target="_top" href="http://live.adressa.no/">
<span>Live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
<span>Håndball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
<span>Hopp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
<span>Ishockey</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
<span>Langrenn</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
<span>RBK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
<span>Snowboard</span>
</a>
</li>
<li class="itemSprek subPanel">
<a target="_top" href="http://www.adressa.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
</ul></li>
<li class="topItem item-kultur subPanel parent">
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleKultur">
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/anmeldt/">
<span>Anmeldt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/detskjer/">
<span>Det skjer</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://www.adressa.no/kultur/event2/">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/tv/">
<span>TV</span>
</a>
</li>
</ul></li>
<li class="topItem item-okonomi subPanel parent">
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleOkonomi">
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/stillingledig/">
<span>Stilling ledig</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/">
<span>Forbruker</span>
</a>
</li>
<li>
<a target="_top" href="http://skatt.adressa.no">
<span>Skattelister</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
</ul></li>
<li class="topItem item-meninger subPanel parent">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleMeninger">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kommentarer/">
<span>Kommentarer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kronikker/">
<span>Kronikker</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/ordetfritt/">
<span>Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
<span>Skriv innlegg til Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/snakkut/">
<span>Snakk ut</span>
</a>
</li>
</ul></li>
<li class="topItem item-pluss subPanel parent">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titlePluss">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
</li>
<li>
<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
<span>E-avis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/pluss/magasin/">
<span>Ukeadressa</span>
</a>
</li>
</ul></li>
<li class="topItem item-tv subPanel">
<a target="_top" href="http://www.adressa.no/tv/">
<span>TV-adressa</span>
</a>
</li>
<li class="topItem item-hjem subPanel parent">
<a target="_top" href="http://www.adressa.no/bolig/">
<span>Bolig</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
<span>Boligguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/hjem/boligplanlegger/">
<span>Boligplanlegger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
<span>Eiendomsbasen</span>
</a>
</li>
</ul></li>
<li class="topItem item-nativeads subPanel hidden parent">
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>BrandStudio</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleNativeads">
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>BrandStudio</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>Brand Studio</span>
</a>
</li>
</ul></li>
<li class="topItem item-nyttig parent">
<a target="_top" href="#">
<span>Nyttig</span>
</a>
<ul class="level2 submenu1">
<li class="itemBil">
<a target="_top" href="http://www.adressa.no/bil/">
<span>Bil</span>
</a>
</li>
<li class="itemReise">
<a target="_top" href="http://www.adressa.no/reise/">
<span>Reise</span>
</a>
</li>
<li class="item-webkamera">
<a target="_top" href="http://www.adressa.no/kamera/">
<span>Webkamera</span>
</a>
</li>
<li class="item-digital">
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
<span>Familie og oppvekst</span>
</a>
</li>
</ul></li>
<li class="allContentTrigger">
<a target="_top" href="#">
<span>A te Å</span>
</a>
</li>
</ul>
</div>
</div>
<div class="menus" >
<div class="widget polarisMenu horizontal snarveier">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.adressa.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li class="tips tiprel">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li class="tv">
<a target="_top" href="http://www.adressa.no/tv/">
<span>TV-adressa</span>
</a>
</li>
<li class="skatt">
<a target="_top" href="http://skatt.adressa.no/">
<span>Skatte- lister</span>
</a>
</li>
<li class="fotball">
<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
<span>Fotball</span>
</a>
</li>
<li class="wide kundeservice">
<a target="_top" href="http://kundeservice.adressa.no/">
<span>Kundeservice</span>
</a>
</li>
<li class="live">
<a target="_top" href="http://live.adressa.no/">
<span>Fotball Live</span>
</a>
</li>
<li class="E-avis">
<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
<span>E-avis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
<span>Eiendoms- basen</span>
</a>
</li>
<li class="pluss">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
</li>
<li class="wide minside">
<a target="_top" href="http://adressa.alda.no/minside?6&aviskode=ADR">
<span>Min side</span>
</a>
</li>
</ul>
</div>
<div class="widget polarisMenu horizontal annonsemarked">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.adressa.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li class="menuTitle">
<a target="_top" href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179">
<span>Annonsemarked</span>
</a>
</li>
<li>
<a target="_top" href="http://abruktbil.no/">
<span>Bruktbil</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
<span>Boligguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/stillingledig/#/">
<span>Stilling</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>Brand Studio</span>
</a>
</li>
</ul>
</div>
<div class="widget polarisMenu horizontal folk">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.adressa.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li class="menuTitle">
<a target="_top" href="#">
<span>Folk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/doedsannonser/?category=funeral">
<span>Dødsfall</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=birthday">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=birth">
<span>Født</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=wedding">
<span>Vi gifter oss</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/privatannonser/kjopannonse/folk/">
<span>Sett inn</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.adressa.no/">
<span>forsiden</span>
</a>
</li>
<li class="break parent">
<a target="_top" href="#BREAK1">
<span>#BREAK1</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#A">
<span>A</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/adressa_noogda/">
<span>Adressa.no og da</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/anmeldt/">
<span>Anmeldelser</span>
</a>
</li>
<li>
<a target="_top" href="http://redaksjonellaarsrapport2015.polarismedia.no/rapporter-fra-mediehusene/adresseavisen-gruppen/adresseavisen/">
<span>Adresseavisen i 2015</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#B">
<span>B</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/bil/">
<span>Bil</span>
</a>
</li>
<li>
<a target="_top" href="http://www.e-pages.dk/reklameaviser/199/">
<span>Bil &amp; trafikk-magasinet</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/bok/">
<span>Bok</span>
</a>
</li>
<li>
<a target="_top" href="http://abruktbil.no">
<span>Bruktbil</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
<span>Boligguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/bolig/">
<span>Bolig</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#D">
<span>D</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/kultur/detskjer/">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/doedsannonser/?category=funeral">
<span>Dødsfall</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#E">
<span>E</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
<span>E-avis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
<span>Eiendomsbasen</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="break parent">
<a target="_top" href="#BREAK2">
<span>#BREAK2</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#F">
<span>F</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
<span>Familie og oppvekst</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/festivaler/">
<span>Festivaler</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/">
<span>Folk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/">
<span>Forbruker</span>
</a>
</li>
<li>
<a target="_top" href="http://live.adressa.no/">
<span>Fotball live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/mesterskap/">
<span>Fotball-VM</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=birth">
<span>Født</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
<span>Familie</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#G">
<span>G</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=birthday">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://godetilbud.adressa.no">
<span>Gode tilbud</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#H">
<span>H</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/bolig/">
<span>Hjem</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/hopp/">
<span>Hopp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/handball/">
<span>Håndball</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#I">
<span>I</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/ishockey/">
<span>Ishockey</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="#J">
<span>J</span>
</a>
</li>
</ul></li>
<li class="break parent">
<a target="_top" href="#BREAK3">
<span>#BREAK3</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#K">
<span>K</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/meninger/kommentarer/">
<span>Kommentar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kronikker/">
<span>Kronikk</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#L">
<span>L</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
<span>Langrenn</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#M">
<span>M</span>
</a>
<ul class="level3 submenu2">
<li class="ateaaItem itemMeninger">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://adressa.alda.no/?aviskode=ADR">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/moreromsdal/">
<span>Møre og Romsdal</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#N">
<span>N</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/nordtrondelag/">
<span>Nord-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#O">
<span>O</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/oppdraget/">
<span>Oppdraget</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/debatt/">
<span>Debattinnlegg til Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/ordetfritt/">
<span>Ordet Fritt</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="break parent">
<a target="_top" href="#BREAK4">
<span>#BREAK4</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#P">
<span>P</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#R">
<span>R</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
<span>RBK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/reise/">
<span>Reise</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#S">
<span>S</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://skatt.adressa.no/">
<span>Skattelister</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/tjenester/skipstrafikk/">
<span>Skipstrafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/skiskyting/">
<span>Skiskyting</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/snakkut/">
<span>Snakk ut</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/snowboard/">
<span>Snowboard</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/spill/">
<span>Spill</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/sortrondelag/">
<span>Sør-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/student/">
<span>Student</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/scene/">
<span>Scene</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="break parent current">
<a target="_top" href="#BREAK5" class="active">
<span>#BREAK5</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#T">
<span>T</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/kultur/tegneserier/pondus/">
<span>Tegneserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/trondheim/">
<span>Trondheim</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/tv/">
<span>TV-adressa</span>
</a>
</li>
<li>
<a target="_top" href="http://trd.by/">
<span>Trd.by</span>
</a>
</li>
</ul></li>
<li class="parent current">
<a target="_top" href="#U" class="active">
<span>U</span>
</a>
<ul class="level3 submenu2">
<li class="current">
<a target="_top" href="http://www.adressa.no/nyheter/utenriks/" class="active">
<span>Utenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/utawards/utawards2016/">
<span>Utawards</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#V">
<span>V</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=wedding">
<span>Vi gifter oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/vin/">
<span>Vin</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/vaeret/">
<span>Været</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#W">
<span>W</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/kamera/">
<span>Webkamera</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#Ø">
<span>Ø</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#Å">
<span>Å</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/tema/arets_tronder/">
<span>Årets trønder</span>
</a>
</li>
</ul></li>
</ul></li>
</ul>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="gridRow x10 newsflash lp_nyhetsvarsel"
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.adressa.no/nyheter/trondheim/2017/06/04/Mann-knivskadet-p%C3%A5-Lade-kvinne-p%C3%A5grepet-14825022.ece">
Mann knivskadet på Lade - kvinne pågrepet
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<article class="coco-base-article medium" >
<article class="article-header" >
<h1 class="title">
<span class="t110">
Jihadister feirer angrep: «Ulvene har våknet»
</span>
</h1>
<div class="lead">
Støttespillere av IS oppfordret til knivdrap kort tid før angrepet på London Bridge, skriver amerikansk etterretningsgruppe på Twitter.
</div>
<figure class="media image full default ">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article14824643.ece/zgbz19/ALTERNATES/w{width}-default/doc6v83aqv4cue3yfc9lm9.jpg"
data-alt="Videoskjermdumpen viser politiet som tar seg inn i en bar ved Borough Market og får folk til å søke dekning på gulvet under terrorangrepet i London.
(Foto: Twitter/Yatesy17 via REUTERS TV /NTN Scanpix)"
data-lazyload="true"
data-lazyload-offset="350"></div>
<p class="caption">
Videoskjermdumpen viser politiet som tar seg inn i en bar ved Borough Market og får folk til å søke dekning på gulvet under terrorangrepet i London.
<span class="photographer">Foto: Twitter/Yatesy17 via REUTERS TV /NTN Scanpix</span>
</p>
</figure>
</article>
<div class="article-body" >
<aside class="ad-container" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="review-fields" >
</div>
</aside>
<div class="byline-and-dates" >
<div class="widget polarisStoryContent byline" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Av:</span>&nbsp;
<span class="authorName">Johan Moe Fejerskov/Politiken</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-06-04 11:44"><span class="label">Publisert:</span> 04.06.2017 11:44
</time>
<time class="modified" datetime="2017-06-04 12:20"><span class="label">Sist oppdatert:</span> 04.06.2017 12:20
</time>
</div>
</div>
<aside class="sidebar" >
<div class="widget polarisStories default stories-list box">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="content">
<h5 class="smallHeader date">søndag 04.06 2017</h5>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Statsminister-Theresa-May-varsler-mottiltak-etter-terrorangrepet-i-London-14825061.ece">
<time >
11:52
</time>
<h3 class="headline">
<span class="t100">
Statsminister Theresa May varsler mottiltak etter terrorangrepet i London </span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/innenriks/2017/06/04/PST-endrer-ikke-trusselbildet-i-Norge-14825062.ece">
<time >
11:51
</time>
<h3 class="headline">
<span class="t100">
PST endrer ikke trusselbildet i Norge
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/innenriks/2017/06/04/Mann-i-30-%C3%A5rene-knivstukket-i-Trondheim-14825098.ece">
<time >
11:50
</time>
<h3 class="headline">
<span class="t100">
Mann i 30-årene knivstukket i Trondheim
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/May-kraftig-ut-mot-%C2%ABond%C2%BB-islamisme-14825086.ece">
<time >
11:48
</time>
<h3 class="headline">
<span class="t100">
May kraftig ut mot «ond» islamisme  
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Jihadister-feirer-angrep-%C2%ABUlvene-har-v%C3%A5knet%C2%BB-14824626.ece">
<time >
11:44
</time>
<h3 class="headline">
<span class="t100">
Jihadister feirer angrep: «Ulvene har våknet»
</span> </h3> </a>
</div>
</div>
</div>
<div class="widget polarisStories default paper-full theme_nyheter box">
<div class="header">
<h5>
utenriks
</h5>
</div>
<div class="content">
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Statsminister-Theresa-May-varsler-mottiltak-etter-terrorangrepet-i-London-14825061.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article14825085.ece/mydygi/ALTERNATES/w{width}-default/tbf14a9b.jpg"
data-alt="(Foto: NTB SCANPIX)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Statsminister Theresa May varsler mottiltak etter terrorangrepet i London </span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/May-kraftig-ut-mot-%C2%ABond%C2%BB-islamisme-14825086.ece">
<h3 class="headline">
<span class="t100">
May kraftig ut mot «ond» islamisme  
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Forsikringsselskaper-dekker-hjemreise-for-nordmenn-i-London-14825048.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article14825049.ece/48y69x/ALTERNATES/w{width}-default/tbf13efc.jpg"
data-alt="(Foto: NTB SCANPIX)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Forsikringsselskaper dekker hjemreise for nordmenn i London
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Putin-ford%C3%B8mmer-grusom-og-kynisk-terror-14825024.ece">
<h3 class="headline">
<span class="t100">
Putin fordømmer grusom og kynisk terror
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Minst-ti-flyktninger-mistet-livet-i-trafikkulykke-i-Bulgaria-14824935.ece">
<h3 class="headline">
<span class="t100">
Minst ti flyktninger mistet livet i trafikkulykke i Bulgaria
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Minst-ni-skutt-og-drept-i-%C2%ABfyllekrangel%C2%BB-i-Russland-14824868.ece">
<h3 class="headline">
<span class="t100">
Minst ni skutt og drept i «fyllekrangel» i Russland
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Pause-i-britisk-valgkamp-14824902.ece">
<h3 class="headline">
<span class="t100">
Pause i britisk valgkamp 
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Londons-politimester-oppjusterer-tallet-p%C3%A5-drepte-14824853.ece">
<h3 class="headline">
<span class="t100">
Londons politimester oppjusterer tallet på drepte
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Sju-drept-i-terrorangrep-i-London-14824552.ece">
<h3 class="headline">
<span class="t100">
Sju drept i terrorangrep i London 
</span> </h3> </a>
</div>
</div>
</div>
<div class="polarisStories paper-full">
<div class="header">
<h5>
Mer å lese
</h5>
</div>
<div class="content">
<div cxp-container="contextual2" cxp-imageclass="" cxp-imagesize="280" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="contextual2" cxp-imageclass="" cxp-imagesize="280" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="contextual2" cxp-imageclass="" cxp-imagesize="280" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
</div>
</div>
<div class="widget polarisStories default paper-full box">
<div class="header">
<h5>
På forsiden nå
</h5>
</div>
<div class="content">
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Statsminister-Theresa-May-varsler-mottiltak-etter-terrorangrepet-i-London-14825061.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article14825085.ece/mydygi/ALTERNATES/w{width}-default/tbf14a9b.jpg"
data-alt="(Foto: NTB SCANPIX)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Statsminister Theresa May varsler mottiltak etter terrorangrepet i London </span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/innenriks/2017/06/04/PST-endrer-ikke-trusselbildet-i-Norge-14825062.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article11872689.ece/l1ndsd/ALTERNATES/w{width}-default/pst.jpg"
data-alt=""
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
PST endrer ikke trusselbildet i Norge
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Forsikringsselskaper-dekker-hjemreise-for-nordmenn-i-London-14825048.ece">
<figure class="media image full top lazy">
<div class="ratio" style="padding-top:56.224489795918366%;">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article14825049.ece/48y69x/ALTERNATES/w{width}-default/tbf13efc.jpg"
data-alt="(Foto: NTB SCANPIX)"
data-lazyload="true"
data-lazyload-offset="350"></div>
</div>
</figure>
<h3 class="headline">
<span class="t100">
Forsikringsselskaper dekker hjemreise for nordmenn i London
</span> </h3> </a>
</div>
<div class="article news default ">
<a href="http://www.adressa.no/nyheter/trondheim/2017/06/04/Mann-knivskadet-p%C3%A5-Lade-kvinne-p%C3%A5grepet-14825022.ece">
<h3 class="headline">
<span class="t100">
Mann knivskadet på Lade - kvinne pågrepet
</span> </h3> </a>
</div>
</div>
</div>
</aside>
<p class="updating">Saken oppdateres.</p>
<div class="body">
<p>
Jihadister feirer angrepet på London Bridge og Borough Market i den britiske hovedstaden, hvor seks har mistet livet og mange flere er såret.</p> <p>
Det forteller den private amerikanske etterretningsgruppen Site Intelligence Group, som overvåker jihadister på nettet, skriver <a href="http://politiken.dk/udland/art5980480/%C2%BBUlvene-er-v%C3%A5gnet%C2%AB" >
Politiken</a>
.</p> <p> <div class="media html" > <blockquote class="twitter-video" data-lang="en" >
<p dir="ltr" lang="en" >
London bridge bar now. Police everywhere <a href="https://t.co/0gWH9jhgdX" >
pic.twitter.com/0gWH9jhgdX</a>
</p>
&mdash; James Yates (@Yatesy17) <a href="https://twitter.com/Yatesy17/status/871125987613978624" >
June 3, 2017</a>
</blockquote> <script ansync="true" charset="utf-8" src="//platform.twitter.com/widgets.js" >
</script> </div>  </p> <p>
Grupper på sosiale medier og andre kanaler som støtter IS, omtaler angrepet i London som «de svarte dager som vi har lovet, ifølge Rita Katz. Hun er sjefen for Site. Jihadister bruker også vendingen «ulvene har våknet», skriver Katz på Twitter.</p> <p> <div class="media html" > <blockquote class="twitter-tweet" data-lang="en" >
<p dir="ltr" lang="en" >
5) In its claim for <a href="https://twitter.com/hashtag/Manchester?src=hash" >
#Manchester</a>
, <a href="https://twitter.com/hashtag/ISIS?src=hash" >
#ISIS</a> stated: “what comes next will be more severe on the worshipers of the Cross and their allies” <a href="https://t.co/hXpS9jKvvX" >
pic.twitter.com/hXpS9jKvvX</a>
</p>
&mdash; Rita Katz (@Rita_Katz) <a href="https://twitter.com/Rita_Katz/status/871146616555806720" >
June 3, 2017</a>
</blockquote> <script ansync="true" charset="utf-8" src="//platform.twitter.com/widgets.js" >
</script> </div> </p> <p>
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/03/Sju-er-drept-i-terrorangrep-i-London-14824278.ece" target="_blank" >
En leid hvit varebil med tre gjerningsmenn kjørte lørdag kveld lokal tid på en menneskemengde midt på London Bridge.</a>
</p> <p>
Mennene fortsatte ifølge vitner angrepet til fots på nærliggende Borough Market. I alt er sju mennesker drept og minst 48 kjørt til fem forskjellige sykehus.</p> <div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div> <p>
Det er ennå uvisst hvem som står bak angrepet og hva motivet er, men ifølge etterretningsgruppen Site Intelligence Group, oppfordret IS-støttespillere til drap på sivile forut for angrepet. «Kjør dem over med biler» var budskapet, og de spredte et bilde av en pistol, en kniv og en lastebil.</p> <p> <div class="media html" > <blockquote class="twitter-tweet" data-lang="en" >
<p dir="ltr" lang="en" >
3)Earlier today, pro <a href="https://twitter.com/hashtag/ISIS?src=hash" >
#ISIS</a> channel urged to kill civilians: "Run over them by vehicles" w/ image of truck, gun&knife <a href="https://t.co/Dx3tMZQGqZ" >
https://t.co/Dx3tMZQGqZ</a> <a href="https://t.co/zpXmMjyAxS" >
pic.twitter.com/zpXmMjyAxS</a>
</p>
&mdash; Rita Katz (@Rita_Katz) <a href="https://twitter.com/Rita_Katz/status/871139598621188097" >
June 3, 2017</a>
</blockquote> <script ansync="true" charset="utf-8" src="//platform.twitter.com/widgets.js" >
</script> </div>  </p> <p>
Politiet har drept tre menn som er mistenkt for å stå bak angrepet i London. Et angrep som kommer kort tid etter at en konsert med den amerikanske popstjernen Ariana Grande ble rammet av en bombe i Manchester, hvor minst 22 mistet livet.</p> <p>
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/Trump-krever-innreiseforbud-14824434.ece" target="_blank" >
Støtte fra hele verden etter terroren</a>
</p> <p>
Angrepet på London Bridge er det seneste i en lengre rekke av terrorhandlinger hvor terrorister har benyttet en lastebil eller lignende kjøretøy for å skade sivile. Berlin og Nice ble rammet av lignende angrep.</p> <p>
<a href="http://www.adressa.no/nyheter/utenriks/2017/06/04/May-innkaller-til-krisem%C3%B8te-14824588.ece" target="_blank" >
Både Det konservative partiet og Labour tar en pause i valgkampen som følge av terrorangrepet.</a>
</p>
</div>
<footer class="article-footer" >
<div class="widget polarisCode html comment-share">
<div class="show-comments" style="cursor:pointer;">Vis debatt</div>
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript">
var addthis_config = addthis_config||{ui_use_css : false};
var addthis_share = addthis_share||{};
addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'
requireReady(['jquery','http://s7.addthis.com/js/300/addthis_widget.js'],function($){});
</script>
</div>
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=".show-comments"
data-widget="disqus@comments"
data-short-name="adressa"
data-title="Jihadister feirer angrep: «Ulvene har våknet»"
data-url="http://www.adressa.no/nyheter/utenriks/2017/06/04/Jihadister-feirer-angrep-%C2%ABUlvene-har-v%C3%A5knet%C2%BB-14824626.ece"
data-identifier="14824626"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
<p class="debateRules">
<a class="js-require-widget" data-plugin="polaris.snippets@addButtonAppleClickEffect" rel="#debateRules" style="cursor:pointer;">Trykk her for debattregler</a>
</p>
</footer>
<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</article>
<div class="polarisStories cxense-article-tail">
<div class="header">
<h5>
Gikk du glipp av disse?
</h5>
</div>
<div class="content">
<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
<!-- <div class="bottom-button" cxp-promote="article-tail_more">
<a><span>Vis flere saker</span></a>
</div> -->
</div>
</div>
<script>
requireReady(['jquery'],function($){
// Clone addThis
$(".coco-base-article .article-footer .addthis_sharing_toolbox").clone().prependTo(".coco-base-article .article-body .body");
// Function - is empty
function isEmpty( el ){
return !$.trim(el.html())
};
// Remove review-fields
if ( $(".coco-base-article .review-fields").length > 0) {
if (isEmpty($('.review-fields'))) {
$('.review-fields').remove();
};
};
// Add section before tags
if ( $(".coco-base-article ul.tags").length > 0 ) {
var currentMenuItem = $(".batman").find(".current .panelTitle span").text();
var currentMenuItemLink = $(".batman").find(".current .panelTitle a").attr("href");
$(".coco-base-article ul.tags").prepend('<li class="tag section"><a href="'+currentMenuItemLink+'">'+currentMenuItem+'</a></li>')
};
// Distribute side-relation images throughout body text
if ( $(".coco-base-article .side-relations > .media").length > 0 ) {
$(".coco-base-article .side-relations > .media").addClass("old-side");
var numberOfImages = $(".coco-base-article .side-relations > .media").length;
var numberOfBodyNodes = $(".coco-base-article .article-body .body > *").length;
if ( numberOfImages == 1 ) {
var distance = Math.floor(numberOfBodyNodes / 2);
} else {
var distance = Math.floor(numberOfBodyNodes / (numberOfImages+1));
};
if ( distance > 0 ) {
var increment = distance + 1;
$.each( $(".coco-base-article .old-side"), function(){
$(this).insertBefore( $(".coco-base-article .article-body > .body > *:nth-child("+increment+")") )
increment = increment + distance + 1;
});
};
};
// Check old side-relations
setTimeout(function(){
if ( $('.coco-base-article .old-side').length > 0 ) {
$.each( $(".article-body .old-side"), function(){
if ( $(this).width() < $(this).children("img").height() ) {
$(this).addClass("right").removeClass("full");
};
});
}
}, 1000);
// Add toggler to inline fact boxes
if ( $(".article-body .body .factbox") ) {
$('<a class="button expand"><span>Vis fakta</span></a>').appendTo(".article-body .body .factbox");
$(".article-body .body .factbox").addClass("minimized");
$(".article-body .body .factbox .expand").click(function(){
if ( $(this).parent().hasClass("minimized") ) {
$(this).parent().addClass("expanded").removeClass("minimized");
$(this).children().text("Skjul");
} else {
$(this).parent().addClass("minimized").removeClass("expanded");
$(this).children().text("Vis fakta");
}
});
};
// Only show three relations
if ( $(".article-footer .related-articles").length > 0 ) {
var numberOfRelations= $(".article-footer .polarisRelatedContents .article").length;
if ( numberOfRelations > 3) {
$(".article-footer .polarisRelatedContents .article").slice(3).addClass("hidden");
$('<div class="card-footer"><a class="expand"><span>Vis alle ('+numberOfRelations+')</span></a></div>').appendTo(".article-footer .polarisRelatedContents");
$(".article-footer .polarisRelatedContents .expand").click(function(){
$(".article-footer .polarisRelatedContents .article").removeClass("hidden");
$(".article-footer .polarisRelatedContents .card-footer").remove();
});
};
};
function cocoSidebar() {
if ($('.coco-base-article .sidebar').length > 0) {
// Article and sidebar height
var cocoArticleHeight = $('.coco-base-article').outerHeight();
var cocoArticleOffset = $('.coco-base-article').offset().top;
var cocoArticleTotal = cocoArticleHeight + cocoArticleOffset;
var tolerance = 24;
var targetHeight = cocoArticleTotal + tolerance;
var sidebarOffset = $('.coco-base-article .sidebar').offset().top;
var sidebarHeight = cocoArticleTotal - sidebarOffset;
$(".sidebar").height(sidebarHeight);
// Loop through each child element in .sidebar until it overflows.
$(".sidebar > *").each( function() {
var height = $(this).outerHeight(true);
var offset = $(this).offset().top;
var total = height + offset;
// New line. Lazy load på sport føkkøpp
if ( total < targetHeight) {
$(this).find(".content").children().css("opacity", "1");
} else if ( total > targetHeight) {
// Check it the first article (content > *) will fit
moduleHeaderHeight = $(this).find(".header").outerHeight();
firstChildHeight = $(this).find(".content > *:first-child").outerHeight();
firstChildOffset = $(this).find(".content > *:first-child").offset().top;
firstChildTotal = moduleHeaderHeight + firstChildHeight + firstChildOffset;
if ( firstChildTotal < targetHeight) {
$(this).css("opacity", "1");
$(this).find(".content").children().each( function() {
$(this).css("opacity", "0");
var childHeight = $(this).outerHeight(true);
var childOffset = $(this).offset().top;
var childTotal = childHeight + childOffset;
if ( childTotal < targetHeight) {
$(this).css("opacity", "1");
}
});
} else {
$(this).css("opacity", "0");
}
}
});
}
}
cocoSidebar();
setInterval(cocoSidebar, 1500);
});
</script>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisMarketing placement adtech">
<div id="other_classifieds1Container">
<div id="other_classifieds1" class="js-require-widget" data-plugin="gardr@render" data-url="http://helios.adressa.no/addyn|3.0|1582.1|5509890|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Nyheter:Other_Classifieds1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="500" data-skiplazyload="false" data-reappear="true" style="width:980px;height:500px;"></div>
<noscript>
<a href="http://helios.adressa.no/adlink|3.0|1582.1|5509890|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Nyheter:Other_Classifieds1;cookie=info;grp=119414039" target="_blank">
<img src="http://helios.adressa.no/adserv|3.0|1582.1|5509890|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Nyheter:Other_Classifieds1;cookie=info;grp=119414039" border="0" alt="[Alt-Text]" width="980" height="500" />
</a>
</noscript>
</div>
</div>
<div class="overlay" id="tipsoss">
<div class="widget polarisCode html tipText">
<h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li>
<li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p>
</div>
<div class="widget polarisForm default fit">
<div class="formContainer">
<form id="form_3138856" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.adressa.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="3138856"/>
<input type="hidden" name="sectionId" value="2095"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>
<label class="text required ">
<span class="labelText">Navn</span>
<input type="text" name="Navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required ">
<span class="labelText">E-post</span>
<input type="email" name="Epost" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text required ">
<span class="labelText">Tlf:</span>
<input type="text" name="Tlf" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea rows="" cols="" name="Tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_3138856" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="colophone maxwidth" id="pageBottom">
<div class="center span10" >
<h1 class="logo">Adresseavisen</h1>
<div class="icons">
<a class="eadressa" href="https://adressa.alda.no/?aviskode=ADR&app=EAvis"><span></span>eAdressa</a>
<a class="mobil" style="cursor:pointer;"><span></span>Mobil</a>
<a class="tipsoss tipButton" rel="#tipsoss" href="#"><span></span>Tips oss</a>
<a class="rss" href="http://www.adressa.no/?widgetName=polarisFeeds&widgetId=3185248&getXmlFeed=true"><span></span>RSS-feed</a>
<a class="facebook" href="http://www.facebook.com/adressa.no"><span></span>Facebook</a>
<a class="twitter" href="https://twitter.com/#!/adresseavisen"><span></span>Twitter</a>
</div>
<div class="manyLists">
<ul class="col1">
<li><h5>Konst. sjefredaktør:</h5></li>
<li><a>Kirsti Husby</a></li>
<!--<li><h5>Nyhetsredaktør:</h5></li>
<li><a href="mailto:kirsti.husby@adresseavisen.no">Kirsti Husby</a></li>-->
<li><h5>Redaksjonen:</h5></li>
<li><a href="http://www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li>
</ul>
<ul class="col2">
<li><h5>Tips oss:</h5></li>
<li>Tipstelefon: 464 07200</li>
<li>SMS: 464 07200, kodeord TIPS</li>
<li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li>
<li>&nbsp;</li>
<li><h5>Kundeservice:</h5></li>
<li>Telefon: 464 07200</li>
<li>Internett: <a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>
<ul class="col3">
<li><h5>Annonse- og abonnementsinfo:</h5></li>
<li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li>
<li>Internett: <a href="http://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li>
<li>E-utgave for abonnenter: <a href="http://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li>
<li>&nbsp;</li>
<li class="hidden"><h5>Mediateket:</h5></li>
<li class="hidden">Vil du bli journalist for en dag?</li>
<li class="hidden"><a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>
<ul class="col4">
<li><h5>Jobb:</h5></li>
<li><a href="http://kundeservice.adressa.no/omadresseavisen/ledigestillinger/">Ledige stillinger i Adresseavisen</a></li>
<li>&nbsp;</li>
<li><h5>Konserninfo:</h5></li>
<li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li>
</ul>
<ul class="col5">
<!--<li><a href="http://the-acap.org/acap-enabled.php"><img src="http://the-acap.org/files/acap_enabled_small.gif" alt="" /></a></li>-->
<!--<li>&nbsp;</li>-->
<li><h5>Adresseavisen AS</h5></li>
<li>Org.nr 992 664 568</li>
<li>Postboks 3200, Sluppen</li>
<li>7003 Trondheim</li>
<li>Sentralbord: 464 07200</li>
<li>Fax: + 47 72 50 11 15</li>
</ul>
</div>
<div class="disclaimer">
<p><!--<a class="medielab">Developed by Adressa.no Medielab</a> -->Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Adresseavisen Powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. </p>
</div>
</div>
</div>
<div class="hidden" >
<script>
window.addEventListener('load', function(){ var acscript = window.document.createElement('script');
acscript.async = 'async';
acscript.src = 'http://js.revsci.net/gateway/gw.js?csid=B09809&auto=t';
window.document.getElementsByTagName("head")[0].appendChild(acscript);
});
</script>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "adressa";
var mediaHouseGroup = "aag";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "ADR"
};
var spidProductNumber = 301524;
if ((window.location.href).match("^http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "1146319585088329997";
} else {
siteId = "9222270286501375973";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
} else {
// TODO
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function ($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) { e["ALDA_Alder"] = r.alder.toString(); }
if (r.dager !== null) { e["ALDA_Dager"] = r.dager.toString(); }
if (r.gender !== null) { e["ALDA_Kjonn"] = r.gender; }
if (r.kundestatus !== null) { e["ALDA_Kundestatus"] = r.kundestatus; }
if (r.pristype !== null) { e["ALDA_Produkt"] = r.pristype; }
if (r.hovedab !== null) { e["ALDA_Hovedabonnent"] = r.hovedab.toString(); }
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function (spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/http.*[article|bolig|-](\d+)[.ece|.html|b.html]/));
if (urlMatch !== null) { articleIds[urlMatch[1]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
});
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate_art" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<figure tmp:class="media image {{imageClass}}">
<img class="" tmp:src="{{imageUrl}}" alt="">
</figure>
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
{{title}}
</span>
</h3>
</div>
</a>
</div>
<!--%
}
%-->
</div>
<div id="cxp_storyTemplate3" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<div tmp:class="media image {{imageClass}}">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img class="" tmp:src="{{imageUrl}}" alt="">
</a>
</div>
<div tmp:class="inner">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="t100">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222270286501375973']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-adressa',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript" src="http://static-bigdata.s3-website-eu-west-1.amazonaws.com/cxPersonalization_v6.1.js" async></script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222270286501375973",
widgetId: "18624d46d570b4d34f4b8f2cbaf236588d636c29",
template: "cxp_storyTemplate_art",
containerId: "contextual",
mediagroup: "aag",
mediasite: "adressa",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
},
{
siteId: "9222270286501375973",
widgetId: "ed1bdbb58decf102fdfcf980b13dc0a0f6ca0a94",
template: "cxp_storyTemplate_art",
containerId: "contextual_more",
mediagroup: "aag",
mediasite: "adressa",
fire: "onEvent",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222270286501375973",
widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
template: "cxp_storyTemplate_art",
containerId: "contextual2",
mediagroup: "aag",
mediasite: "adressa",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
},
{
siteId: "9222270286501375973",
widgetId: "a6b83562653a4adb555374d65ad9a5e54368cc54",
template: "cxp_storyTemplate_art",
containerId: "article-tail2",
mediagroup: "aag",
mediasite: "adressa",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
} //,
// {
// siteId: "9222270286501375973",
// widgetId: "10b2e2475320dfbb790a24500e05f51f255bd95e",
// template: "cxp_storyTemplate3",
// containerId: "readingnow",
// mediagroup: "aag",
// mediasite: "adressa",
// fire: "onLoad",
// removeDuplicates: true,
// titleSizeCat: "small",
// showLead: false,
// storyTheme: []
// },
// {
// siteId: "9222270286501375973",
// widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
// template: "cxp_storyTemplate3",
// containerId: "contextual",
// mediagroup: "aag",
// mediasite: "adressa",
// fire: "onLoad",
// removeDuplicates: true,
// titleSizeCat: "medium",
// forceTitleSize: "t100",
// showLead: false,
// storyTheme: []
// },
// {
// siteId: "9222270286501375973",
// widgetId: "533120b6889651e98f5e1ce5bc43d99968a7ea9d",
// template: "cxp_storyTemplate_art",
// containerId: "article-tail",
// mediagroup: "aag",
// mediasite: "adressa",
// fire: "onLoad",
// removeDuplicates: true,
// titleSizeCat: "medium",
// showLead: false,
// storyTheme: []
// },
// {
// siteId: "9222270286501375973",
// widgetId: "ba1002a6b8cb017b5f21dad80300afd5e2edb7c4",
// template: "cxp_storyTemplate_art",
// containerId: "article-tail_more",
// mediagroup: "aag",
// mediasite: "adressa",
// fire: "onEvent",
// removeDuplicates: true,
// titleSizeCat: "medium",
// showLead: false,
// storyTheme: []
// }
];
}
} else if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "9222270286501375973",
widgetId: "fc347694f7e0447b7aa7b386a6e4e7da8c9b2f38",
template: "cxp_storyTemplate_art",
containerId: "longlive",
mediagroup: "aag",
mediasite: "adressa",
fire: "onEvent",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else { // if not article or frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
var counter = 0;
var interval = setInterval(function() {
if (typeof cxp != "undefined") {
clearInterval(interval);
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
// console.log(waitForIndex);
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
// console.log(waitFor);
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
} else {
counter++;
console.log("cxp-warning: Couldnt find cxp-object - waiting 50ms.");
if(counter > 100) {
console.log("cxp-error: Cannot find cxp-object within time-limit of 5 seconds.");
clearInterval(interval);
}
}
},50);
});
</script>
</div>
<div class="overlay" id="tipsoss">
<div class="widget polarisCode html tipText">
<h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li>
<li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p>
</div>
<div class="widget polarisForm default fit">
<div class="formContainer">
<form id="form_3138856" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.adressa.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="3138856"/>
<input type="hidden" name="sectionId" value="2095"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>
<label class="text required ">
<span class="labelText">Navn</span>
<input type="text" name="Navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required ">
<span class="labelText">E-post</span>
<input type="email" name="Epost" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text required ">
<span class="labelText">Tlf:</span>
<input type="text" name="Tlf" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea rows="" cols="" name="Tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_3138856" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="overlay" id="debateRules">
<p>Adresseavisen ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert før publisering. Debatten er åpen kl 07 (08) - 24. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.
Ditt fulle navn må enten gå fram av epost-adressen eller oppgis som brukernavn/Facebook-profil.</p>
<p>Regler for debatt her på adressa.no:</p>
<ul>
<li>Diskuter sak, ikke person. Det er ikke tillatt å hetse eller trakassere meddebattanter.</li>
<li>Banning eller ukvemsord er ikke tillatt.</li>
<li>Vi godtar ikke rasisme, trusler eller angrep på personer eller grupper.</li>
<li>Oppfordringer til ulovlige handlinger godtas ikke.</li>
<li>Adresseavisen har redaktøransvar for alt som publiseres, men du er også personlig ansvarlig for innholdet i innlegget.</li>
<li>Skriv kort og hold deg til saken. Vi godtar bare norsk, svensk, dansk eller engelsk tekst.</li>
<li>Publisering av opphavsrettsbeskyttet materiale er ikke tillatt. Du kan sitere korte utdrag av andre tekster eller artikler, men husk kildehenvisning.</li>
<li>Det er ikke tillatt å legge inn lenker i teksten.</li>
<li>Alle innlegg blir kontrollert før de publiseres på adressa.no.</li>
<li>Innlegg med falske profiler blir fjernet.</li>
</ul>
<p>Innlegg som bryter med våre grunnregler, blir ikke publisert. Vi forbeholder oss retten til å stenge ute debattanter som ikke overholder reglene.</p>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "mno",
"cp": "mno/adressa.no/nyheter",
"url": "http://www.adressa.no/nyheter/utenriks/2017/06/04/Jihadister-feirer-angrep-%C2%ABUlvene-har-v%C3%A5knet%C2%BB-14824626.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/nyheter+url=http://www.adressa.no/nyheter/utenriks/2017/06/04/Jihadister-feirer-angrep-%C2%ABUlvene-har-v%C3%A5knet%C2%BB-14824626.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'adressano',
contentId: '14824626',
contentType: 'article',
category: 'nyheter > utenriks',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222270286501375973']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
window.addEventListener('load', function(){
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
});
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'utenriks',
paid: 'false',
newspaper_shortcode: 'ADR',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5851143-3']);
_gaq.push(['_setDomainName', '.adressa.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14824626&pubId=167&meta=classic&objId=14824626&type=load&title=Jihadister+feirer+angrep%3a+%c2%abUlvene+har+v%c3%a5knet%c2%bb&url=http%3a%2f%2fwww.adressa.no%2fnyheter%2futenriks%2f2017%2f06%2f04%2fJihadister-feirer-angrep-%25C2%25ABUlvene-har-v%25C3%25A5knet%25C2%25BB-14824626.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14824626&amp;pubId=167&amp;meta=classic&amp;objId=14824626&amp;type=load&amp;title=Jihadister+feirer+angrep%3a+%c2%abUlvene+har+v%c3%a5knet%c2%bb&amp;url=http%3a%2f%2fwww.adressa.no%2fnyheter%2futenriks%2f2017%2f06%2f04%2fJihadister-feirer-angrep-%25C2%25ABUlvene-har-v%25C3%25A5knet%25C2%25BB-14824626.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
