<!DOCTYPE html>
<html lang=&quot;no&quot; amp=&quot;true&quot;>
  <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <script src="https://acdn.adnxs.com/ast/ast.js" async></script>
        <script id="initialPageOpts">window.pageOpts = {"member":3296,"disablePsa":true,"keywords":{"no-sno-publishergroup":"polaris_adressa","aa-sch-country_code":"no","aa-sch-inventory_type":"editorial","aa-sch-page_type":"article","aa-sch-publisher":"no-adresseavisen","no-sno-news-section":"","no-sno-storby-feature":"false","no-sno-news-subscribe":"false","no-sno-storby-keyword":"OL"}};</script>
        <meta property="fb:pages" content="162508655002,588312007864724,120183438017841,129884863872336,118707274851134,1448105068804967">

        <title data-react-helmet="true">OL 2018 - Pyeongchang: Gullvinneren fikk overraskende telefonsamtale</title>
        <meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:title" content="OL 2018 - Pyeongchang: Gullvinneren fikk overraskende telefonsamtale"/><meta data-react-helmet="true" property="twitter:description" content="Etter det smått sensasjonelle gullet på torsdagens 15 kilometer, møtte den svenske skiskytteren Hanna Öberg (22) på pressekonferanse. Etter noen få minutter måtte hun avbryte spørsmålene fra journalistene."/><meta data-react-helmet="true" property="twitter:image" content="https://imbo.vgc.no/users/bt/images/37b5729e8142a0a968b53b97e7d04938?t[]=crop:width=640,height=360,x=0,y=0&t[]=maxSize:width=680&publicKey=bt-w&accessToken=cca8af9bae5c60288df10cf9e414e36d978ca7e08cc507ce20865fc4da6604c0"/><meta data-react-helmet="true" property="og:url" content="https://www.adressa.no/100Sport/direkte/vinter-ol/pinned/382"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="OL 2018 - Pyeongchang: Gullvinneren fikk overraskende telefonsamtale"/><meta data-react-helmet="true" property="og:description" content="Etter det smått sensasjonelle gullet på torsdagens 15 kilometer, møtte den svenske skiskytteren Hanna Öberg (22) på pressekonferanse. Etter noen få minutter måtte hun avbryte spørsmålene fra journalistene."/><meta data-react-helmet="true" property="og:image" content="https://imbo.vgc.no/users/bt/images/37b5729e8142a0a968b53b97e7d04938?t[]=crop:width=640,height=360,x=0,y=0&t[]=maxSize:width=680&publicKey=bt-w&accessToken=cca8af9bae5c60288df10cf9e414e36d978ca7e08cc507ce20865fc4da6604c0"/>
        <link data-react-helmet="true" rel="icon" href="https://statisk.bt.no/olympics/favi/favicon.ico"/><link data-react-helmet="true" rel="icon" href="/favicon.png"/>
        <base data-react-helmet="true" href="/100Sport/direkte/" target/>
        
        

        

<link rel="stylesheet" type="text/css" href="/100Sport/direkte/app.a88f95e5df2a62f5950f.css"/>

</head>

<body class="main">
    

        
       
           
       

       
           <header style="text-align: center; height: 58px;background-color: #005379">
               <a href="/">
                   <img style="height: 57%;margin-top: 10px;" src="https://statisk.bt.no/olympics/adressa-logo.svg" />
               </a>
           </header>
       

        <div id="application"><div data-reactroot="" data-reactid="1" data-react-checksum="-1340379694"><!-- react-empty: 2 --><div data-reactid="3"><!-- react-empty: 4 --><div class="approot" data-reactid="5"><div data-reactid="6"><!-- react-empty: 7 --><div data-reactid="8"><!-- react-empty: 9 --><!-- react-empty: 10 --><!-- react-empty: 11 --></div><div class="_3ELNj" data-reactid="12"><div name="top" data-reactid="13"></div><!-- react-empty: 14 --><div class="SERD0" data-reactid="15"><h1 data-reactid="16"><span class="wAWyO" data-reactid="17">15:22:50</span><!-- react-text: 18 -->Vinter-OL 2018<!-- /react-text --><span class="_3ddJ_" data-reactid="19">direkte</span><img class="_1p10r" src="https://statisk.bt.no/olympics/olympic_rings.svg" data-reactid="20"/></h1></div><div class="Djg7Y" data-reactid="21"><div class="_2EVdF" data-reactid="22"><a class="_2cZNb" data-reactid="23"><img src="https://statisk.bt.no/olympics/ol-logo-svgo.svg" alt="Pyeongchang Olympics logo" data-reactid="24"/></a><nav class="_2kGeC" data-reactid="25"><ul data-reactid="26"><li data-reactid="27"><a class="scrollBtn" data-reactid="28">Medaljer</a></li><li data-reactid="29"><a class="scrollBtn" data-reactid="30">Resultater</a></li><li data-reactid="31"><a class="scrollBtn" data-reactid="32">Program</a></li></ul></nav></div></div><div class="_3HSiD" data-reactid="33"><div data-reactid="34"></div><div class="s74Yl" data-reactid="35"><div data-reactid="36"><div class="_2g1h7" data-reactid="37"><div class="_3-K_i" data-reactid="38"><p>Dagens viktigste hendelser:</p>

<ul>
	<li><a href="/100Sport/vintersport/Svindal-brot-gullforbannelsen-i-utfor--Dette-var-toppen-av-kransekaka-250246b.html" target="_blank">Gull og s&oslash;lv til Svindal og Jansrud</a></li>
	<li><a href="/100Sport/vintersport/Mowinckel-tok-historisk-OL-solv--Det-er-sa-uvirkelig-250253b.html" target="_blank">Mowinckel skrev historie</a></li>
	<li><a href="/100Sport/vintersport/langrenn/Haga-om-Bjorgen--Hun-provde-a-fa-meg-til-a-forsta-at-jeg-hadde-vunnet-250257b.html">Haga med sensasjonelt OL-gull</a></li>
	<li><a href="/100Sport/vintersport/skiskyting/Tarevat-Thingnes-Bo-etter-OL-gullet--Den-beste-folelsen-i-hele-verden-250288b.html" target="_blank">Thingnes B&oslash; avsluttet norsk jubeldag med gull</a></li>
</ul>
</div></div></div><div data-reactid="39"><div data-reactid="40"><div data-reactid="41"><!-- react-empty: 42 --><!-- react-empty: 43 --><!-- react-empty: 44 --></div><div class="_1bry_ undefined" data-reactid="45"><div class="_1vw-1" data-reactid="46"><div class="_2JYql" data-reactid="47"><span data-reactid="48">Festet innlegg</span><div class="_3zlMb" data-reactid="49"><svg viewBox="0 0 15 17" xmlns="http://www.w3.org/2000/svg" data-reactid="50"><g stroke="#787878" fill="none" data-reactid="51"><path d="M2.217 16.718l2.992-5.18M11.106 2.66l-2.71-1.565-.612 1.06.743 1.842L5.384 8.19l-3.05-.348-1.19 1.434 4.607 2.66" data-reactid="52"></path><path d="M11.106 2.66l2.71 1.563-.613 1.06-1.967.278-2.06 4.82 1.828 2.468-.648 1.746-4.605-2.66" data-reactid="53"></path></g></svg></div></div><div class="_2FW1-" data-reactid="54">Gullvinneren fikk overraskende telefonsamtale</div><div class="_16XGD" data-reactid="55"><span class="_26Xwy" data-reactid="56">i dag kl 12:23</span><span class="_2Sq2Y" data-reactid="57"><!-- react-text: 58 -->av <!-- /react-text --><!-- react-text: 59 -->Halvor Ekeland<!-- /react-text --></span></div><div class="_1xXY2" data-reactid="60"><p data-reactid="61"><span data-reactid="62">Etter det sm&aring;tt sensasjonelle gullet p&aring; torsdagens 15 kilometer, m&oslash;tte den svenske skiskytteren Hanna &Ouml;berg&nbsp;(22)&nbsp;p&aring; pressekonferanse. Etter noen f&aring; minutter m&aring;tte hun avbryte sp&oslash;rsm&aring;lene fra journalistene.</span></p><p data-reactid="63"><span data-reactid="64">Gullvinneren fikk nemlig en overraskende telefon fra den svenske statsministeren, Stefan L&ouml;fven.</span></p><div data-reactid="65"><div class="_1KkNA" data-crop="16:9" data-reactid="66"><img src="https://imbo.vgc.no/users/bt/images/37b5729e8142a0a968b53b97e7d04938?t[]=crop:width=640,height=360,x=0,y=0&amp;t[]=maxSize:width=680&amp;publicKey=bt-w&amp;accessToken=cca8af9bae5c60288df10cf9e414e36d978ca7e08cc507ce20865fc4da6604c0" alt="Her mottar Hanna Öberg den overraskende samtalen." data-reactid="67"/></div><div class="_347rg" data-reactid="68"><div class="xZLby" data-reactid="69">Her mottar Hanna Öberg den overraskende samtalen.</div><div class="_3sgEg" data-reactid="70">FOTO: Kurt B.M. Haugli</div></div></div><p data-reactid="71"><span data-reactid="72">&ndash; Ja, det ble 24 sekunder. Jeg hadde ikke regnet med &aring; v&aelig;re s&aring; bra allerede n&aring;, det m&aring; jeg erkjenne, sa &Ouml;berg p&aring; telefonen.</span></p><p data-reactid="73"><span data-reactid="74">F&oslash;r hun etter hvert avslutter samtalen:</span></p><p data-reactid="75"><span data-reactid="76">&ndash;&nbsp;Tusen takk. Hadet!</span></p><p data-reactid="77"><span data-reactid="78">Journalistene spurte naturligvis hva de snakket om.</span></p><p data-reactid="79"><span data-reactid="80">&ndash;&nbsp;Han gratulerte meg og syns jeg hadde gjort det bra. Det er surrealistisk &aring; prate i telefonen med statsministeren, flirer den svenske skiskytteren.</span></p></div><div class="ldJbN" data-reactid="81"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F382" target="_blank" data-reactid="82"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="83"><path d="M17.3 40.6V24h-4.5v-6h4.5v-5.3c0-2.3.8-4.3 2.3-5.9 1.5-1.6 3.8-2.4 6.8-2.4.8 0 1.5 0 2.3.1.8.1 1.3.1 1.7.2l.6.1-.3 5.7h-3.9c-1.1 0-1.8.3-2.1.8-.3.5-.5 1.3-.5 2.3V18H31l-.5 6h-6.3v16.6h-6.9z" fill="#9c9c9c" data-reactid="84"></path></svg></a><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F382&amp;text=Gullvinneren fikk overraskende telefonsamtale. Etter det smått sensasjonelle gullet på torsdagens 15 kilometer, møtt&amp;hellip;" target="_blank" data-reactid="85"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="86"><path d="M41.6 10.3c-1 1.5-2.2 2.8-3.7 3.9v1c0 2-.3 4-.9 6-.6 2-1.5 3.9-2.6 5.7-1.2 1.8-2.6 3.4-4.3 4.8-1.7 1.4-3.6 2.5-5.9 3.4-2.3.8-4.8 1.3-7.4 1.3-4.5 0-8.3-1-11.4-3 .6.1 1.2.1 1.8.1 3.2 0 6.3-1.2 9.2-3.5-1.6 0-3-.5-4.3-1.5-1.3-1-2.1-2.2-2.6-3.7.5.1.9.1 1.4.1.7 0 1.3-.1 2-.3-1.7-.3-3.1-1.2-4.3-2.6-1.1-1.4-1.7-3-1.7-4.7v-.1c1.1.6 2.2.9 3.4.9C8.1 16.6 7 14.6 7 11.9c0-1.2.3-2.4 1-3.6 1.9 2.3 4.1 4.1 6.8 5.4 2.6 1.3 5.5 2.1 8.5 2.2-.3-.4-.3-.9-.3-1.6 0-2 .7-3.8 2.2-5.2s3.2-2.2 5.3-2.2c2.1 0 3.9.8 5.5 2.3 1.6-.3 3.2-.9 4.7-1.8-.6 1.8-1.7 3.2-3.3 4.1 1.3-.1 2.8-.5 4.2-1.2z" fill="#9c9c9c" data-reactid="87"></path></svg></a><a class="undefined _3bzk0" role="button" tabindex="0" data-reactid="88">Lenke</a></div><div class="_15QUD" data-reactid="89"></div></div><h2 class="_2t7xR undefined" data-reactid="90">Siste innlegg</h2><div class="_3OvQp" data-reactid="91"><div class="_2RQXr" data-reactid="92"><div class="button wcjQL" role="button" tabindex="0" data-reactid="93">TIPS OSS</div><!-- react-empty: 94 --></div><div data-reactid="95"><!-- react-empty: 96 --><!-- react-empty: 97 --></div><div class="_1PBcf" style="display:none;" data-reactid="98"><div class="_1RUVE" data-reactid="99"><div data-reactid="100"><textarea name="message" class="QPW1Q" placeholder="Skriv din melding" data-reactid="101"></textarea></div></div><div class="_2OjVA" data-reactid="102"><div data-reactid="103"><input type="text" name="name" class="_1FKBZ" placeholder="Ditt navn" value="" data-reactid="104"/></div><div data-reactid="105"><input type="text" name="email" class="_1FKBZ" placeholder="Din e-post" value="" data-reactid="106"/></div><div class="_1oWpp" data-reactid="107"><!-- react-empty: 108 --></div></div></div></div><ul class="_3sADP" data-reactid="109"><li class="_2ZSt9" data-reactid="110"><div class="_1mVLz" data-reactid="111"><div data-reactid="112"><span title="2018-02-15T14:03:04.961Z" data-reactid="113"><span class="_2NhPr" data-reactid="114">19 min</span><!-- react-empty: 115 --></span><span class="_2iT_l" data-reactid="116"><!-- react-text: 117 --> av <!-- /react-text --><!-- react-text: 118 -->Sindre Trygsland<!-- /react-text --></span></div></div><div class="_1xXY2" data-reactid="119"><div class="mm-mediaembed mm-embed-tweet" data-reactid="120"><div data-reactid="121"></div></div><p data-reactid="122"></p></div><div class="ldJbN" data-reactid="123"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F391" target="_blank" data-reactid="124"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="125"><path d="M17.3 40.6V24h-4.5v-6h4.5v-5.3c0-2.3.8-4.3 2.3-5.9 1.5-1.6 3.8-2.4 6.8-2.4.8 0 1.5 0 2.3.1.8.1 1.3.1 1.7.2l.6.1-.3 5.7h-3.9c-1.1 0-1.8.3-2.1.8-.3.5-.5 1.3-.5 2.3V18H31l-.5 6h-6.3v16.6h-6.9z" fill="#9c9c9c" data-reactid="126"></path></svg></a><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F391&amp;text=. Gratulerer med gull, du topper en flott norsk dag @7ohannesbo. — Erna Solberg (@erna_solberg) 15. februar 2018. " target="_blank" data-reactid="127"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="128"><path d="M41.6 10.3c-1 1.5-2.2 2.8-3.7 3.9v1c0 2-.3 4-.9 6-.6 2-1.5 3.9-2.6 5.7-1.2 1.8-2.6 3.4-4.3 4.8-1.7 1.4-3.6 2.5-5.9 3.4-2.3.8-4.8 1.3-7.4 1.3-4.5 0-8.3-1-11.4-3 .6.1 1.2.1 1.8.1 3.2 0 6.3-1.2 9.2-3.5-1.6 0-3-.5-4.3-1.5-1.3-1-2.1-2.2-2.6-3.7.5.1.9.1 1.4.1.7 0 1.3-.1 2-.3-1.7-.3-3.1-1.2-4.3-2.6-1.1-1.4-1.7-3-1.7-4.7v-.1c1.1.6 2.2.9 3.4.9C8.1 16.6 7 14.6 7 11.9c0-1.2.3-2.4 1-3.6 1.9 2.3 4.1 4.1 6.8 5.4 2.6 1.3 5.5 2.1 8.5 2.2-.3-.4-.3-.9-.3-1.6 0-2 .7-3.8 2.2-5.2s3.2-2.2 5.3-2.2c2.1 0 3.9.8 5.5 2.3 1.6-.3 3.2-.9 4.7-1.8-.6 1.8-1.7 3.2-3.3 4.1 1.3-.1 2.8-.5 4.2-1.2z" fill="#9c9c9c" data-reactid="129"></path></svg></a><a class="undefined _3bzk0" role="button" tabindex="0" data-reactid="130">Lenke</a></div></li><!-- react-empty: 131 --><li class="_2ZSt9" data-reactid="132"><div class="_1mVLz" data-reactid="133"><div data-reactid="134"><span title="2018-02-15T13:42:49.000Z" data-reactid="135"><span class="_2NhPr" data-reactid="136">14:42</span><!-- react-empty: 137 --></span><span class="_2iT_l" data-reactid="138"><!-- react-text: 139 --> av <!-- /react-text --><!-- react-text: 140 -->Sindre Trygsland<!-- /react-text --></span></div></div><div class="_1xXY2" data-reactid="141"><p data-reactid="142"><strong data-reactid="143"><span data-reactid="144">Fannemel vraket til storbakkerennet</span></strong></p><p data-reactid="145"><span data-reactid="146">Anders Fannemel&nbsp;f&aring;r ikke hoppe storbakkerennet i OL. 26-&aring;ringen var heller ikke med i normalbakken.</span></p><p data-reactid="147"><span data-reactid="148">Det betyr at f&oslash;lgende norske stiller til start i fredagens kvalifisering: Daniel-Andr&eacute; Tande, Robert Johansson, Johann Andr&eacute; Forfang og Andreas Stjernen.</span></p><p data-reactid="149"><span data-reactid="150">- Vi stiller med samme lag som i liten bakke. Vi har fem veldig gode hoppere her, og det er vi meget godt forn&oslash;yd med. Hoppingen til Stjernen var meget sterk p&aring; trening i dag, er rapporten fra trenerne, sier hoppsjef Clas Brede Br&aring;ten.</span></p><p data-reactid="151"><span data-reactid="152">Konkurransen hoppes l&oslash;rdag.</span></p><div data-reactid="153"><div class="_1KkNA" data-crop="16:9" data-reactid="154"><img src="https://imbo.vgc.no/users/bt/images/b7080a2cc1a29c5c6ff9cd0eef427262?t[]=crop:width=2048,height=1152,x=0,y=0&amp;t[]=maxSize:width=680&amp;publicKey=bt-w&amp;accessToken=e08c429e39ca25e807ff8903342ca90208fc5baf1e0c03f589ddcecd3b03e60e" alt="Anders Fannemel er vraket til storbakkerennet." data-reactid="155"/></div><div class="_347rg" data-reactid="156"><div class="xZLby" data-reactid="157">Anders Fannemel er vraket til storbakkerennet.</div><div class="_3sgEg" data-reactid="158">FOTO: NTB Scanpix</div></div></div></div><div class="ldJbN" data-reactid="159"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F390" target="_blank" data-reactid="160"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="161"><path d="M17.3 40.6V24h-4.5v-6h4.5v-5.3c0-2.3.8-4.3 2.3-5.9 1.5-1.6 3.8-2.4 6.8-2.4.8 0 1.5 0 2.3.1.8.1 1.3.1 1.7.2l.6.1-.3 5.7h-3.9c-1.1 0-1.8.3-2.1.8-.3.5-.5 1.3-.5 2.3V18H31l-.5 6h-6.3v16.6h-6.9z" fill="#9c9c9c" data-reactid="162"></path></svg></a><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F390&amp;text=Fannemel vraket til storbakkerennet. Anders Fannemel får ikke hoppe storbakkerennet i OL. 26-åringen var heller ikke&amp;hellip;" target="_blank" data-reactid="163"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="164"><path d="M41.6 10.3c-1 1.5-2.2 2.8-3.7 3.9v1c0 2-.3 4-.9 6-.6 2-1.5 3.9-2.6 5.7-1.2 1.8-2.6 3.4-4.3 4.8-1.7 1.4-3.6 2.5-5.9 3.4-2.3.8-4.8 1.3-7.4 1.3-4.5 0-8.3-1-11.4-3 .6.1 1.2.1 1.8.1 3.2 0 6.3-1.2 9.2-3.5-1.6 0-3-.5-4.3-1.5-1.3-1-2.1-2.2-2.6-3.7.5.1.9.1 1.4.1.7 0 1.3-.1 2-.3-1.7-.3-3.1-1.2-4.3-2.6-1.1-1.4-1.7-3-1.7-4.7v-.1c1.1.6 2.2.9 3.4.9C8.1 16.6 7 14.6 7 11.9c0-1.2.3-2.4 1-3.6 1.9 2.3 4.1 4.1 6.8 5.4 2.6 1.3 5.5 2.1 8.5 2.2-.3-.4-.3-.9-.3-1.6 0-2 .7-3.8 2.2-5.2s3.2-2.2 5.3-2.2c2.1 0 3.9.8 5.5 2.3 1.6-.3 3.2-.9 4.7-1.8-.6 1.8-1.7 3.2-3.3 4.1 1.3-.1 2.8-.5 4.2-1.2z" fill="#9c9c9c" data-reactid="165"></path></svg></a><a class="undefined _3bzk0" role="button" tabindex="0" data-reactid="166">Lenke</a></div></li><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-adresseavisen-wde-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400]],&quot;minDisplayWidth&quot;:0}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_4" data-reactid="167"></div><li class="_2ZSt9" data-reactid="168"><div class="_1mVLz" data-reactid="169"><div data-reactid="170"><span title="2018-02-15T13:36:01.000Z" data-reactid="171"><span class="_2NhPr" data-reactid="172">14:36</span><!-- react-empty: 173 --></span><span class="_2iT_l" data-reactid="174"><!-- react-text: 175 --> av <!-- /react-text --><!-- react-text: 176 -->Sindre Trygsland<!-- /react-text --></span></div></div><div class="_1xXY2" data-reactid="177"><p data-reactid="178"><span data-reactid="179">Vi t&aring;ler vel et gjensyn med dagens magiske &oslash;yeblikk?&nbsp;</span></p><div data-reactid="180"><div class="_1KkNA" data-crop="16:9" data-reactid="181"><img src="https://imbo.vgc.no/users/bt/images/85ebb4ba5af423870c076e0af69c61ce?t[]=crop:width=2048,height=1152,x=0,y=0&amp;t[]=maxSize:width=680&amp;publicKey=bt-w&amp;accessToken=d350d7629168e6dca6b0886c79b386d463a1153e251f5e42a5e29737863e89c3" alt="Kjetil Jansrud og Aksel Lund Svindal tok henholdsvis sølv og gull torsdag." data-reactid="182"/></div><div class="_347rg" data-reactid="183"><div class="xZLby" data-reactid="184">Kjetil Jansrud og Aksel Lund Svindal tok henholdsvis sølv og gull torsdag.</div><div class="_3sgEg" data-reactid="185">FOTO: Martin Slottemo Lyngstad</div></div></div><div data-reactid="186"><div class="_1KkNA" data-crop="16:9" data-reactid="187"><img src="https://imbo.vgc.no/users/bt/images/4b526137c7f8f4d6808401fc6d96476f?t[]=crop:width=2048,height=1152,x=0,y=0&amp;t[]=maxSize:width=680&amp;publicKey=bt-w&amp;accessToken=c757cb27052c10466061470e4c8dc588b24671d484cd75d67aeb66281d36a43a" alt="Charlotte Kalla (sølv), Ragnhild Haga (gull), Marit Bjørgen (bronse) og Krista Pärmäkoski (bronse) under medaljeseremonien." data-reactid="188"/></div><div class="_347rg" data-reactid="189"><div class="xZLby" data-reactid="190">Charlotte Kalla (sølv), Ragnhild Haga (gull), Marit Bjørgen (bronse) og Krista Pärmäkoski (bronse) under medaljeseremonien.</div><div class="_3sgEg" data-reactid="191">FOTO: Martin Slottemo Lyngstad</div></div></div><p data-reactid="192"></p><div data-reactid="193"><div class="_1KkNA" data-crop="16:9" data-reactid="194"><img src="https://imbo.vgc.no/users/bt/images/5d8c60f8ee3b76f45b6918d526643d57?t[]=crop:width=2048,height=1152,x=0,y=0&amp;t[]=maxSize:width=680&amp;publicKey=bt-w&amp;accessToken=0864588f89278f7b9a9c22e282dfda3b9e7e4cbb933da6fad6dacde6406f376c" alt="Johannes Thingnes Bø (i midten) tok gull på torsdagens 20 kilometer." data-reactid="195"/></div><div class="_347rg" data-reactid="196"><div class="xZLby" data-reactid="197">Johannes Thingnes Bø (i midten) tok gull på torsdagens 20 kilometer.</div><div class="_3sgEg" data-reactid="198">FOTO: Rune Petter Ness</div></div></div></div><div class="ldJbN" data-reactid="199"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F389" target="_blank" data-reactid="200"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="201"><path d="M17.3 40.6V24h-4.5v-6h4.5v-5.3c0-2.3.8-4.3 2.3-5.9 1.5-1.6 3.8-2.4 6.8-2.4.8 0 1.5 0 2.3.1.8.1 1.3.1 1.7.2l.6.1-.3 5.7h-3.9c-1.1 0-1.8.3-2.1.8-.3.5-.5 1.3-.5 2.3V18H31l-.5 6h-6.3v16.6h-6.9z" fill="#9c9c9c" data-reactid="202"></path></svg></a><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F389&amp;text=Vi tåler vel et gjensyn med dagens magiske øyeblikk? . " target="_blank" data-reactid="203"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="204"><path d="M41.6 10.3c-1 1.5-2.2 2.8-3.7 3.9v1c0 2-.3 4-.9 6-.6 2-1.5 3.9-2.6 5.7-1.2 1.8-2.6 3.4-4.3 4.8-1.7 1.4-3.6 2.5-5.9 3.4-2.3.8-4.8 1.3-7.4 1.3-4.5 0-8.3-1-11.4-3 .6.1 1.2.1 1.8.1 3.2 0 6.3-1.2 9.2-3.5-1.6 0-3-.5-4.3-1.5-1.3-1-2.1-2.2-2.6-3.7.5.1.9.1 1.4.1.7 0 1.3-.1 2-.3-1.7-.3-3.1-1.2-4.3-2.6-1.1-1.4-1.7-3-1.7-4.7v-.1c1.1.6 2.2.9 3.4.9C8.1 16.6 7 14.6 7 11.9c0-1.2.3-2.4 1-3.6 1.9 2.3 4.1 4.1 6.8 5.4 2.6 1.3 5.5 2.1 8.5 2.2-.3-.4-.3-.9-.3-1.6 0-2 .7-3.8 2.2-5.2s3.2-2.2 5.3-2.2c2.1 0 3.9.8 5.5 2.3 1.6-.3 3.2-.9 4.7-1.8-.6 1.8-1.7 3.2-3.3 4.1 1.3-.1 2.8-.5 4.2-1.2z" fill="#9c9c9c" data-reactid="205"></path></svg></a><a class="undefined _3bzk0" role="button" tabindex="0" data-reactid="206">Lenke</a></div></li><!-- react-empty: 207 --><li class="_2ZSt9" data-reactid="208"><div class="_1mVLz" data-reactid="209"><div data-reactid="210"><span title="2018-02-15T13:30:25.383Z" data-reactid="211"><span class="_2NhPr" data-reactid="212">14:30</span><!-- react-empty: 213 --></span><span class="_2iT_l" data-reactid="214"><!-- react-text: 215 --> av <!-- /react-text --><!-- react-text: 216 -->Sindre Trygsland<!-- /react-text --></span></div></div><div class="_1xXY2" data-reactid="217"><div class="mm-mediaembed mm-embed-tweet" data-reactid="218"><div data-reactid="219"></div></div><p data-reactid="220"></p></div><div class="ldJbN" data-reactid="221"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F388" target="_blank" data-reactid="222"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="223"><path d="M17.3 40.6V24h-4.5v-6h4.5v-5.3c0-2.3.8-4.3 2.3-5.9 1.5-1.6 3.8-2.4 6.8-2.4.8 0 1.5 0 2.3.1.8.1 1.3.1 1.7.2l.6.1-.3 5.7h-3.9c-1.1 0-1.8.3-2.1.8-.3.5-.5 1.3-.5 2.3V18H31l-.5 6h-6.3v16.6h-6.9z" fill="#9c9c9c" data-reactid="224"></path></svg></a><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F388&amp;text=. Skal vi gjøre 15.februar til offisiell flaggdag? Med @7ohannesbo sitt gull på normalen ble det 3 gull, 2 sølv og 1&amp;hellip;" target="_blank" data-reactid="225"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="226"><path d="M41.6 10.3c-1 1.5-2.2 2.8-3.7 3.9v1c0 2-.3 4-.9 6-.6 2-1.5 3.9-2.6 5.7-1.2 1.8-2.6 3.4-4.3 4.8-1.7 1.4-3.6 2.5-5.9 3.4-2.3.8-4.8 1.3-7.4 1.3-4.5 0-8.3-1-11.4-3 .6.1 1.2.1 1.8.1 3.2 0 6.3-1.2 9.2-3.5-1.6 0-3-.5-4.3-1.5-1.3-1-2.1-2.2-2.6-3.7.5.1.9.1 1.4.1.7 0 1.3-.1 2-.3-1.7-.3-3.1-1.2-4.3-2.6-1.1-1.4-1.7-3-1.7-4.7v-.1c1.1.6 2.2.9 3.4.9C8.1 16.6 7 14.6 7 11.9c0-1.2.3-2.4 1-3.6 1.9 2.3 4.1 4.1 6.8 5.4 2.6 1.3 5.5 2.1 8.5 2.2-.3-.4-.3-.9-.3-1.6 0-2 .7-3.8 2.2-5.2s3.2-2.2 5.3-2.2c2.1 0 3.9.8 5.5 2.3 1.6-.3 3.2-.9 4.7-1.8-.6 1.8-1.7 3.2-3.3 4.1 1.3-.1 2.8-.5 4.2-1.2z" fill="#9c9c9c" data-reactid="227"></path></svg></a><a class="undefined _3bzk0" role="button" tabindex="0" data-reactid="228">Lenke</a></div></li><!-- react-empty: 229 --><li class="_2ZSt9" data-reactid="230"><div class="_1mVLz" data-reactid="231"><div data-reactid="232"><span title="2018-02-15T13:26:20.056Z" data-reactid="233"><span class="_2NhPr" data-reactid="234">14:26</span><!-- react-empty: 235 --></span><span class="_2iT_l" data-reactid="236"><!-- react-text: 237 --> av <!-- /react-text --><!-- react-text: 238 -->Sindre Trygsland<!-- /react-text --></span></div></div><div class="_1xXY2" data-reactid="239"><div class="mm-mediaembed mm-embed-tweet" data-reactid="240"><div data-reactid="241"></div></div><p data-reactid="242"></p></div><div class="ldJbN" data-reactid="243"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F387" target="_blank" data-reactid="244"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="245"><path d="M17.3 40.6V24h-4.5v-6h4.5v-5.3c0-2.3.8-4.3 2.3-5.9 1.5-1.6 3.8-2.4 6.8-2.4.8 0 1.5 0 2.3.1.8.1 1.3.1 1.7.2l.6.1-.3 5.7h-3.9c-1.1 0-1.8.3-2.1.8-.3.5-.5 1.3-.5 2.3V18H31l-.5 6h-6.3v16.6h-6.9z" fill="#9c9c9c" data-reactid="246"></path></svg></a><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F387&amp;text=. Tyskland tar nok et gull i #Luge , denne gang i stafett, som er dagens siste øvelse.. Norge beste nasjon i dag og t&amp;hellip;" target="_blank" data-reactid="247"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="248"><path d="M41.6 10.3c-1 1.5-2.2 2.8-3.7 3.9v1c0 2-.3 4-.9 6-.6 2-1.5 3.9-2.6 5.7-1.2 1.8-2.6 3.4-4.3 4.8-1.7 1.4-3.6 2.5-5.9 3.4-2.3.8-4.8 1.3-7.4 1.3-4.5 0-8.3-1-11.4-3 .6.1 1.2.1 1.8.1 3.2 0 6.3-1.2 9.2-3.5-1.6 0-3-.5-4.3-1.5-1.3-1-2.1-2.2-2.6-3.7.5.1.9.1 1.4.1.7 0 1.3-.1 2-.3-1.7-.3-3.1-1.2-4.3-2.6-1.1-1.4-1.7-3-1.7-4.7v-.1c1.1.6 2.2.9 3.4.9C8.1 16.6 7 14.6 7 11.9c0-1.2.3-2.4 1-3.6 1.9 2.3 4.1 4.1 6.8 5.4 2.6 1.3 5.5 2.1 8.5 2.2-.3-.4-.3-.9-.3-1.6 0-2 .7-3.8 2.2-5.2s3.2-2.2 5.3-2.2c2.1 0 3.9.8 5.5 2.3 1.6-.3 3.2-.9 4.7-1.8-.6 1.8-1.7 3.2-3.3 4.1 1.3-.1 2.8-.5 4.2-1.2z" fill="#9c9c9c" data-reactid="249"></path></svg></a><a class="undefined _3bzk0" role="button" tabindex="0" data-reactid="250">Lenke</a></div></li><!-- react-empty: 251 --><li class="_2ZSt9" data-reactid="252"><div class="_1mVLz" data-reactid="253"><div data-reactid="254"><span title="2018-02-15T12:55:18.000Z" data-reactid="255"><span class="_2NhPr" data-reactid="256">13:55</span><!-- react-empty: 257 --></span><span class="_2iT_l" data-reactid="258"><!-- react-text: 259 --> av <!-- /react-text --><!-- react-text: 260 -->Sindre Trygsland<!-- /react-text --></span></div></div><div class="_1xXY2" data-reactid="261"><p data-reactid="262"><strong data-reactid="263"><span data-reactid="264">Tidenes beste norske OL-dag</span></strong></p><p data-reactid="265"><span data-reactid="266">For en dag!&nbsp;</span></p><p data-reactid="267"><span data-reactid="268">Johannes Thingnes B&oslash; sikret Norges tredje gull for dagen da han gikk inn til seieren p&aring; skiskytterherrenes 20 kilometer. Faktisk er 15.02.2018 tidenes beste OL-dag.</span></p><p data-reactid="269"><span data-reactid="270">Slik har dagen v&aelig;rt:</span></p><p data-reactid="271"><a href="/100Sport/vintersport/Svindal-brot-gullforbannelsen-i-utfor--Dette-var-toppen-av-kransekaka-250246b.html" target="_blank" data-reactid="272"><span data-reactid="273">Aksel Lund Svindal og Kjetil Jansrud tok gull og s&oslash;lv i utfor.</span></a></p><div data-reactid="274"><div class="_1KkNA" data-crop="16:9" data-reactid="275"><img src="https://imbo.vgc.no/users/bt/images/0e511c5a0d700a787386ee587154cbc8?t[]=crop:width=2048,height=1152,x=0,y=0&amp;t[]=maxSize:width=680&amp;publicKey=bt-w&amp;accessToken=1b081d7b8412bc272b8e4992b669f010fa18c03704fe7012bbc61761a0527118" alt="Kjetil Jansrud og Aksel Lund Svindal feirer medaljene." data-reactid="276"/></div><div class="_347rg" data-reactid="277"><div class="xZLby" data-reactid="278">Kjetil Jansrud og Aksel Lund Svindal feirer medaljene.</div><div class="_3sgEg" data-reactid="279">FOTO: Martin Slottemo Lyngstad</div></div></div><p data-reactid="280"><a href="/100Sport/vintersport/Mowinckel-tok-historisk-OL-solv--Det-er-sa-uvirkelig-250253b.html" target="_blank" data-reactid="281"><span data-reactid="282">Ragnhild Mowinckel tok s&oslash;lv i storslal&aring;m.</span></a></p><p data-reactid="283"><a href="/100Sport/vintersport/langrenn/Haga-om-Bjorgen--Hun-provde-a-fa-meg-til-a-forsta-at-jeg-hadde-vunnet-250257b.html" target="_blank" data-reactid="284"><span data-reactid="285">Ragnhild Haga tok gull</span></a><span data-reactid="286"> p&aring; langrennedamenes 10 kilometer, mens Marit Bj&oslash;rgen ble nummer tre.</span></p><p data-reactid="287"><span data-reactid="288">Johannes Thingnes&nbsp;B&oslash; rundet av med gull etter en nervepirrende avslutning.</span></p><p data-reactid="289"><a href="/100Sport/vintersport/Tidenes-beste-norske-OL-dag--Det-er-fantastisk-og-enestaende-250290b.html" target="_blank" data-reactid="290"><span data-reactid="291">Les om bragdene her.</span></a></p></div><div class="ldJbN" data-reactid="292"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F386" target="_blank" data-reactid="293"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="294"><path d="M17.3 40.6V24h-4.5v-6h4.5v-5.3c0-2.3.8-4.3 2.3-5.9 1.5-1.6 3.8-2.4 6.8-2.4.8 0 1.5 0 2.3.1.8.1 1.3.1 1.7.2l.6.1-.3 5.7h-3.9c-1.1 0-1.8.3-2.1.8-.3.5-.5 1.3-.5 2.3V18H31l-.5 6h-6.3v16.6h-6.9z" fill="#9c9c9c" data-reactid="295"></path></svg></a><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F386&amp;text=Tidenes beste norske OL-dag. For en dag! . Johannes Thingnes Bø sikret Norges tredje gull for dagen da han gikk inn &amp;hellip;" target="_blank" data-reactid="296"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="297"><path d="M41.6 10.3c-1 1.5-2.2 2.8-3.7 3.9v1c0 2-.3 4-.9 6-.6 2-1.5 3.9-2.6 5.7-1.2 1.8-2.6 3.4-4.3 4.8-1.7 1.4-3.6 2.5-5.9 3.4-2.3.8-4.8 1.3-7.4 1.3-4.5 0-8.3-1-11.4-3 .6.1 1.2.1 1.8.1 3.2 0 6.3-1.2 9.2-3.5-1.6 0-3-.5-4.3-1.5-1.3-1-2.1-2.2-2.6-3.7.5.1.9.1 1.4.1.7 0 1.3-.1 2-.3-1.7-.3-3.1-1.2-4.3-2.6-1.1-1.4-1.7-3-1.7-4.7v-.1c1.1.6 2.2.9 3.4.9C8.1 16.6 7 14.6 7 11.9c0-1.2.3-2.4 1-3.6 1.9 2.3 4.1 4.1 6.8 5.4 2.6 1.3 5.5 2.1 8.5 2.2-.3-.4-.3-.9-.3-1.6 0-2 .7-3.8 2.2-5.2s3.2-2.2 5.3-2.2c2.1 0 3.9.8 5.5 2.3 1.6-.3 3.2-.9 4.7-1.8-.6 1.8-1.7 3.2-3.3 4.1 1.3-.1 2.8-.5 4.2-1.2z" fill="#9c9c9c" data-reactid="298"></path></svg></a><a class="undefined _3bzk0" role="button" tabindex="0" data-reactid="299">Lenke</a></div></li><!-- react-empty: 300 --><li class="_2ZSt9" data-reactid="301"><div class="_1mVLz" data-reactid="302"><div data-reactid="303"><span title="2018-02-15T12:40:36.000Z" data-reactid="304"><span class="_2NhPr" data-reactid="305">13:40</span><!-- react-empty: 306 --></span><span class="_2iT_l" data-reactid="307"><!-- react-text: 308 --> av <!-- /react-text --><!-- react-text: 309 -->Sindre Trygsland<!-- /react-text --></span></div></div><div class="_1xXY2" data-reactid="310"><p data-reactid="311"><strong data-reactid="312"><span data-reactid="313">OL-gull til Johannes Thingnes B&oslash;</span></strong></p><p data-reactid="314"><span data-reactid="315">Den norske jubeldagen vil ingen ende ta&nbsp;😍</span></p><p data-reactid="316"><span data-reactid="317">Etter gull av b&aring;de Aksel Lund Svindal og Ragnhild Haga, fulgte Johannes Thingnes&nbsp;B&oslash; opp p&aring; skiskytterherrenes 20 kilometer og sikret Norges tredje gull for dagen.</span></p><div data-reactid="318"><div class="_1KkNA" data-crop="16:9" data-reactid="319"><img src="https://imbo.vgc.no/users/bt/images/f5f0de52355144b94ef0037aa1a2c310?t[]=crop:width=2048,height=1152,x=0,y=0&amp;t[]=maxSize:width=680&amp;publicKey=bt-w&amp;accessToken=a05ad232a437372851a3dcbb961ae223f273deea1164d825f2cbcbce234b184e" alt="Johannes Thingnes Bø er olympisk mester." data-reactid="320"/></div><div class="_347rg" data-reactid="321"><div class="xZLby" data-reactid="322">Johannes Thingnes Bø er olympisk mester.</div><div class="_3sgEg" data-reactid="323">FOTO: Rune Petter Ness</div></div></div><p data-reactid="324"><span data-reactid="325">Franske Martin Fourcade l&aring; an til &aring; ta gullet, men stjernen sprakk p&aring; siste skyting.</span></p><p data-reactid="326"><a href="/100Sport/vintersport/skiskyting/Thingnes-Bo-vant-OL-gullet-da-Fourcade-sprakk-250288b.html" target="_blank" data-reactid="327"><span data-reactid="328">Les alt om triumfen her.</span></a></p></div><div class="ldJbN" data-reactid="329"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F385" target="_blank" data-reactid="330"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="331"><path d="M17.3 40.6V24h-4.5v-6h4.5v-5.3c0-2.3.8-4.3 2.3-5.9 1.5-1.6 3.8-2.4 6.8-2.4.8 0 1.5 0 2.3.1.8.1 1.3.1 1.7.2l.6.1-.3 5.7h-3.9c-1.1 0-1.8.3-2.1.8-.3.5-.5 1.3-.5 2.3V18H31l-.5 6h-6.3v16.6h-6.9z" fill="#9c9c9c" data-reactid="332"></path></svg></a><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F385&amp;text=OL-gull til Johannes Thingnes Bø. Den norske jubeldagen vil ingen ende ta 😍. Etter gull av både Aksel Lund Svindal &amp;hellip;" target="_blank" data-reactid="333"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="334"><path d="M41.6 10.3c-1 1.5-2.2 2.8-3.7 3.9v1c0 2-.3 4-.9 6-.6 2-1.5 3.9-2.6 5.7-1.2 1.8-2.6 3.4-4.3 4.8-1.7 1.4-3.6 2.5-5.9 3.4-2.3.8-4.8 1.3-7.4 1.3-4.5 0-8.3-1-11.4-3 .6.1 1.2.1 1.8.1 3.2 0 6.3-1.2 9.2-3.5-1.6 0-3-.5-4.3-1.5-1.3-1-2.1-2.2-2.6-3.7.5.1.9.1 1.4.1.7 0 1.3-.1 2-.3-1.7-.3-3.1-1.2-4.3-2.6-1.1-1.4-1.7-3-1.7-4.7v-.1c1.1.6 2.2.9 3.4.9C8.1 16.6 7 14.6 7 11.9c0-1.2.3-2.4 1-3.6 1.9 2.3 4.1 4.1 6.8 5.4 2.6 1.3 5.5 2.1 8.5 2.2-.3-.4-.3-.9-.3-1.6 0-2 .7-3.8 2.2-5.2s3.2-2.2 5.3-2.2c2.1 0 3.9.8 5.5 2.3 1.6-.3 3.2-.9 4.7-1.8-.6 1.8-1.7 3.2-3.3 4.1 1.3-.1 2.8-.5 4.2-1.2z" fill="#9c9c9c" data-reactid="335"></path></svg></a><a class="undefined _3bzk0" role="button" tabindex="0" data-reactid="336">Lenke</a></div></li><!-- react-empty: 337 --><li class="_2ZSt9" data-reactid="338"><div class="_1mVLz" data-reactid="339"><div data-reactid="340"><span title="2018-02-15T12:09:16.461Z" data-reactid="341"><span class="_2NhPr" data-reactid="342">13:09</span><!-- react-empty: 343 --></span><span class="_2iT_l" data-reactid="344"><!-- react-text: 345 --> av <!-- /react-text --><!-- react-text: 346 -->Sindre Trygsland<!-- /react-text --></span></div></div><div class="_1xXY2" data-reactid="347"><p data-reactid="348"><span data-reactid="349">Har du lyst til &aring; lese mer om dagens norske bragder i OL?</span></p><p data-reactid="350"><span data-reactid="351">V&aring;re kommentatorer er p&aring; plass i S&oslash;r-Korea.</span></p><p data-reactid="352"><span data-reactid="353">Robert Vei&aring;ker Johansen har skrevet f&oslash;lgende kommentar om Aksel Lund Svindals gull:</span></p><p data-reactid="354"><a href="/100Sport/vintersport/Mens-du-sov_-flyttet-Aksel-Lund-Svindal-grensene-for-hva-som-er-mulig-for-en-nordmann-250244b.html" target="_blank" data-reactid="355"><span data-reactid="356">&quot;Mens du sov, flyttet Aksel Lund Svindal grensene for hva som er mulig for en nordmann&quot;</span></a></p><p data-reactid="357"><span data-reactid="358">Birger L&oslash;faldli&nbsp;beskriver Ragnhild Hagas gull p&aring; 10 kilometeren som </span><a href="/100Sport/vintersport/langrenn/Dette-bildet-er-bade-rorende-og-vakkert-250273b.html" target="_blank" data-reactid="359"><span data-reactid="360">&quot;r&oslash;rende og vakkert&quot;</span></a><span data-reactid="361">.</span></p></div><div class="ldJbN" data-reactid="362"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F384" target="_blank" data-reactid="363"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="364"><path d="M17.3 40.6V24h-4.5v-6h4.5v-5.3c0-2.3.8-4.3 2.3-5.9 1.5-1.6 3.8-2.4 6.8-2.4.8 0 1.5 0 2.3.1.8.1 1.3.1 1.7.2l.6.1-.3 5.7h-3.9c-1.1 0-1.8.3-2.1.8-.3.5-.5 1.3-.5 2.3V18H31l-.5 6h-6.3v16.6h-6.9z" fill="#9c9c9c" data-reactid="365"></path></svg></a><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F384&amp;text=Har du lyst til å lese mer om dagens norske bragder i OL?. Våre kommentatorer er på plass i Sør-Korea.. Robert Veiåk&amp;hellip;" target="_blank" data-reactid="366"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="367"><path d="M41.6 10.3c-1 1.5-2.2 2.8-3.7 3.9v1c0 2-.3 4-.9 6-.6 2-1.5 3.9-2.6 5.7-1.2 1.8-2.6 3.4-4.3 4.8-1.7 1.4-3.6 2.5-5.9 3.4-2.3.8-4.8 1.3-7.4 1.3-4.5 0-8.3-1-11.4-3 .6.1 1.2.1 1.8.1 3.2 0 6.3-1.2 9.2-3.5-1.6 0-3-.5-4.3-1.5-1.3-1-2.1-2.2-2.6-3.7.5.1.9.1 1.4.1.7 0 1.3-.1 2-.3-1.7-.3-3.1-1.2-4.3-2.6-1.1-1.4-1.7-3-1.7-4.7v-.1c1.1.6 2.2.9 3.4.9C8.1 16.6 7 14.6 7 11.9c0-1.2.3-2.4 1-3.6 1.9 2.3 4.1 4.1 6.8 5.4 2.6 1.3 5.5 2.1 8.5 2.2-.3-.4-.3-.9-.3-1.6 0-2 .7-3.8 2.2-5.2s3.2-2.2 5.3-2.2c2.1 0 3.9.8 5.5 2.3 1.6-.3 3.2-.9 4.7-1.8-.6 1.8-1.7 3.2-3.3 4.1 1.3-.1 2.8-.5 4.2-1.2z" fill="#9c9c9c" data-reactid="368"></path></svg></a><a class="undefined _3bzk0" role="button" tabindex="0" data-reactid="369">Lenke</a></div></li><!-- react-empty: 370 --><li class="_2ZSt9" data-reactid="371"><div class="_1mVLz" data-reactid="372"><div data-reactid="373"><span title="2018-02-15T11:34:15.000Z" data-reactid="374"><span class="_2NhPr" data-reactid="375">12:34</span><!-- react-empty: 376 --></span><span class="_2iT_l" data-reactid="377"><!-- react-text: 378 --> av <!-- /react-text --><!-- react-text: 379 -->Nicholas Bergh<!-- /react-text --></span></div></div><div class="_1xXY2" data-reactid="380"><p data-reactid="381"><b data-reactid="382"><span data-reactid="383">Skuffende 11. plass til B&oslash;kko</span></b></p><p data-reactid="384"><span data-reactid="385">H&aring;vard B&oslash;kko klarte ikke &aring; hevde seg p&aring; 10.000-meteren. Nordmannen tapte det tredje paret mot canadiske Jordan Belchos. B&oslash;kko gikk inn til en fjerdeplass - d&aring;rligst av dem som har g&aring;tt til n&aring;. Han endte til slutt p&aring; en 11. plass.</span></p><p data-reactid="386"><span data-reactid="387">- Det er synd &aring; se han s&aring; langt unna det han er god for. Men det finnes &aring;rsaker til det, sier Eurosport-ekspert Mikael Flygind Larsen - i henvisning til B&oslash;kkos skadeproblemer.</span></p><p data-reactid="388"><a href="/100Sport/vintersport/Storste-nedtur-i-OL-klassikeren-pa-30-ar-Ikke-skivebom_-sier-Norges-hap-250287b.html" target="_blank" data-reactid="389"><span data-reactid="390">Les hele saken her.</span></a></p></div><div class="ldJbN" data-reactid="391"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F383" target="_blank" data-reactid="392"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="393"><path d="M17.3 40.6V24h-4.5v-6h4.5v-5.3c0-2.3.8-4.3 2.3-5.9 1.5-1.6 3.8-2.4 6.8-2.4.8 0 1.5 0 2.3.1.8.1 1.3.1 1.7.2l.6.1-.3 5.7h-3.9c-1.1 0-1.8.3-2.1.8-.3.5-.5 1.3-.5 2.3V18H31l-.5 6h-6.3v16.6h-6.9z" fill="#9c9c9c" data-reactid="394"></path></svg></a><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.adressa.no%2F100Sport%2Fdirekte%2Fvinter-ol%2Fpinned%2F383&amp;text=Skuffende 11. plass til Bøkko. Håvard Bøkko klarte ikke å hevde seg på 10.000-meteren. Nordmannen tapte det tredje p&amp;hellip;" target="_blank" data-reactid="395"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44" data-reactid="396"><path d="M41.6 10.3c-1 1.5-2.2 2.8-3.7 3.9v1c0 2-.3 4-.9 6-.6 2-1.5 3.9-2.6 5.7-1.2 1.8-2.6 3.4-4.3 4.8-1.7 1.4-3.6 2.5-5.9 3.4-2.3.8-4.8 1.3-7.4 1.3-4.5 0-8.3-1-11.4-3 .6.1 1.2.1 1.8.1 3.2 0 6.3-1.2 9.2-3.5-1.6 0-3-.5-4.3-1.5-1.3-1-2.1-2.2-2.6-3.7.5.1.9.1 1.4.1.7 0 1.3-.1 2-.3-1.7-.3-3.1-1.2-4.3-2.6-1.1-1.4-1.7-3-1.7-4.7v-.1c1.1.6 2.2.9 3.4.9C8.1 16.6 7 14.6 7 11.9c0-1.2.3-2.4 1-3.6 1.9 2.3 4.1 4.1 6.8 5.4 2.6 1.3 5.5 2.1 8.5 2.2-.3-.4-.3-.9-.3-1.6 0-2 .7-3.8 2.2-5.2s3.2-2.2 5.3-2.2c2.1 0 3.9.8 5.5 2.3 1.6-.3 3.2-.9 4.7-1.8-.6 1.8-1.7 3.2-3.3 4.1 1.3-.1 2.8-.5 4.2-1.2z" fill="#9c9c9c" data-reactid="397"></path></svg></a><a class="undefined _3bzk0" role="button" tabindex="0" data-reactid="398">Lenke</a></div></li><div class="ad spp-ad" data-variants="[{&quot;invCode&quot;:&quot;no-adresseavisen-wde-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;sizes&quot;:[[580,400]],&quot;minDisplayWidth&quot;:0}]" data-priority="high" data-refresh="false" data-ad-placement="netboard_5" data-reactid="399"></div></ul><div class="_3c_t8" data-reactid="400"><div data-reactid="401"><div class="dC8e4" data-reactid="402"></div><div class="_3zHAo" tabindex="-1" role="button" data-reactid="403">Vis flere</div></div></div></div></div></div></div><div class="eLPWn" data-reactid="404"><div data-reactid="405"><div class="scrollSpot" name="widgetNumber_0" data-reactid="406"></div><div class="_3cyXe" data-reactid="407"><iframe class="_1Um7v" title="" height="0" scrolling="no" data-reactid="408"></iframe></div></div><div data-reactid="409"><div class="scrollSpot" name="widgetNumber_1" data-reactid="410"></div><div class="_3cyXe" data-reactid="411"><iframe class="_1Um7v" title="" height="0" scrolling="no" data-reactid="412"></iframe></div></div><div data-reactid="413"><div class="scrollSpot" name="widgetNumber_2" data-reactid="414"></div><div class="_3cyXe" data-reactid="415"><iframe class="_1Um7v" title="" height="0" scrolling="no" data-reactid="416"></iframe></div></div><div data-reactid="417"><div class="scrollSpot" name="widgetNumber_3" data-reactid="418"></div><div class="_3cyXe" data-reactid="419"><iframe class="_1Um7v" title="" height="0" scrolling="no" data-reactid="420"></iframe></div></div></div></div></div><footer data-reactid="421"><dl data-reactid="422"><dt data-reactid="423"><!-- react-text: 424 -->Ansvarlig redaktør: <!-- /react-text --><!-- react-text: 425 -->Kirsti Husby<!-- /react-text --></dt><dt data-reactid="426"><a title="Personvernpolicy" target="_blank" href="{privacyUrl}" data-reactid="427">Personvernpolicy</a></dt></dl></footer></div></div></div></div></div>

        <script src="/100Sport/direkte/preload.a88f95e5df2a62f5950f.js"></script>
        <script>window.ROC_CONFIG = {"runtime":{"startBundle":"build\u002Fserver\u002Fapp.js","debug":{"server":"roc:*","client":"roc:*"},"port":27819,"https":{},"serve":["public","build\u002Fclient"],"favicon":"favicon.png","koa":{"lowercase":{"enabled":false,"defer":true},"normalize":{"enabled":true,"defer":false},"trailingSlashes":{"enabled":false,"defer":true},"staticServe":{"maxage":6048000000}},"stats":"build\u002Fclient\u002Fwebpack-stats.json","applicationName":"Livecenter - ROC","head":{"htmlAttributes":{"lang":"en"},"meta":[{"name":"viewport","content":"width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"}],"link":[{"rel":"icon","href":"https:\u002F\u002Fstatisk.bt.no\u002Folympics\u002Ffavi\u002Ffavicon.ico"}],"base":{"href":"ROC_PATH"},"script":[],"style":[]},"ssr":true,"template":{"path":"src\u002Fserver\u002Fviews\u002F","name":"main.html","root":false},"history":{},"configWhitelistProperty":"WHITELISTED_CONFIGS","fetch":{"server":["fetch"],"client":{"beforeTransition":["fetch"],"afterTransition":["defer","deferDone"],"parallel":false}}},"ads":{"enabled":true,"astUrl":"https:\u002F\u002Facdn.adnxs.com\u002Fast\u002Fast.js","plugin":"src\u002Fshared\u002Futils\u002Fads\u002Fplugin.js"},"test":{"jest":{"junit":{"enabled":false,"path":"reports\u002Fjunit.xml"}}}}</script>
        <script>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</script>
        <script>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</script>
        <script>window.__REDIAL_PROPS__ = [null,null,null]</script>
        <script>window.DEVICE = 'desktop'</script>

        <script src="/100Sport/direkte/app.a88f95e5df2a62f5950f.js"></script>

        <!-- Header scripts -->
        

        
            <script type="text/javascript">
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '9222270286501375973']);
                cX.callQueue.push(['sendPageViewEvent']);            
            </script>
            <script type="text/javascript">
                (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
                e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
                t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
            </script>
        
    </body>
</html>
