<!DOCTYPE html>
    <html class="art type-news clean section_fotball theme_sport device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://id.adressa.no"/>
            <link rel="preconnect" href="https://id.adressa.no"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae6.polarismedia.no"/>
            <link rel="preconnect" href="https://eae6.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://drbrand.herokuapp.com"/>
            <link rel="preconnect" href="https://drbrand.herokuapp.com"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Krisen i RBK: – Hvis Horneland går, bør styret vurdere det samme - adressa.no</title>
    <meta name="description" content="Fotballekspert Kai Bardal og Adressa-kommentator Birger Løfaldi gjester Rasmus&amp;amp;Saga." />
    <meta name="keywords" content="Rasmus&amp;Saga" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="adressa.no"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="107344332617644"/>
    <meta property="fb:pages" content="80338114015"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Krisen i RBK: – Hvis Horneland går, bør styret vurdere det samme"/>
        <meta name="twitter:description" content="Fotballekspert Kai Bardal og Adressa-kommentator Birger Løfaldi gjester Rasmus&amp;amp;Saga."/>
    <meta name="twitter:site" content="@adresseavisen" />
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="adressa.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"/>           
    <meta property="og:title" content="Krisen i RBK: – Hvis Horneland går, bør styret vurdere det samme"/>        
        <meta property="og:description" content="Fotballekspert Kai Bardal og Adressa-kommentator Birger Løfaldi gjester Rasmus&amp;amp;Saga."/>        
        <meta property="og:url" content="http://www.adressa.no/100Sport/fotball/Krisen-i-RBK--Hvis-Horneland-gar_-bor-styret-vurdere-det-samme-291973b.html"/>        
    <meta property="article:modified_time" content="2020-06-23T13:17:18+01:00" />
        <meta property="article:published_time" content="2020-06-23T13:17:18+01:00" />
    <meta name="author" property="article:author" content="Silje Dyregrov"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Krisen i RBK: – Hvis Horneland går, bør styret vurdere det samme"/>
    <meta name="cXenseParse:recs:recommendable" content="false"/>
    <meta name="cXenseParse:recs:recommending" content="false"/>
    <meta name="cXenseParse:recs:articleid" content="291973b"/>
    <meta name="cXenseParse:aag-adressa-importance" content="0"/>
        <meta name="cXenseParse:aag-adressa-access" content="free"/>    
        <meta name="cXenseParse:aag-adressa-tag" content="Rasmus&Saga"/>
        <link rel="alternate" title="Siste nytt fra adressa.no?service=rss" href="https://www.adressa.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/x980.css?shortpluss"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1511',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.adressa.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 167, secId: 9473, artId: 291973,logging: true,channel: 'adressa.no',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPos: 'netboard_3',finnBlinkPosMobile: 'board_3',drBrand: true,seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','rubrikk_4'],nativeColor: '#f9f9f9',fullsize: 'board_2,brandboard',placementsSplit: 1
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1511"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1511" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/tracker/trackjs-adressa.js"></script>
                    <meta name="google-site-verification" content="vHX-lPyEOVKyJUugZUn-xHcy0caZtyRC5qPhmxcr6S4" />
<link href="https://plus.google.com/103863524605370992966" rel="publisher" />
<meta name="google-site-verification" content="f2CSz2saWPkHjWa8d2n99p8C3jXy1OVOUcfheEkxwrw" /><link rel="alternate" title="adressa RSS" href="https://www.adressa.no/100Sport/fotball/?widgetName=polarisFeeds&amp;widgetId=3185248&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/100Sport/fotball/?widgetName=polarisFeeds&amp;widgetId=3188088&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/100Sport/fotball/?widgetName=polarisFeeds&amp;widgetId=12144928&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa JSON" href="https://www.adressa.no/100Sport/fotball/?widgetName=polarisFeeds&amp;widgetId=10608015&amp;getXmlFeed=true" type="application/json"  />

<!-- Appnexus init turned off -->
        <style type="text/css">
.kompis { margin-top: -20px !important; }

.hidePluss .relatedArticles .text:after {
    content: none !important;
}

.leftmed .hasVideo>.media a:before { display: none; 
}

.masterTheme .polarisStories .media { min-height: 0 !important; }
.master .polarisStories .media { min-height: 0 !important; }

.baseArticle .body iframe[src*="datawrapper"] { width: 100% !important; }


.media.poll li { padding: 0; }
.media.poll li::before { display: none; }
.media.poll li span { font-size: 14px; }

.rsAutoHeight {    min-height: 550px; height: auto !important; }

figure .ratio[style="padding-top:0%;"] {
    height: auto;
}

figure .ratio[style="padding-top:0%;"] img {
position: static;
}

.media.video .ratio, .media.youtube .ratio { padding-top: 56.25% }
.media.video .ratio iframe { position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%;}

.lazy img {height: auto; }

.media.compare {
max-width: none;
width: auto;
overflow: hidden;
}

.related-articles .score {
    display: inline !important;
}

.article-body .media.html, .article-body .media.video {
    overflow: hidden;
}



/* Ads inside slideshow-stack */
.slideshow-stack .polarisMarketing > div::before {
    left: 50%;
    margin-left: -290px;
}

.slideshow-stack .polarisMarketing {
    margin-top: 64px;
    margin-bottom: 64px;
    text-align: center;
}

figure .ratio img {
    height: 100%;
}

#viewport {
    font-family: "Roboto",Helvetica,Arial,Tahoma,sans-serif;
}

/* ajust size dodsannonser */
.x980 .funeral .adImage img {
    max-width: 40%;
    height: auto;
}


.notag::before { display: none !important; }

.cxense-article-tail .content>* { flex-basis: 33%; }

.polarisMarketing:not(:empty):not(.adtech) div::before, .polarisMarketing.adtech>*::before {
display: none;
}

/* Delete when new debate rules */
.debateRules{font-size:14px;line-height:22px;margin-bottom:20px}
.debateRules a{font-weight:bold;cursor:pointer}
#debateRules{display:none;background:#fff url(https://static.polarismedia.no/skins/prod/publication/adressa/gfx/misc/tipModalBackground.png);border-radius:4px;width:600px;padding:40px}
#debateRules ul{margin-bottom:20px;margin-left:20px;font-size:14px;line-height:20px}
#debateRules ul li{list-style:outside square;margin-top:6px}
#debateRules p{line-height:24px;margin-bottom:20px}


.coco-base-article .sidebar {
overflow: hidden;
height: 400px;
}

.theme_sport .show-comments{
display: none !important;
}

.theme_sport .debateRules a, 
.theme_sport .debaterules 
{
display: none !important;
}

.theme_hjem .show-comments{
display: none !important;
}

.theme_hjem .debateRules a,
.theme_hjem .debaterules 
{
display: none !important;
}

.theme_bil .show-comments{
display: none !important;
}

.theme_bil .debateRules a,
.theme_bil .debaterules
{
display: none !important;
}



.coco-base-article.stor .body>.media.left {
    float: right !important;
}

.theme_reise .coco-base-article.stor .body>.full, .coco-base-article.stor .body>.large {
    margin-left: 0px !important;
    margin-right: 0px !important;
}


.theme_sport .coco-base-article.stor .body>.large {
    margin-left: 0px !important;
}

.theme_sport .coco-base-article.stor .body>.large .caption {
    padding-left: 0px;
    padding-right: 0px;
}

.polarisQuiz .answerContainer {
    box-sizing: content-box;
}

.polarisStories.newsflash:after, .polarisStories.newsflash:before { pointer-events: none; }

.folkPage .paginator * {
    display: inline-block;
    padding: 2px;
}

#skyscraperright_1[style*="fixed"],
#skyscraperleft_1[style*="fixed"] {
	top: 76px !important;
}

.header-has-newsflash .outerAdLeft, .header-has-newsflash .outerAdRight {
	top: 160px;
}


.section_ece_frontpage.header-has-newsflash .outerAdLeft, .section_ece_frontpage.header-has-newsflash .outerAdRight {
	top: 244px;
}
</style>
<style type="text/css">
/* Fullsize dektop/tablet */
html.has-fullscreen main > div:not(.fullscreen):not(.masterTheme),
html.has-fullscreen main > div.masterTheme > div:not(.fullscreen) {
z-index: 2;
position: relative;
}

.fullscreen {
height: 100vh !important;
width: 100vw !important;
position: relative;
z-index: 1;
}

.fullscreen > div:first-child {
display: block !important;
width: inherit !important;
height: inherit !important;
top: 0;
left: 0;
overflow: hidden;
}

.fullscreen.in-view > div {
position: fixed !important;
}

.fullscreen.in-view > div > iframe, .fullscreen.in-view > div > div {
width: inherit !important;
height: inherit !important;
visibility: visible;
}

.fullscreen > div > iframe, .fullscreen > div > div {
height: 100vh !important;
width: 100vw !important;
visibility: hidden;
}

.polarisMarketing.fullscreen::after, .polarisMarketing.fullscreen::before {
margin-right: -100%;
margin-left: -100%;
content: "";
background-color: #f9f9f9;
height: 200vh;
width: 200vw;
z-index: 1;
position: relative;
display: block;
}

html.device_classic.is-wallpaper .polarisMarketing.fullscreen::after, html.device_classic.is-wallpaper .polarisMarketing.fullscreen::before {
margin-left: 0;
margin-right: 0;
width: 980px;
}

html.device_classic.is-wallpaper .polarisMarketing.fullscreen::after {
margin-top: 400px;
}

html.device_classic.is-wallpaper.is-fullscreen .polarisMarketing.fullscreen::after, html.device_classic.is-wallpaper.is-fullscreen .polarisMarketing.fullscreen::before {
margin-left: -100%;
margin-right: -100%;
margin-top: 0;
width: 200vw;
}

.polarisMarketing.fullscreen::before {
top: 100vh !important;
}

.polarisMarketing.fullscreen::after {
top: -200vh;
}

#topboard, #skyskcraperright_1, #skyscraperleft_1 {
z-index: 2;
}

html.device_classic.is-fullscreen .coco-header {
display:none;
}
</style><meta property="fb:pages" content="80338114015" /><link id="fontscss" rel="later" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/fonts.css?icon2"/>
<script type="text/javascript">
    var fontsloaded = sessionStorage.getItem("fontsloaded");
    if (fontsloaded==='true') {
      document.querySelector("#fontscss").setAttribute("rel","stylesheet");
    } else {
      window.addEventListener('load', function() {
         document.querySelector("#fontscss").setAttribute("rel","stylesheet");
         sessionStorage.setItem("fontsloaded","true");
      });
    };
</script><meta name="viewport" content="width=1024"/><script>
(function(window, document) {
	var tvredirect_exp = /#!\/video\/(\d+)\/.+/g;
	var tvredirect_regex = new RegExp(tvredirect_exp);
	var tvredirect_url = window.location.href;
	
	if (tvredirect_url.match(tvredirect_regex)) {
	   var tvredirect_id = tvredirect_regex.exec(tvredirect_url)[1];
	   if(tvredirect_id){
       		window.location = "//"+window.location.host + "/redirectBySourceAndSourceId?sourceid="+ tvredirect_id +"&source=svp";
	   }
	}
})(window, document);
</script><style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
display: none;
/*position: absolute;
right: 26px;*/
}
</style></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=9473&pubId=167&cat=sport&meta=classic&objId=291973&type=articlesport&title=Krisen+i+RBK%3a+%e2%80%93+Hvis+Horneland+g%c3%a5r%2c+b%c3%b8r+styret+vurdere+det+samme&url=%2f100Sport%2ffotball%2fKrisen-i-RBK--Hvis-Horneland-gar_-bor-styret-vurdere-det-samme-291973b.html&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=9473&amp;pubId=167&amp;cat=sport&amp;meta=classic&amp;objId=291973&amp;type=articlesport&amp;title=Krisen+i+RBK%3a+%e2%80%93+Hvis+Horneland+g%c3%a5r%2c+b%c3%b8r+styret+vurdere+det+samme&amp;url=%2f100Sport%2ffotball%2fKrisen-i-RBK--Hvis-Horneland-gar_-bor-styret-vurdere-det-samme-291973b.html" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="107344332617644"></div>
            <div id="viewport">
                <div id="outer">
        <div class="widget polarisCode html">
	<style>
                #previewNav { background-color: #005379 !important; }
            </style></div>
	<div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="coco-header">
                <div class="main-bar">
                <div class="center">
                <h1 class="logo" >
	<a href="https://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<symbol id="adresseavisen">
				<path d="M568.4,52.1l14.3-14c5.1,3.2,9.7,8.9,14.3,13.4c-0.5,1.9-3.2,1.6-4.1,3.8v38.1
				c0.8,1.6,2.7,2.4,4.1,1.3c0.5-0.5,0.8-1.6,1.9-1.3c1.3,1.1,1.3,2.7,0.5,4l-13.8,13.4c-5.7-2.4-9.2-8.6-10-14.5L575.4,57
				c-0.3-0.8-1.6-2.1-2.4-2.4c-2.2,0.3-4.9,1.3-5.1,3.8c0,11.5-1.3,24.2,0.8,35.2c1.1,2.4,5.1,1.3,4.1,4.3l-13,13.4
				c-4.3-3.8-8.6-8.9-13-13.4l3.8-4.6l0.3-37.6c-0.3-1.1-1.4-2.1-2.2-2.7c-1.9-1.1-3,2.4-4.3-0.3l0.5-1.9c4.3-4.3,7.3-9.4,12.4-13.2
				C563.8,40.3,566,46.8,568.4,52.1z"/>
				<path d="M533.1,39c4.6,7.5,8.9,15.3,13,22.8l-0.3,1.3c-7.8,7.8-16.7,14.5-23.5,22.5c0.3,4,2.4,7.8,6.2,9.9
				c2.2,1.6,4.6,1.1,7,0.5c1.3-0.5,2.2-1.6,3.8-1.6c1.3,0.8,1.3,2.4,0.5,3.5L525,111.7c-7.8-3-18.1-8.3-18.9-18
				c-1.6-10.2-0.5-21.7-0.8-32.7c8.1-8.1,17.3-15,26.2-22.6L533.1,39z M522.5,53.5v23.9c3.5-1.1,6.7-5.1,8.6-8.3
				C528.5,63.9,525.8,58.6,522.5,53.5z"/>
				<path d="M505,16.4l1.3,0.3c-0.3,4.6-0.5,9.9-5.7,12.1c-5.1,4.8-13.8-5.9-14.6,3.8c4.9,5.4,13,9.7,11.9,18
				c0,20.1-1.9,39.7-4.9,58.5c-1.4,3.2-1.4,7.2-4,9.7c-2.2,0-2.7-3-3.5-4.3c-4.9-19.9-3.8-42.1-4.6-63.6c-1.4-2.1-3.5,0-5.1-1.1
				c-0.8-1.3,1.4-2.4,1.4-3.8c4.3-10.5,0.5-26,13-31.7C495.6,14,499.9,20.2,505,16.4z"/>
				<path d="M465.9,16.2c2.2,1.9,3,4.6,2.2,7.2c-1.6,3.5-3.5,6.7-6.7,9.4c-2.7,0.3-3.8-3-5.7-4.6
				c-1.9-3-4-7.5-1.3-11C457,14,462.9,12.9,465.9,16.2z"/>
				<path d="M461.3,36.8c4.3,4,7.3,8.6,10.5,12.9c0.8,1.6-1.3,2.1-1.9,3.5L469.7,90c0.3,1.3,1.6,3,3,3.5
				c2.7,1.9,4-3.8,6.2-0.5l-0.3,2.7c-4.9,5.1-9.2,10.2-14,15c-8.1-3.2-11.1-11.8-11.6-19.9V54.3c-1.1-4.3-7.6,1.6-5.4-4.6l12.7-12.9
				H461.3z"/>
				<path d="M411.9,25.3c-0.8,2.4-3.5,3-5.1,4.8c-2.7,7,6.5,8.9,9.2,13.7c1.9,1.6,1.6,4.3,3,5.9
				c4.6-3,8.4-7.5,12.4-11.5h1.9c16.2,11,8.9,32.2,10.8,49.4c-7.6,8.3-16.2,16.4-24.6,24.2h-1.3c-5.4-5.1-11.9-9.1-17-14.2
				c-0.3-1.3,0.5-2.1,1.1-3l-0.3-37.3c-3-7.2-8.6-16.1-3.5-24.4c1.1-4.3,5.9-8.3,10-9.4C409.7,23.7,411.1,24,411.9,25.3z M422.4,54
				c-1.6,0.5-3,2.1-3.2,3.8l0.3,32.7c1.6,2.7,4.6,4.3,7,5.4c-0.3-12.6,0.3-25.8-0.5-38.4C425.4,55.9,424.6,54,422.4,54z"/>
				<path d="M377.6,38.4c5.4,5.1,10.3,9.9,15.7,14.8c0.3,1.6-1.4,2.4-1.9,3.5l-0.3,37c0.5,1.3,1.9,2.1,3,1.6
				c1.1-0.5,1.9-1.3,3.2-1.1c1.1,0.8,1.6,2.1,0.8,3.2l-15.4,13.7c-5.1-2.1-8.6-7.5-9.4-12.6H372l-13,12.6h-1.6
				c-15.9-11-7.6-32.7-10-49.7c8.9-8.6,18.9-15.3,27.8-23.9L377.6,38.4z M366,52.9c-1.3,0.5-1.9,1.9-1.9,3.2l0.3,34.1l1.6,3.2
				c1.1,0.8,2.2,2.1,3.5,1.3c2.2-1.1,2.7-3.2,3.5-5.1c0.3-9.9,0.5-20.7-0.3-30.3C371.2,57,369.3,53.5,366,52.9z"/>
				<path d="M345.8,61.5l-0.3,1.6L322,84.3c-0.8,4.6,1.9,8.6,5.9,11c1.9,1.1,4.3,2.1,6.7,1.1
				c1.6,0,2.4-3,4.3-1.6c0.5,0.8,0.8,1.6,0.8,3l-15.4,14c-7.3-2.4-17.5-6.7-18.4-16.1c-2.7-10.5-1.1-22.5-1.6-34.1l1.3-2.1l25.4-21.2
				l1.3,0.3L345.8,61.5z M322.6,53.7l-0.8-0.3v24.2c3.5-1.9,7-5.1,9.2-8.6L322.6,53.7z"/>
				<path d="M306.1,16.4c1.1-0.3,1.1,1.1,1.6,1.6c-0.5,4.6-2.2,9.9-7.3,11.8c-4.6,2.7-12.7-6.2-13.5,2.7
				c4.9,5.1,11.9,9.1,11.9,16.4c0,23.9-1.1,48-7.6,69.5c-0.5,0.8-1.4,1.1-2.2,1.1c-3.5-3.8-3.2-9.1-4.6-13.7c-2.4-17.4-2.2-36-2.7-54.2
				c-1.3-1.9-3.8-0.5-5.4-1.3c-0.8-1.3,1.4-2.1,1.6-3.5c4.6-10.7-0.3-27.1,13.5-32.2C296.7,14.6,301.5,20.2,306.1,16.4z"/>
				<path d="M273.7,23.7c2.2,3.8,3,8.3,2.2,12.9c-1.1,6.2-6.7,11.5-11.9,15.3l0.3,1.3l10,10.7
				c-1.4,8.9,3.2,20.7-4.3,27.1l-17.5,20.7h-1.6c-8.4-5.4-15.9-12.3-23.7-19.1v-0.8l9.2-9.9c-0.8-2.4-4-4-5.1-6.4
				c-2.7-6.2-1.1-14-1.6-20.9c6.5-7.5,14.6-14.8,22.4-20.9c3.8,2.1,8.9,4.6,13,1.3c2.2-1.9,3-4,3.2-6.7c0.5-3.5-2.7-5.9-5.1-7.8
				c-5.1-2.1-11.1-0.3-15.4,2.4c-1.6,0.3-3-0.5-3.5-1.9c1.1-2.7,4.3-3.5,6.7-4.8C259.4,12.9,268.9,16.2,273.7,23.7z M245.7,49.2v21.7
				h0.3c5.1-5.9,13-10.7,13.8-18C254.8,52.1,250.3,50.8,245.7,49.2z M255.9,68.2l-13.2,14.2l-0.3,1.3c4.6,3.8,8.4,8.6,13.8,10.2
				c0.8-8.3,0.3-17.2,0.5-25.8H255.9z"/>
				<path d="M216.8,42.7l10.5,18.8l-0.8,2.1l-22.7,20.1c-0.8,3.2,0,7,3,9.1c1.9,2.4,4.3,3.5,7,4
				c3,0.8,5.1-5.1,7.6-1.1c-3.2,7-10.8,9.9-15.7,15.6c-7.3-2.7-17-7-18.3-16.1c-2.4-10.5-1.1-23.1-1.1-34.4
				c8.1-8.1,17.5-15.3,26.4-22.8C214.9,38.7,215.7,41.1,216.8,42.7z M203.6,53.2l-0.3,25l9.2-9.1C209.8,63.7,207.1,58.3,203.6,53.2z"/>
				<path d="M164.2,46c1.4,2.1,1.6,4.8,3.2,7c3.2-4.3,5.4-9.9,8.6-14.2h0.8l9.7,12.1c-1.9,5.6-5.9,10.2-9.4,15.3
				c-3.2-2.7-6.2-6.4-9.4-8.9l-0.5,0.8l0.3,33.6c0.5,1.6,2.2,3.5,3.8,3.8c2.7,1.3,4-3.5,6.2-0.3l-0.5,2.1l-15.1,14.5l-1.6-0.3l-12.7-11
				c-0.8-1.6,1.9-2.4,2.2-4L149.3,57c-0.5-1.6-0.8-3.5-2.7-4.3c-1.3-0.3-3,2.1-3.8-0.3l0.5-1.6l12.4-12.4C159.3,39.3,162.6,43,164.2,46
				z"/>
				<path d="M121.8,5.7c0,0.8,0,1.9-1.1,2.1c-3.5-0.3-8.6-3-11.3,1.1c-1.6,1.6-1.9,3.8-2.4,5.9
				c2.4,10.5,14,12.9,21,19.6c16.2,11.8,12.7,32.2,13.2,51c0.5,6.2-7,9.9-10.8,13.7l-15.9,13.4L95.4,97.8c0-1.9,1.9-2.7,2.4-4.3
				c0.8-12.9-0.3-26.8,1.1-39.5c4.3-3,10-4,13.2-9.1C104,37.4,94,28.8,95.9,16.2c0.8-5.1,4-9.9,8.9-12.6C109.9-0.2,117.2,1.4,121.8,5.7
				z M115.3,48.6L115.1,90c1.1,3,4.3,4.6,6.5,6.7c0.8,1.1,2.2,0.3,2.7-0.8v-33C124,57,121.3,50.8,115.3,48.6z"/>
				<path d="M97,3.3c-1.1,5.1-6.2-1.1-9.2,2.4c-4.9,5.1-4.9,12.1-4.9,19.3v64.7c0.3,2.1,1.3,4.3,3.5,5.4
				c1.9,0,3.5-2.7,5.1-0.5c0.5,0.8,0.5,1.9,0,2.7c-4.9,5.4-10.8,9.4-15.9,14c-6.5-1.3-9.7-8.1-11.3-13.4c0-3.2,0.5-6.4-0.5-9.4
				l-31,22.5l-1.3-0.3c-6.7-5.1-14-9.7-20-15.6c0-2.1,2.4-2.7,3.5-3.8c11.1-4.8,21.3-16.1,20.5-29c-0.3-16.6,0-33.6-4.9-48.3
				C29,10.8,25.5,7.6,22,6.8c-3.2-0.3-5.7,0.5-8.1,1.9c-3.5,2.7-4.3,7-3.2,11C16,32,30.3,40.6,29.5,55.4C29,62.9,26,70.1,19.3,74.7
				c-2.7,1.3-5.7,3-9.2,1.9c-2.4-0.8-4.9-3.2-6.5-5.4c-0.8-2.7-1.6-6.4,0-9.1c0.8-0.5,1.9-0.8,3.2-0.5c1.1,3.2,0,8.3,4.6,9.7
				c2.4,0.3,4.3-0.8,5.9-2.4c1.3-1.9,1.9-4.6,1.3-7.2C12.5,50-1.3,41.4,0.1,26.6C1.2,17,6.8,7.3,16.3,3.3c9.7-4.6,21-0.8,28.6,5.4
				c13.8,13.4,13.8,37.8,6.5,54c-4,8.9-11.3,16.1-19.4,22.8c3,4,7.8,6.7,12.1,9.9c7-4,14-9.4,20.2-15l-0.3-65.5
				c-0.8-4.3-3.8-7.8-5.4-11.5c0.8-0.8,1.6-1.6,2.4-1.6c2.7,3,5.4,5.6,7.3,8.9c1.9-1.3,4.3-4,6.5-5.6C80.8,0.9,90.5-1.8,97,3.3z"/>
			</symbol>
			<use  xlink:href="#adresseavisen">
		</svg>
		<span class="pageTitle">adressa.no</span>
	</a>
</h1><a class="logo-tip" data-tip-open style="display:none;">
    Tips oss
</a><div class="menu-row">
                <div class="widget polarisMenu horizontal section-title">
	<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="https://www.adressa.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/folk/">
							<span>Folk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/search/">
							<span>Søk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/video/">
							<span>Video</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/karriere/">
							<span>Karriere</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/">
							<span>Tema</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/dodsannonser/">
							<span>Dødsannonser</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/takkeannonser/">
							<span>Takkeannonser</span>
								</a>

					</li>
					<li class="okonomi  parent">
						<a target="_top" href="https://www.adressa.no/nyheter/okonomi/">
							<span>Økonomi</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/stillingledig/">
							<span>Stilling ledig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://skatt.adressa.no">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="https://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/csj/">
							<span>UD Boiz</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bil/">
							<span>Bil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul>

		</div>			
	<div class="widget polarisMenu horizontal menu">
	<ul class="level1 main">
					<li class="topItem item-adressa hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyhetsstudio/">
							<span>Nyhetsstudio</span>
								</a>

					</li>
					<li class="nyheter  parent">
						<a target="_top" href="https://www.adressa.no/nyheter/">
							<span>Nyheter</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondelag/">
							<span>Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/valg_2019/">
							<span>Valg 2019</span>
								</a>

					</li>
					</ul></li>
						<li class="sport  parent current">
						<a target="_top" href="https://www.adressa.no/100Sport/" class="active">
							<span>Sport</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
							<span>Håndball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/tag/Ranheim%20IL/">
							<span>RIL</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/live/">
							<span>Live</span>
								</a>

					</li>
					</ul></li>
						<li class="kultur  parent">
						<a target="_top" href="https://www.adressa.no/kultur/">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					</ul></li>
						<li class="meninger  parent">
						<a target="_top" href="https://www.midtnorskdebatt.no/">
							<span>Debatt</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kommentarer/">
							<span>Kommentarer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kronikker/">
							<span>Kronikker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/ordetfritt/">
							<span>Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/omadressert/">
							<span>Podcast: Omadressert</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
							<span>Skriv innlegg til Ordet Fritt</span>
								</a>

					</li>
					</ul></li>
						<li class="magasin  parent">
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/05/24/Nysgjerrig-p%C3%A5-folk-Her-kan-du-s%C3%B8ke-i-v%C3%A5re-portrett-intervjuer-16750556.ece">
							<span>Portretter</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/29/Vi-m%C3%B8ter-folk-%C2%ABp%C3%A5-benken%C2%BB-17419478.ece">
							<span>På benken</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/05/26/Lyst-p%C3%A5-noe-godt-S%C3%B8k-i-v%C3%A5re-oppskrifter-16763499.ece">
							<span>Kjøkkenveien</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/31/Kunsten-%C3%A5-se-Nysgjerrig-p%C3%A5-kunst-som-du-finner-i-Trondheim-17430151.ece">
							<span>Kunsten å se</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/29/F%C3%B8r-og-n%C3%A5-Se-hvordan-Trondheim-har-forandret-seg-17419720.ece">
							<span>Før og nå</span>
								</a>

					</li>
					</ul></li>
						<li class="pluss  parent">
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					</ul></li>
						</ul>

		</div>			
	<div class="user-and-burger">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
							<li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a></li>
									<li><a class="" href="http://kundeservice.adressa.no/kontakt/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
						<li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab1b431c7ad251000005',
                    redirectUri: 'https://www.adressa.no',
                    env: 'PRO_NO',
                    pids: 301524,
                    
                    sessionDomain: 'https://id.adressa.no',
                    
                    shortcode: 'adr',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1511';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<div class="menu-toggle">
  <a class="toggle">Meny</a>
</div></div>
            </div>
            </div>
            </div>
            <div class="panel-all">
                <div class="mid">
                <div class="top-line">
	<a class="adresseavisen" href="http://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<use xlink:href="#adresseavisen">
		</svg>
	</a>
	<div class="site-search">
		<a href="https://www.adressa.no/search/">Søk i adressa.no</a>
	</div>
                        <div class="spid-line">
                          <a href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a>
                        </div>
	<a class="close">Lukk</a>
</div><div class="services">
	<a class="daily" href="https://adressa.alda.no/eavis?aviskode=ADR">
		<img src="https://static.polarismedia.no/adr/img/epages/custom_300.jpg" alt="Les dagens E-avis">
		<span class="text">
			<span>Les dagens </span><span>E-avis</span>
		</span>
	</a>

	<a class="customer-service removePlussForApp" href="https://kundeservice.adressa.no/">
		<span class="text">
			<span>Vi hjelper deg! </span><span>Kundeservice</span>
		</span>
	</a>

	<a class="tip" href="#">
		<span class="text">
			<span>Har du et nyhetstips? </span><span>Tips oss</span>
		</span>
	</a>
	<a class="rekt" href="https://www.adressa.no/dodsannonser">
		<span class="text">
			<span>Her finner du dagens </span><span>dødsannonser</span>
		</span>
	</a>
</div><div class="full-menu">
<ul>
<!-- Col 1 -->
<li>
<ul>
<li>
 <a href="https://www.adressa.no/nyheter/"><span>Nyheter</span></a>
 <ul>
  <li><a href="https://www.adressa.no/nyheter/trondheim/"><span>Trondheim</span></a></li>
  <li><a href="https://www.adressa.no/vaeret/"><span>Været</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/trondelag/"><span>Trøndelag</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/moreromsdal/"><span>Møre og Romsdal</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/innenriks/"><span>Innenriks</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/utenriks/"><span>Utenriks</span></a></li>
  <li><a href="https://www.adressa.no/tema/valg_2019/"><span>Valg 2019</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/tv/"><span>TV-adressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/familieogoppvekst/"><span>Familie og oppvekst</span></a>
</li>
<li>
<a href="https://www.adressa.no/reise/"><span>Reise</span></a>
</li>
<li>
<a href="https://www.trd.by/"><span>trd.by</span></a>
</li>
</ul>
</li>

<!-- Col 2 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/100Sport/"><span>Sport</span></a>
<ul>
<li><a href="https://www.adressa.no/100Sport/fotball/"><span>Fotball</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/H%C3%A5ndball/"><span>Håndball</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Hopp/"><span>Hopp</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Ishockey/"><span>Ishockey</span></a></li>
<li><a href="https://www.adressa.no/100Sport/langrenn/"><span>Langrenn</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Rasmus&Saga/"><span>Podcast: Rasmus&Saga</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Ranheim%20IL/"><span>RIL</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Rosenborg%20BK/"><span>RBK</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Snowboard/"><span>Snowboard</span></a></li>
<li><a href="https://www.adressa.no/100Sport/sprek/"><span>Sprek</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/bil/"><span>Bil</span></a>
</li>
<li>
<a href="https://www.adressa.no/kamera/"><span>Webkamera</span></a>
</li>
</ul>
</li>

<!-- Col 3 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/kultur/"><span>Kultur</span></a>
<ul>
<li><a href="https://www.adressa.no/kultur/anmeldt/"><span>Anmeldt</span></a></li>
<li><a href="https://trdevents.no/"><span>Trd.events</span></a></li>
<li><a href="https://www.adressa.no/kultur/film/"><span>Film</span></a></li>
<li><a href="https://www.adressa.no/kultur/musikk/"><span>Musikk</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/nyheter/okonomi/"><span>Økonomi</span></a>
<ul>
<li><a href="https://www.adressa.no/forbruker/"><span>Forbruker</span></a></li>
<li><a href="https://www.adressa.no/digital/"><span>Digital</span></a></li>
<li><a href="https://www.adressa.no/skatt/"><span>Skattelister</span></a></li>
<li><a href="https://www.adressa.no/forbruker/eiendomsbasen/"><span>Eiendomsbasen</span></a></li>
</ul>
</li>
</ul>
</li>

<!-- Col 4 -->
<li>
<ul>
<li>
<a href="https://www.midtnorskdebatt.no/"><span>Midtnorsk debatt</span></a>
<ul>
<li><a href="https://www.midtnorskdebatt.no/meninger/kommentarer/"><span>Kommentarer</span></a></li>
<li><a href="https://www.midtnorskdebatt.no/meninger/kronikker/"><span>Kronikker</span></a></li>
<li><a href="https://www.midtnorskdebatt.no/meninger/leder/"><span>Leder</span></a></li>
<li><a href="https://www.midtnorskdebatt.no/meninger/ordetfritt/"><span>Debatt</span></a></li>
<li><a href="https://www.soundcloud.com/adresseavisen/"><span>Podcast: Omadressert</span></a></li>
<li><a href="https://kundeservice.adressa.no/skrivinnlegg/debatt/"><span>Send oss ditt innlegg</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/pluss/"><span>Pluss</span></a>
</li>
<li>
<a href="https://www.adressa.no/pluss/magasin/"><span>Ukeadressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/bolig/"><span>Bolig</span></a>
</li>
<li>
<a href="https://www.adressa.no/nyttig/2018/01/15/A-til-%C3%85-p%C3%A5-adressa.no-15909359.ece"><span>A - Å</span></a>
</li>
</ul>
</li>

<!-- Col 5 -->
<li>
<ul>
<li>
<a href="https://folk.adressa.no"><span>Folk</span></a>
<ul>
<li><a href="https://www.adressa.no/dodsannonser"><span>Dødsannonser</span></a></li>
<li><a href="https://folk.adressa.no/categories/61/publications"><span>Gratulasjoner</span></a></li>
<li><a href="https://folk.adressa.no/categories/770/publications"><span>Født</span></a></li>
<li><a href="https://folk.adressa.no/categories/772/publications"><span>Vi gifter oss</span></a></li>
<li><a href="https://www.adressa.no/takkeannonser"><span>Takkeannonser</span></a></li>
<li><a href="https://folk.adressa.no"><span>Sett inn annonse</span></a></li>
</ul>
</li>
<li>
<a href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179"><span>Annonser</span></a>
<ul>
<li><a href="https://www.adressa.no/bolig/boligguiden/"><span>Boligguiden</span></a></li>
<li><a href="https://www.adressa.no/brandStudio/"><span>Brand Studio</span></a></li>
<li><a href="https://kundeservice.adressa.no/privatannonser/annonsevelgeren/"><span>Privatannonser</span></a></li>
<li><a href="https://annonseweb.schibsted.no/nb-no/brands/adresseavisen-4702"><span>Bedriftsannonser</span></a></li>
</ul>
</li>

</ul>
</li>
</ul>
</li>
</ul>
</div></div>
            </div>
            </div>
            <section class="coco-tip">
<div class="text">
<a class="close"></a>
<h2>Tips Adresseavisen</h2>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Bruk skjemaet til høyre, eller:</p>
<ul>
<li>Ring <a href="tel:+4746407200">464 07200</a> (døgnåpen)</li>
<li>Send <a href="sms:+4746407200">SMS</a> til 464 07200, kodeord <a href="sms:+4746407200">TIPS</a></li>
<li>Send epost til <a href="mailto: webred@adresseavisen.no">webred@adresseavisen.no</a></li>
</ul>
<p>Dersom du ønsker å tipse sensitivt materiale, kan du benytte vår <a href="https://securedrop.adressa.no">krypterte tipsløsning her</a>.</p>
</div>

<form id="form_3138856" class=" js-require-widget" data-widget="form@initialize" data-class-checked="checked" data-class-required="required" data-class-success="success" data-class-failure="failure" data-class-send-success="formSendSuccess" data-send-mail-url="https://www.adressa.no/pm.services/sendMail" data-message-email-error="Ugyldig epost" data-message-number-error="Ugyldig tall" data-message-checkbox-error="Må fylles ut" data-message-radio-error="Må fylles ut" data-message-select-error="Må fylles ut" data-message-empty-error="Må fylles ut" data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt." data-message-send-error="'Noe gikk galt. Prøv igjen.'" data-message-success="Ok" data-message-sent="Skjemaet ble sendt." data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

<div class="formError top js-error js-top-error"></div>

<input type="hidden" name="formId" value="3138856">
<input type="hidden" name="sectionId" value="1649">
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema">

<label class="text required ">
<span class="labelText">Navn</span>
<input required type="text" name="Navn" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required">
<span class="labelText">E-post</span>
<input required type="email" name="Epost" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text required ">
<span class="labelText">Tlf:</span>
<input required type="tel" name="Tlf" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea required rows="" cols="" name="Tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_3138856" type="submit" class="button submit">
Send tips</button>

</form>

</section><div class="widget polarisCode html">
	<script>
/*
   id: id på sak
   date: MM.DD.YYYY HH:MM:SS
   prefix: hva skal stå foran nedtellingen
*/

window.countDownData = [
        {
            'id':           '21436548',
            'date':       '06.20.2020 19:00:00',
            'prefix':     'Konserten starter om'
        },
{
            'id':           '22094393',
            'date':       '06.17.2020 11:00:00',
            'prefix':     'Debatten starter om'
        },
        
];
</script></div>
	<script>
requireReady(['jquery', 'https://spesial.adressa.no/coco/widgets_x980.min.js?skivm192']);
</script>
<script>
document.querySelectorAll('[data-tip-open]').forEach(function(div) {
    div.addEventListener('click', function(e) {
        e.stopPropagation();
        document.querySelector('html').classList.toggle('tip-panel-open');
    });
});
</script><div class="widget polarisCode html">
	<script>
requireReady([], function () {
    let tips = document.querySelectorAll('.polarisStories .article.tips');
    if (tips.length < 1) return;
    var markup = '<p>Tips oss</p><a href="mailto:webred@adresseavisen.no">e-post</a><a href="tel:+4746407200">telefon</a>';
    var html = document.querySelector('html');
    var desktop = html.className.indexOf('device_classic') > -1;
    var tipPanelClass = 'tip-panel-open';
    for (var i = 0; i < tips.length; i++) {
        var tip = tips[i];
        var div = document.createElement('div');
        div.className = 'tip-strip';
        div.innerHTML = markup;
        var cls = tip.className.split(' ');
        cls.splice(cls.indexOf('tips'), 1);
        cls.push('tips-oss');
        tip.className = cls.join(' ').trim();
        if (desktop) {
            div.addEventListener('click', function (event) {
                event.stopPropagation();
                event.preventDefault();
                var cls = html.className.split(' ');
                if (cls.indexOf(tipPanelClass) < 0) {
                    cls.push(tipPanelClass);
                    html.className = cls.join(' ').trim();
                }
                return false;
            });
        }
        tip.appendChild(div);
    }
});
</script></div>
	<div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" role="main">
            <script>
var url = window.location.href;
if (url.startsWith('https://www.adressa.no/meninger/','https://www.adressa.no/pluss/meninger/')) {
  var oldBase = "https://www.adressa.no/meninger/";
  var newUrl = "https://www.midtnorskdebatt.no/" + url.substring(oldBase.length-9,url.length);
  newUrl = newUrl.replace('/pluss/meninger/','/meninger/');
  window.location.replace(newUrl);
}

</script><div class="widget polarisCode html">
	<script>
window.addEventListener('isSpidUser', function() {
    if (window.location.href.indexOf('100Sport/fotball') > -1) {
        try {
            var _pwf_si = window.readCookie('SP_ID');
            var _pwf_se = sessionStorage.getItem('prd_301524_' + _pwf_si);
            _pwf_se = JSON.parse(_pwf_se).value;
            window.SPiD = {
                "result" : _pwf_se.result,
                "session": {
                "userId": _pwf_se.userId,
                "sig": _pwf_se.sig
                },
                "getSession": function() { return { "result":_pwf_se.result,"userId": _pwf_se.userId,"sig": _pwf_se.sig }; }
            };
           window.SPiD_Uri = { "login": function() { return ' '; } };
        } catch (err) {
          //console.log(err);
        }
    }
});
</script></div>
	<article class="coco-base-article medium">
                <article class="article-header">
                <h1 class="title">
							Krisen i RBK: – Hvis Horneland går, bør styret vurdere det samme</h1>
					<div class="lead">
							Fotballekspert Kai Bardal og Adressa-kommentator Birger Løfaldi gjester Rasmus&amp;Saga.</div>
					<div class="media html">
			<div class="js-require-widget extcode" data-plugin="extcode@render" data-src="&lt;iframe width=&quot;100%&quot; height=&quot;500&quot; scrolling=&quot;no&quot; frameborder=&quot;no&quot; allow=&quot;autoplay&quot; src=&quot;https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/845237095&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true&quot;&gt;&lt;/iframe&gt;&lt;div style=&quot;font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;&quot;&gt;&lt;a href=&quot;https://soundcloud.com/rasmus-saga&quot; title=&quot;Rasmus &amp; Saga&quot; target=&quot;_blank&quot; style=&quot;color: #cccccc; text-decoration: none;&quot;&gt;Rasmus &amp; Saga&lt;/a&gt; &middot; &lt;a href=&quot;https://soundcloud.com/rasmus-saga/krisen-i-rbk-hvis-horneland-gar-bor-styret-vurdere-det-samme&quot; title=&quot;Krisen i RBK: - Hvis Horneland g&aring;r, b&oslash;r styret vurdere det samme&quot; target=&quot;_blank&quot; style=&quot;color: #cccccc; text-decoration: none;&quot;&gt;Krisen i RBK: - Hvis Horneland g&aring;r, b&oslash;r styret vurdere det samme&lt;/a&gt;&lt;/div&gt;"></div></div>
			</article>
            <div class="article-body">
                <span class="lp_is_start"></span><aside class="ad-container">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="review-fields">
                </div>
            </aside>
            <div class="byline-and-dates">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:silje.dyregrov@bt.no"><span class="firstName">Silje Dyregrov</span><span class="surName"></span></a></li>
                                                                                </ul>                 
                                                                </div> 
                                                        </div>
                        <div class="dateline">
                                                    <time class="published" datetime="2020-06-23 01:17"><span class="label">Publisert:</span> 
                                                            23.06.2020 13:17</time>
                                                    <time class="modified" datetime="2020-06-23 01:17"><span class="label">Sist oppdatert:</span> 
                                                            23.06.2020 13:17</time>
                                            </div>                                            
                                        </div>
            <aside class="sidebar">
                <div class="widget polarisStories default  stories-list  box">
    <div class="header">
            <h5>
                Siste nytt</h5>
        </div>
    <div class="content">
    <h5 class="smallHeader date">tirsdag 23.06 2020</h5>
                                    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/innenriks/2020/06/23/15.700-f%C3%A6rre-arbeidss%C3%B8kere-den-siste-uken-22143930.ece"><time >14:26</time><h3 class="headline"><span class="t100">15.700 færre arbeidssøkere den siste uken</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/sport/2020/06/23/Nyhetsbyr%C3%A5er-Tennisstjernen-Djokovic-testet-positivt-p%C3%A5-koronaviruset-22143858.ece"><time >14:21</time><h3 class="headline"><span class="t100">Nyhetsbyråer: Tennisstjernen Djokovic testet positivt på koronaviruset</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2020/06/23/Storbritannia-skroter-tometersregelen-22143782.ece"><time >14:13</time><h3 class="headline"><span class="t100">Storbritannia skroter tometersregelen</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2020/06/23/Saudi-Arabia-vil-ikke-%C3%A5pne-grensene-for-pilegrimer-22143781.ece"><time >14:12</time><h3 class="headline"><span class="t100">Saudi-Arabia vil ikke åpne grensene for pilegrimer</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/innenriks/2020/06/23/Politiet-gj%C3%B8r-nye-unders%C3%B8kelser-ved-Hagen-familiens-hytter-22143288.ece"><time >14:07</time><h3 class="headline"><span class="t100">Politiet gjør nye undersøkelser ved Hagen-familiens hytter</span></h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  theme_sport box" id="ArtSameSection">
    <div class="header">
            <h5>
                fotball</h5>
        </div>
    <div class="content">
    <div class="article news default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Valerenga-henter-Stokke--gar-dramatisk-ned-i-lonn-291981b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/1fd6790c-5920-4403-96f3-d43308d2f4dd?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Vålerenga henter Stokke – går «dramatisk» ned i lønn</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Krisen-i-RBK--Hvis-Horneland-gar_-bor-styret-vurdere-det-samme-291973b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/20f2df24-54e2-4c75-9640-202e60a892d4?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Krisen i RBK: – Hvis Horneland går, bør styret vurdere det samme</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Glimt-kampen-Svart-gode-nyheter-for-n-av-disse-RBK-spillerne-291975b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/d7d70764-670b-4205-b2b2-c40a9cce4fed?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Glimt-kampen: Svært gode nyheter for én av disse RBK-spillerne</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Solskjar-yndling-signerte-ny-kontrakt-291966b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/2da9e84d-9892-4b54-9b2d-f29cafe66395?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Solskjær-yndling signerte ny kontrakt</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Sjekk-hvilke-ni-spillere-som-skal-pa-landslagssamling-291965b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/251e57b4-ba48-4c38-b725-1b3967f5e5e1?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Sjekk hvilke ni spillere som skal på landslagssamling</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Slik-gar-det-med-de-18-spillerne-som-forlot-TIL-Gulljakt-i-Sverige_-en-danske-til-niva-tre-og-en-spiss-som-har-funnet-malformen-291552b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/84022b7a-d35a-4f53-a2d5-b6c004871e81?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Slik går det med de 18 spillerne som forlot TIL: Gulljakt i Sverige, en danske til nivå tre og en spiss som har funnet målformen </span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Sjokkovergang-Mo-blir-TIL-spiller-291964b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/c222c526-557d-4d42-9bfb-ccb1576891a8?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Sjokkovergang: «Mo» blir TIL-spiller</span></h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  box" id="frontNow">
    <div class="header">
            <h5>
                På forsiden nå</h5>
        </div>
    <div class="content">
    <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Krisen-i-RBK--Hvis-Horneland-gar_-bor-styret-vurdere-det-samme-291973b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22143300.ece/64dyat/ALTERNATES/w{width}-default/20f2df24-54e2-4c75-9640-202e60a892d4.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Krisen i RBK: – Hvis Horneland går, bør styret vurdere det samme</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2020/06/23/Et-tilbakeslag-for-et-likestilt-samfunn-22133419.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22133550.ece/s25rap/ALTERNATES/w{width}-default/e47523d1-5a42-45f3-8152-69e6f6e453b7"
							data-source=""
                            data-alt="Bare med begrenset åpningstid har barnehager hatt mulighet til å ha full bemanning gjennom hele dagen, påpeker debattantene som mener bemanningsnormen må endres.&nbsp;
        
            (Foto: GORM KALLESTAD)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Vi er sterkt kritiske til dette forslaget</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/06/23/Trondheimspolitikerne-vil-ha-mer-E6-informasjon-22140800.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22142109.ece/8evkdq/ALTERNATES/w{width}-default/LovikE6Covr.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Trondheimspolitikerne vil ha mer E6-informasjon</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/2020/06/23/Vold-trusler-og-frav%C3%A6rende-voksne-22140453.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22142858.ece/5c1ur1/ALTERNATES/w{width}-default/eab32590-6ea3-4d57-90fc-3abc5e333b8a"
							data-source=""
                            data-alt="Camilla True Nereid Foto: Rune Petter Ness&nbsp;
        
            (Foto: Rune Petter Ness)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Foreldre bekymrer seg for vold, trusler og fraværende voksne i barnehage i Trondheim</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2020/06/23/Kommunal-kriminalitet-22132087.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22132184.ece/mtvvy7/ALTERNATES/w{width}-default/de1a020a-8dbf-4799-9419-12eed0f0947e.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Kommunal kriminalitet? Hva kalles det når kommunens egne folk feller trær?</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/06/23/Gar%C3%A5sen-gir-seg-oppretter-ny-direkt%C3%B8rstilling-22142386.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22110339.ece/glz0kh/ALTERNATES/w{width}-default/e292076b-6ec3-4158-a1d6-3141b8320581"
							data-source=""
                            data-alt="Mye arbeid: Kommunaldirektør Helge Garåsen er en av dem som har lagt mye arbeid i å tenke ut løsninger på sykepleiermangelen.&nbsp;
        
            (Foto: Morten Antonsen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Helsedirektøren i Trondheim gir seg</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/100Sport/fotball/RBK-sjefen-dagen-derpa--Enten-er-jeg-hovedtrener_-ellers-far-jeg-sparken-291976b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22141979.ece/4jl4dv/ALTERNATES/w{width}-default/459cd332-aa12-4e5c-9f63-164c7f13ede5.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">RBK-sjefen dagen derpå: – Enten er jeg hovedtrener, ellers får jeg sparken</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Glimt-kampen-Svart-gode-nyheter-for-n-av-disse-RBK-spillerne-291975b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22141777.ece/xkxuf4/ALTERNATES/w{width}-default/d7d70764-670b-4205-b2b2-c40a9cce4fed.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Glimt-kampen: Svært gode nyheter for én RBK-spiller</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/06/23/Vi-m%C3%A5-behandle-det-som-det-det-er.-Nemlig-et-sosialt-og-politisk-problem-22141305.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/nyheter/trondheim/article14616732.ece/77yldh/ALTERNATES/w{width}-default/Tigging"
							data-source=""
                            data-alt="- Et tiggerforbud i Trondheim er veien å gå for bekjempelse av organisert kriminalitet., sier Elin Marie Andreassen (Frp)&nbsp;
        
            (Foto: Erlend Aas / NTB scanpix)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">- Vi må behandle det som det det er. Nemlig et sosialt og politisk problem</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/bil/Bil-uke-25-Elektrosjokket-14064b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22140391.ece/cyzmop/ALTERNATES/w{width}-default/d95fb069-3946-412c-9655-b6d96b43154e.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Elbil med 612 hestekrefter under panseret: Fra 0 til 100 km/t på 1,8 sekunder</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/06/23/Mens-andre-stenger-d%C3%B8rene-har-en-ny-kaf%C3%A9-%C3%A5pnet-p%C3%A5-biblioteket-22135816.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22141116.ece/naajjc/ALTERNATES/w{width}-default/d152afa0-bdc1-48e1-8e61-b50840cf4af8"
							data-source=""
                            data-alt="Trondheim, 23.06.2020. Isaks er Sellanraas nye kafe på biblioteket. Frederic Klev er kokk og sjef på kjøkkenet. Foto: Roar Blåsmo-Falnes&nbsp;
        
            (Foto: Roar Blåsmo-Falnes)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Mens andre stenger dørene, har en ny kafé åpnet</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/06/23/Egseth-rykker-opp-f%C3%A5r-ny-rolle-for-Erna-22140708.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21942961.ece/5qmzv3/ALTERNATES/w{width}-default/NTB_OarrXqp1bNg%20.jpg"
							data-source=""
                            data-alt="OPPRYKK: Peder Egseth fra Trondheim blir statssekretær ved SMK. Foto: Håkon Mosvold Larsen / NTB scanpix&nbsp;
        
            (Foto: Håkon Mosvold Larsen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Egseth rykker opp - får ny rolle for Erna</span></h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://trd.by/underholdning/2020/06/23/Str%C3%B8mmetjenesten-Disney-til-Norge-i-september-22140722.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22140763.ece/h08jfv/ALTERNATES/w{width}-default/NTB_Zy--axpCSls.jpg"
							data-source=""
                            data-alt="Blant strømmetjenestens TV-serier finner vi blant annet den mye omtalte og imøtesette Star Wars-serien «The Mandalorian». Her representert ved skuespiller Ming-Na Wen og regissør Deborah Chow. Foto: AP&nbsp;
        
            (Foto: Richard Shotwell)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Datoen for Disney+ i Norge er klar</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2020/06/23/Strategispillet-Dwarfheim-f%C3%A5r-verdenslansering-i-h%C3%B8st-22079203.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22097138.ece/iiwwqs/ALTERNATES/w{width}-default/031327d8-38bf-4ff4-b038-f10d60c6682c"
							data-source=""
                            data-alt="Spillutviklere:  Pineleaf Studio har flyttet inn i nye lokaler i Fjordgata. Marianne Austvik og Hans-Andreas Kleven sammen med fra venstre: Øyvind Aukrust Rones, Sindre Paulshus og Jonai Gonzalez. &nbsp;
        
            (Foto: Rune Petter Ness)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Etter fem år og 15 millioner er de klare for verdenslansering i høst</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/06/23/Det-er-stormende-jubel-hvert-%C3%A5r.-Folk-er-villig-til-%C3%A5-betale-hva-som-helst-22139052.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22139943.ece/dmgoun/ALTERNATES/w{width}-default/doc7b508gq3stj1n66jn54e.jpg"
							data-source=""
                            data-alt="Olav Saursaunet i Jådårbær har jordbæra ferdig&nbsp;
        
            (Foto: LEIF ARNE HOLME)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">- Det er stormende jubel hvert år. Folk er villig til å betale hva som helst</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/06/23/Har-funnet-mulig-%C3%A5rsak-til-b%C3%A5tulykken-som-krevde-to-liv-22139681.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19628837.ece/rgaucx/ALTERNATES/w{width}-default/FC_Baatulykke_baat4.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Frank Cadamarteri)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Har funnet mulig årsak til båtulykken som krevde to liv</span></h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://trd.by/aktuelt/2020/06/23/L%C3%A5nekassen-henger-etter-med-rentekutt-22139512.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22139547.ece/aw49z6/ALTERNATES/w{width}-default/NTB_Rig7YlXyh8g.jpg"
							data-source=""
                            data-alt="Oslo 20200414. 
Statens lånekasse for utdanning, Lånekassen ligger på Økern i Oslo. Logo.
Foto: Terje Pedersen / NTB scanpix&nbsp;
        
            (Foto: Terje Pedersen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Lånekassen henger etter med rentekutt</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2020/06/23/E6-og-lokalpolitikk-22098333.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22099267.ece/fy30sq/ALTERNATES/w{width}-default/094412d5-bb1c-4e68-91d8-fbdb60708f75"
							data-source=""
                            data-alt="E6 er planlagt utbygd mellom Ranheim og Åsen. Her fra Malvik.&nbsp;
        
            (Foto: Marianne Tønset)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Jeg trodde det var en selvfølge at vi bygger ny E6 for å komme fortere frem </span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2020/06/23/Se-laksen-22129806.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22129910.ece/api4bm/ALTERNATES/w{width}-default/be43fa79-bbed-4888-9f05-c6077d072155"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Terje Svaan)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Lakse-debatten: Diskusjonene blir bedre hvis vi bruker mer innestemme</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2020/06/23/Myndighetene-tar-kvelertak-p%C3%A5-barnefotballen-22130325.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article22130403.ece/d7kg7w/ALTERNATES/w{width}-default/6556e899-6a73-464c-9795-6a795d8431f8"
							data-source=""
                            data-alt="Til RBK: Tor Asle Kleveland er ansatt i Rosenborg som utviklingskonsulent.&nbsp;
        
            (Foto: Vegard Eggen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Nei til barnefotball – ja til utepils til klokken 03</span></h3></a></div>
                                </div>
    </div>
    </aside>
            <p class="updating">Saken oppdateres.</p><aside class="pm-share-buttons side">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="body"><p>Det har vært noen intense dager på Lerkendal siden Molde scoret 1–0 sånn i halv-ti-tida lørdag kveld. </p><p><strong>Denne uka har vi derfor fått inn to personer som både vurderer det som skjer på banen, og setter ting i perspektiv.</strong></p><aside class="related"><a href="http://www.adressa.no/100Sport/fotball/Offensiv-Horneland-Derfor-tar-Rosenborg-igjen-Molde-291493b.html">Offensiv Horneland: Derfor tar Rosenborg igjen Molde</a></aside>  <p>Det blir en times tid om timene mellom Molde-smellen og mandagens styremøte. </p><p>Om Åge Hareide-lanseringen. </p><p>Om spillestil. </p><p>Om tilliten til Eirik Horneland og hans team.</p><p>Om hva som skjer framover på Brakka. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>Og også om Per Ciljan Skjelbred og Torgeir Børven er duoen som kan bidra til at alt snur.</p><aside class="related"><a href="http://www.adressa.no/100Sport/fotball/Overgangsvinduet-apner-i-dag-Slik-jakter-RBK-pa-nye-spillere-291350b.html">Overgangsvinduet åpner i dag: Slik jakter RBK på nye spillere</a></aside>  <p>Bardal er tidligere børssetter i Adressa, og jobber nå som fotballekspert for VG - der han analyserer kamper. </p><p><strong>Hos oss snakker han om hvorfor han ikke ser utvikling i RBKs spill og hva som har gjort det så trøblete for RBKs treneteam å få laget til å blomstre.</strong></p><p>Løfaldli har vært tett på det som har skjedd i RBK den siste tiden, og forklarer hvorfor han lanserte Hareide som mulig hovedtrener, med Horneland som assistent. </p><p>Og hva han tror ligger i «at RBK nå skal gjøre tiltak, som skal forbedre klubben». Er det mer enn å forsøke å hente inn ekstern hjelp?</p><div class="media html">  <div class="js-require-widget extcode" data-plugin="extcode@render" data-src="<iframe width=&quot;100%&quot; height=&quot;500&quot; scrolling=&quot;no&quot; frameborder=&quot;no&quot; allow=&quot;autoplay&quot; src=&quot;https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/845237095&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true&quot;></iframe><div style=&quot;font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;&quot;><a href=&quot;https://soundcloud.com/rasmus-saga&quot; title=&quot;Rasmus &amp; Saga&quot; target=&quot;_blank&quot; style=&quot;color: #cccccc; text-decoration: none;&quot;>Rasmus &amp; Saga</a> · <a href=&quot;https://soundcloud.com/rasmus-saga/krisen-i-rbk-hvis-horneland-gar-bor-styret-vurdere-det-samme&quot; title=&quot;Krisen i RBK: - Hvis Horneland går, bør styret vurdere det samme&quot; target=&quot;_blank&quot; style=&quot;color: #cccccc; text-decoration: none;&quot;>Krisen i RBK: - Hvis Horneland går, bør styret vurdere det samme</a></div>"></div></div></div><span class="lp_is_end"></span><footer class="article-footer">
                <div class="comment-share">
                <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="widget polarisCode html">
	<div style="padding:20px;"><p><a href="https://www.adressa.no/meninger/2020/01/15/Derfor-er-debattfeltet-v%C3%A5rt-stengt-20832100.ece">Kommentarfeltet er dessverre stengt av tekniske årsaker. Her kan du lese mer om hvorfor.</a></p></div></div>
	</div>
            <div class="tags">
							<div class="tagLabel">
        Utforsk tema:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.adressa.no/100Sport/tag/Rasmus%26Saga/">
                    <span>Rasmus&Saga</span>
                </a>
            </li>
            </ul>
</div>
					<div id="cxense-recommendations"></div></footer>
            </div>
            </article>
            <div class="widget polarisCode html">
	<div class="widget polarisStories default  stories-list">
<div class="header">
	<h5>
	På forsiden nå
	</h5>
	</div>
<style>
.currentFrontpage > * + * {
    margin-top: 32px
}
</style>
</div></div>
	<div class="currentFrontpage cxm_forsideunderartikkel">
                <div class="gridRow x7x3 master"><div class="gridUnit span7 textSize7"><div class="widget polarisStories default front top" data-articleid="22140453"><div class="article news default payed "><a href="https://www.adressa.no/pluss/2020/06/23/Vold-trusler-og-frav%C3%A6rende-voksne-22140453.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 54.85%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article22142858.ece/dmzxpc/ALTERNATES/w{width}-layout/eab32590-6ea3-4d57-90fc-3abc5e333b8a?v=54.85" data-alt="Camilla True Nereid Foto: Rune Petter Ness"></div></div></figure><div class="text"><h4 class="kicker A">Åpner tilsyn ved barnehage:</h4><h3 class="headline A"><span class="t95">Foreldre bekymrer seg for vold, trusler og fraværende voksne i barnehage i Trondheim</span></h3></div></a></div></div></div><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="22142386"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2020/06/23/Gar%C3%A5sen-gir-seg-oppretter-ny-direkt%C3%B8rstilling-22142386.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article22110339.ece/glz0kh/ALTERNATES/w{width}-default/e292076b-6ec3-4158-a1d6-3141b8320581" data-alt="Mye arbeid: Kommunaldirektør Helge Garåsen er en av dem som har lagt mye arbeid i å tenke ut løsninger på sykepleiermangelen."></div></div></figure><div class="text"><h3 class="headline A"><span class="t130">Helsedirektøren i Trondheim gir seg - oppretter ny direktørstilling</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="22135816"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2020/06/23/Mens-andre-stenger-d%C3%B8rene-har-en-ny-kaf%C3%A9-%C3%A5pnet-p%C3%A5-biblioteket-22135816.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 42.64%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article22141116.ece/gbp8ev/ALTERNATES/w{width}-layout/d152afa0-bdc1-48e1-8e61-b50840cf4af8?v=42.64" data-alt="Trondheim, 23.06.2020. Isaks er Sellanraas nye kafe på biblioteket. Frederic Klev er kokk og sjef på kjøkkenet. Foto: Roar Blåsmo-Falnes"></div></div></figure><div class="text"><h3 class="headline A"><span class="t105">Mens andre stenger dørene, har en ny kafé åpnet i Midtbyen</span></h3></div></a></div></div></div></div>
<div class="gridRow x3x7 master"><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="22143303"><div class="article external default s-sport storyTheme "><a href="https://www.adressa.no/100Sport/fotball/Krisen-i-RBK--Hvis-Horneland-gar_-bor-styret-vurdere-det-samme-291973b.html"><figure class="media image full top lazy"><span class="overlay"><span class="label">rasmus&saga</span></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article22143300.ece/j05ko3/ALTERNATES/w{width}-default/20f2df24-54e2-4c75-9640-202e60a892d4.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t95"><span class="prefix">Krisen i RBK:</span>– Hvis Horneland går, bør styret vurdere det samme</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="22141018"><div class="article shortnews default payed "><a href="https://www.adressa.no/incoming/2020/06/23/Rykket-ut-til-illeluktende-campingvogn-ved-siden-av-fylkesvei-22141018.ece"><div class="text"><h3 class="headline A"><span class="t100">Rykket ut til illeluktende campingvogn med mange fluer rundt</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="22140800"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2020/06/23/Trondheimspolitikerne-vil-ha-mer-E6-informasjon-22140800.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article22142109.ece/n426y3/ALTERNATES/w{width}-default/LovikE6Covr.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t90">Trondheimspolitikerne vil ha mer E6-informasjon</span></h3></div></a></div></div></div><div class="gridUnit span7 textSize7"><div class="widget polarisStories default front top" data-articleid="22141978"><div class="article external default payed "><a href="https://www.adressa.no/100Sport/fotball/RBK-sjefen-dagen-derpa--Enten-er-jeg-hovedtrener_-ellers-far-jeg-sparken-291976b.html"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 54.39%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article22141979.ece/e20aa1/ALTERNATES/w{width}-layout/459cd332-aa12-4e5c-9f63-164c7f13ede5.jpg?v=54.39" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t115">RBK-sjefen dagen derpå: – Enten er jeg hovedtrener, ellers får jeg sparken</span></h3></div></a><div class="relatedArticles"><ul><li><a class="payed" href="https://www.adressa.no/100Sport/fotball/Glimt-kampen-Svart-gode-nyheter-for-n-av-disse-RBK-spillerne-291975b.html">Glimt-kampen: Svært gode nyheter for én RBK-spiller</a></li></ul></div></div></div></div></div>
</div>
            <div id="rubrikk_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<style>
.media.html iframe {
    width: 100%;
}
</style></main>

        <footer id="footer" role="contentinfo">
            <div class="overlay" id="tipsoss">
                <div class="widget polarisCode html tipText">
	<h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li>
<li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p></div>
	<div class="widget polarisForm default fit">

		<div class="formContainer">
			<form id="form_3138856" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.adressa.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="3138856"/>
					<input type="hidden" name="sectionId" value="9473"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>

					<label class="text required ">
									<span class="labelText">Navn</span>
									<input type="text" name="Navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="emailrequired">
									<span class="labelText">E-post</span>
									<input type="email" name="Epost" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text required ">
									<span class="labelText">Tlf:</span>
									<input type="text" name="Tlf" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Tips:</span>
									<textarea rows="" cols="" name="Tips"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_3138856" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="colophone maxwidth" id="pageBottom">
                <div class="center span10">
                <h1>
<a class="logo" href="https://www.adressa.no">
</a>
</h1><div class="icons">
	<a class="eadressa" href="https://adressa.alda.no/leseavis?aviskode=ADR"><span></span>eAdressa</a>
	<!--<a class="mobil" style="cursor:pointer;"><span></span>Mobil</a>-->
	<a class="tipsoss tip tipButton" rel="#tipsoss" href="#"><span></span>Tips oss</a>
	<a class="rss" href="https://www.adressa.no/?service=rssfeed"><span></span>RSS-feed</a>
	<a class="facebook" href="http://www.facebook.com/adressa.no"><span></span>Facebook</a>
	<a class="twitter" href="https://twitter.com/#!/adresseavisen"><span></span>Twitter</a>
</div><div class="manyLists">

<ul class="col1">
	<li><h5>Sjefredaktør:</h5></li>
	<li><a href="mailto:kirsti.husby@adresseavisen.no">Kirsti Husby</a></li>
	<li><h5>Nyhetsredaktør:</h5></li>
	<li><a href="mailto:erlend.hansen.juvik@adresseavisen.no">Erlend Hansen Juvik</a></li>
	<li><h5>Redaksjonen:</h5></li>
	<li><a href="//www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li>
</ul>

<ul class="col2">
	<li><h5>Tips oss:</h5></li>
	<li>Tipstelefon: 464 07200</li>
	<li>SMS: 464 07200, kodeord TIPS</li>
	<li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li>
	<li>&nbsp;</li>
	<li><h5>Kundeservice:</h5></li>
	<li>Telefon: 464 07200</li>
	<li>Internett: <a href="https://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col3">
	<li><h5>Annonse- og abonnementsinfo:</h5></li>
	<li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li>
	<li>Internett: <a href="https://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li>
	<li>E-utgave for abonnenter: <a href="https://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li>
	<li>&nbsp;</li>
	<li class="hidden"><h5>Mediateket:</h5></li>
	<li class="hidden">Vil du bli journalist for en dag?</li>
	<li class="hidden"><a href="https://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col4">
	<li><h5>Jobb:</h5></li>
	<li><a href="https://karriere.adressa.no/">Ledige stillinger i Adresseavisen</a></li>
	<li>&nbsp;</li>
	<li><h5>Konserninfo:</h5></li>
	<li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li>
</ul>

<ul class="col5">
	<!--<li><a href="http://the-acap.org/acap-enabled.php"><img src="http://the-acap.org/files/acap_enabled_small.gif" alt="" /></a></li>-->
	<!--<li>&nbsp;</li>-->
	<li><h5>Adresseavisen AS</h5></li>
	<li>Org.nr 992 664 568</li>
	<li>Postboks 3200, Torgarden</li>
	<li>7003 Trondheim</li>
	<li>Sentralbord: 464 07200</li>
	<li>Fax: + 47 72 50 11 15</li>
</ul>

</div><div class="disclaimer">
Adresseavisen arbeider etter <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>.
Tilsynsorgan video: <a href="https://www.medietilsynet.no/">Medietilsynet.</a> Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="https://adressa.alda.no/personvern?aviskode=ADR">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2019 © Adresseavisen Powered by Escenic. <a href="https://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. </p>
</div><div class="widget polarisCode html redmerke">
	<svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" x="0" y="0" version="1.1" viewBox="0 0 365 364.8" xml:space="preserve" style="
    width: 56px;
    margin: 0 auto;
    display: block;
    position: absolute;
    left: 432px;
    top: 262px;
"><defs></defs><path d="M178.4 79.3l-71.8 141.5v84.4c-41.1-25.5-68.5-71-68.5-122.8h-1.5c0 80.5 65.5 145.9 145.9 145.9s145.9-65.5 145.9-145.9h-1.5c0 51.8-27.4 97.3-68.5 122.8v-82.9l-71.8-143V207l7.3 13.7-11.3 18.8-11.3-18.8 7.3-13.7V79.3z"></path><path d="M358.9 182.3c0 97.3-79.1 176.4-176.4 176.4S6.1 279.6 6.1 182.3H0c0 100.6 81.9 182.5 182.5 182.5S365 282.9 365 182.3h-6.1zM39.2 158.3l-12.5-2.5.6-3.1 13.6-3 1.6-7.8-15.5 3.6c-1.2-3.6-4-6.7-9.2-7.7l-.3-.1c-3.8-.8-6.9-.2-9.2 1.3-2.6 1.7-4.3 4.7-5.1 8.5L1 158l36.8 7.4 1.4-7.1zm-18.1-6.5l-.6 2.8-11.6-2.3.5-2.6c.8-3.8 3.1-5.6 7-4.8 3.5.6 5.4 3.1 4.7 6.9zM52.8 116.9l-6.1-2.7-5 11.6-8.1-3.5 4.2-10-6.1-2.6-4.3 10-7.9-3.4 4.8-11.4-6.1-2.6-7.7 18L45 135zM62 102c5.6-8 3.4-16.7-6-23.4l-.7-.5c-9.4-6.6-18.4-5.8-24 2.2L26 88l30.7 21.6L62 102zm-6.5-2l-20-14.1 1.1-1.6c2.9-4.1 7.8-4.8 14.6 0l.4.3c6.8 4.8 7.8 9.6 5 13.7l-1.1 1.7zM79.1 81l-3.8-7.1 7.1-6.5 6.8 4.4 5.4-5L61.5 46l-5.3 4.9L74 85.7l5.1-4.7zM66.3 56.8l10.6 7-4.6 4.2-6-11.2zM106.5 59.4l-5.3-9.2.1-4.9 13.4 9.4 7.1-4.1-19.4-13.8.4-18.6-7.2 4.2.2 18.3-8-13.8-6.2 3.6L100.3 63zM122.8 17.6l9.9 29.2 6.8-2.3-9.9-29.2 6.8-2.2-2.2-6.4-20.3 6.8 2.2 6.4zM149.2 22.8c.6 5.4 2.3 9.5 4.7 12.4l-2.5 5.8 5.2-.6.9-2.1c2.2 1.2 4.6 1.7 7.3 1.4 8-1 12.7-8.6 11.3-20.3l-.1-1.2c-.6-5.3-2.3-9.5-4.7-12.4l2.5-5.8-5.2.6-.9 2.1c-2.2-1.2-4.7-1.8-7.4-1.4-8 1-12.7 8.6-11.3 20.3l.2 1.2zm18.6-8.8c.5 1.5.9 3.3 1.1 5.4l.1.9c1 8.4-1.1 12.6-4.9 13.1-1.5.2-2.8-.3-4.1-1.4l7.8-18zm-6.7-6.3c1.4-.2 2.8.3 4 1.4L157.4 27c-.5-1.5-.8-3.3-1.1-5.4l-.1-.9c-1-8.3 1.1-12.5 4.9-13zM195.1 25.8l3.1.3 4.3 13.2 7.9.8-5.1-15.1c3.5-1.5 6.2-4.6 6.8-9.9v-.3c.4-3.8-.4-6.9-2.2-9.1-2-2.4-5.1-3.9-9-4.3L190.3.3l-3.9 37.3 7.1.7 1.6-12.5zM197 7.7l2.7.3c3.9.4 5.8 2.5 5.4 6.5-.4 3.6-2.6 5.7-6.5 5.3l-2.8-.3L197 7.7zM226.4 36.5l9.2 3.1-.5 8.1 7 2.3 2-39.1-6.9-2.3L215.4 41l6.7 2.2 4.3-6.7zm10.5-16.2l-1 12.7-5.9-2 6.9-10.7zM265.1 38.5l-1.7 24 5.3 3.3 19.6-32-6-3.7-10.7 17.5 1.7-23.1-5.7-3.4-19.6 32 6 3.6zM286.5 73c-2.3-2.2-2.4-5.5-2.5-7.8l-6.9 1.1c.1 5.2 2.2 9 5 11.6 4.6 4.4 11.2 4.6 15.7-.1l.1-.1c3.4-3.6 3.4-7.6 1.8-13.6-1.6-5.9-1.3-7.4-.1-8.7 1.4-1.4 3.4-1.3 5 .2 1.9 1.8 2.2 4.5 2.2 6.5l7-1c0-4.4-2-7.9-4.4-10.1-4.9-4.6-11.2-4.7-15.5-.1l-.1.1c-3.6 3.8-3.2 8.2-1.4 14.6 1.3 4.7 1.1 6.3-.1 7.5-1.6 1.6-3.9 1.7-5.8-.1zM302.9 102.2l36.4-13.8-4.2-6-23.9 9.8 17.1-19.3-4.4-6.2-25 29.9zM312.7 118.3l8-1.4 3.9 8.8-6.3 5 3 6.7 30.2-24.8-2.9-6.6-38.7 5.8 2.8 6.5zm27-4.5l-10 7.8-2.5-5.7 12.5-2.1zM324.3 151.2l12.5-2.5.6 3.1-11.4 8 1.6 7.8 13-9.3c2.5 2.9 6.2 4.6 11.5 3.6l.3-.1c3.8-.8 6.5-2.4 8-4.8 1.7-2.6 2.2-6 1.4-9.8l-2.1-10.4-36.8 7.3 1.4 7.1zm30.4-6.1l.5 2.6c.8 3.8-.7 6.3-4.6 7.1-3.5.7-6.2-.8-7-4.6l-.6-2.8 11.7-2.3z"></path></svg></div>
	</div>
            </div>
            <div class="overlay" id="debateRules">
                <p>Adresseavisen ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert før publisering. Debatten er åpen kl 07 (08) - 24. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.
Ditt fulle navn må enten gå fram av Disqus-brukernavn eller Facebook-profil.</p>

<p>Regler for debatt her på adressa.no:</p>

<ul>
    <li>Diskuter sak, ikke person. Det er ikke tillatt å hetse eller trakassere meddebattanter.</li>
    <li>Banning eller ukvemsord er ikke tillatt.</li>
    <li>Vi godtar ikke rasisme, trusler eller angrep på personer eller grupper.</li>
    <li>Oppfordringer til ulovlige handlinger godtas ikke.</li>
    <li>Adresseavisen har redaktøransvar for alt som publiseres, men du er også personlig ansvarlig for innholdet i innlegget.</li>
    <li>Skriv kort og hold deg til saken. Vi godtar bare norsk, svensk, dansk eller engelsk tekst.</li>
    <li>Publisering av opphavsrettsbeskyttet materiale er ikke tillatt. Du kan sitere korte utdrag av andre tekster eller artikler, men husk kildehenvisning.</li>
    <li>Det er ikke tillatt å legge inn lenker i teksten.</li>
    <li>Alle innlegg blir kontrollert før de publiseres på adressa.no.</li>
    <li>Innlegg med falske profiler blir fjernet.</li>
</ul>

<p>Innlegg som bryter med våre grunnregler, blir ikke publisert. Vi forbeholder oss retten til å stenge ute debattanter som ikke overholder reglene.</p></div>
            <!--<img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=18046&c=52426&n=aa_sajt_inviso&t=6&cg=0&r=1&rdir=1"/>-->
<script>
var rampixelPath = 'https://inviso.rampanel.com/ram/Inviso?i=18046&c=52426&n=aa_sajt_inviso&t=6&cg=0&r=1&rdir=1';
if (navigator.sendBeacon) {
    navigator.sendBeacon(rampixelPath);
}
else {
    (function() {
        var rampixel = new Image(1, 1);
        rampixel.style = 'display:none;';
        rampixel.src = rampixelPath;
    })();
}
</script></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'291973',
					accessLevel: 'Free',
					tags:['Rasmus&Saga'],
					category:'sport > fotball'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222270286501375972',
                                siteId: '9222270286501375973',
                                site: 'adressa',
                                newspapercode: 'adr',
                                group: 'aag',
                                persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50',
                                platform: 'classic',
								context: 'article'
								,articleId: 291973
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '291973',
												category: 'fotball',
												paid: 'false',
												newspaper_shortcode: 'adr',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-3']);
                            
                            _gaq.push(['_setDomainName', '.adressa.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		</body>
    </html>
	
	