<!DOCTYPE html>
    <html class="art type-news clean section_fotball theme_sport device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://fra1-ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://session.payment.schibsted.no"/>
        <link rel="dns-prefetch" href="https://helios.adressa.no"/>
        <link rel="dns-prefetch" href="https://stillingledig.adressa.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="https://torget.adressa.no"/>
        <link rel="dns-prefetch" href="https://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="dns-prefetch" href="https://adressa.alda.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Zlatan scoret karrierens 500. mål på spektakulært vis - adressa.no</title>
    <meta name="description" content="Også Ola Kamara scoret for LA Galaxy." />
    <meta name="keywords" content="MLS,LA Galaxy,Jørgen Skjelvik,Ola Kamara,Zlatan Ibrahimovic" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="adressa.no"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="107344332617644"/>
    <meta property="fb:pages" content="80338114015"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Zlatan scoret karrierens 500. mål på spektakulært vis"/>
        <meta name="twitter:description" content="Også Ola Kamara scoret for LA Galaxy."/>
    <meta name="twitter:site" content="@adresseavisen" />
    <meta name="twitter:image" content="https://vertical.snd.no/images/75626349-47ef-4b7c-a1e0-c9c964ae3dca?fit=crop&h=551&q=80&w=980"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="adressa.no"/>

    <meta property="og:image" content="https://vertical.snd.no/images/75626349-47ef-4b7c-a1e0-c9c964ae3dca?fit=crop&h=551&q=80&w=980"/>           
    <meta property="og:title" content="Zlatan scoret karrierens 500. mål på spektakulært vis"/>        
        <meta property="og:description" content="Også Ola Kamara scoret for LA Galaxy."/>        
        <meta property="og:url" content="http://www.adressa.no/100Sport/fotball/Zlatan-scoret-karrierens-500-mal-pa-spektakulart-vis-261441b.html"/>        
    <meta property="article:modified_time" content="2018-09-16T09:37:32+01:00" />
        <meta property="article:published_time" content="2018-09-16T09:25:39+01:00" />
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Zlatan scoret karrierens 500. mål på spektakulært vis"/>
    <meta name="cXenseParse:recs:recommendable" content="false"/>
    <meta name="cXenseParse:recs:recommending" content="false"/>
    <meta name="cXenseParse:recs:articleid" content="261441b"/>
    <meta name="cXenseParse:adressa-importance" content="0"/>
        <meta name="cXenseParse:adressa-access" content="free"/>    
        <meta name="cXenseParse:adressa-tag" content="MLS"/>
        <meta name="cXenseParse:adressa-tag" content="LA Galaxy"/>
        <meta name="cXenseParse:adressa-tag" content="Jørgen Skjelvik"/>
        <meta name="cXenseParse:adressa-tag" content="Ola Kamara"/>
        <meta name="cXenseParse:adressa-tag" content="Zlatan Ibrahimovic"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/x980.css?polls"/>
					<!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '0717i3',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.adressa.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 167, secId: 9473, artId: 261441,logging: true,distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','conceptboard','rubrikk_5'],nativeColor: '#f9f9f9',fullsize: 'board_2',placementsSplit: 1
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?0717i3"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <meta name="google-site-verification" content="vHX-lPyEOVKyJUugZUn-xHcy0caZtyRC5qPhmxcr6S4" />
<link href="https://plus.google.com/103863524605370992966" rel="publisher" />
<meta name="google-site-verification" content="f2CSz2saWPkHjWa8d2n99p8C3jXy1OVOUcfheEkxwrw" /><link rel="alternate" title="adressa RSS" href="https://www.adressa.no/100Sport/fotball/?widgetName=polarisFeeds&amp;widgetId=3185248&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/100Sport/fotball/?widgetName=polarisFeeds&amp;widgetId=3188088&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/100Sport/fotball/?widgetName=polarisFeeds&amp;widgetId=12144928&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa JSON" href="https://www.adressa.no/100Sport/fotball/?widgetName=polarisFeeds&amp;widgetId=10608015&amp;getXmlFeed=true" type="application/json"  />

<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-adresseavisen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"brandboard":[[980, 600], [980, 300], [980,500],[1,1]],"contentboard":[[980,400],[1,1]],"netboard":[[580,400],[580,500],[380,500],[1,1]],"rubrikk":[[980,500]],"conceptboard":[[980,400]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-adresseavisen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'adressa_sport',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris_adressa'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-adresseavisen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<style type="text/css">
.kompis { margin-top: -20px !important; }

.hidePluss .relatedArticles .text:after {
    content: none !important;
}

.leftmed .hasVideo>.media a:before { display: none; 
}

.masterTheme .polarisStories .media { min-height: 0 !important; }
.master .polarisStories .media { min-height: 0 !important; }

.baseArticle .body iframe[src*="datawrapper"] { width: 100% !important; }


.media.poll li { padding: 0; }
.media.poll li::before { display: none; }
.media.poll li span { font-size: 14px; }

.rsAutoHeight {    min-height: 550px; height: auto !important; }

figure .ratio[style="padding-top:0%;"] {
    height: auto;
}

figure .ratio[style="padding-top:0%;"] img {
position: static;
}

.media.video .ratio, .media.youtube .ratio { padding-top: 56.25% }
.media.video .ratio iframe { position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%;}

.lazy img {height: auto; }

.media.compare {
max-width: none;
width: auto;
overflow: hidden;
}

.related-articles .score {
    display: inline !important;
}

.article-body .media.html, .article-body .media.video {
    overflow: hidden;
}



/* Ads inside slideshow-stack */
.slideshow-stack .polarisMarketing > div::before {
    left: 50%;
    margin-left: -290px;
}

.slideshow-stack .polarisMarketing {
    margin-top: 64px;
    margin-bottom: 64px;
    text-align: center;
}

/* Inlinevideo sport*/

.aspect-16by9 { position: relative; padding-top 56.25%; height: 0; overflow: hidden; }
.aspect-16by9 iframe { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }

figure .ratio img {
    height: 100%;
}

#viewport {
    font-family: "Roboto",Helvetica,Arial,Tahoma,sans-serif;
}

/* ajust size dodsannonser */
.x980 .funeral .adImage img {
    max-width: 40%;
    height: auto;
}


.notag::before { display: none !important; }

.cxense-article-tail .content>* { flex-basis: 33%; }

.polarisMarketing:not(:empty):not(.adtech) div::before, .polarisMarketing.adtech>*::before {
display: none;
}

/* Delete when new debate rules */
.debateRules{font-size:14px;line-height:22px;margin-bottom:20px}
.debateRules a{font-weight:bold;cursor:pointer}
#debateRules{display:none;background:#fff url(https://static.polarismedia.no/skins/prod/publication/adressa/gfx/misc/tipModalBackground.png);border-radius:4px;width:600px;padding:40px}
#debateRules ul{margin-bottom:20px;margin-left:20px;font-size:14px;line-height:20px}
#debateRules ul li{list-style:outside square;margin-top:6px}
#debateRules p{line-height:24px;margin-bottom:20px}


.coco-base-article .sidebar {
overflow: hidden;
height: 400px;
}

.theme_sport .show-comments{
display: none !important;
}

.theme_sport .debateRules a{
display: none !important;
}

.theme_hjem .show-comments{
display: none !important;
}

.theme_hjem .debateRules a{
display: none !important;
}

.theme_bil .show-comments{
display: none !important;
}

.theme_bil .debateRules a{
display: none !important;
}

.theme_sport .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}

.theme_hjem .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}

.theme_bil .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}


.coco-base-article.stor .body>.media.left {
    float: right !important;
}

.theme_reise .coco-base-article.stor .body>.full, .coco-base-article.stor .body>.large {
    margin-left: 0px !important;
    margin-right: 0px !important;
}


.theme_sport .coco-base-article.stor .body>.large {
    margin-left: 0px !important;
}

.theme_sport .coco-base-article.stor .body>.large .caption {
    padding-left: 0px;
    padding-right: 0px;
}

.polarisQuiz .answerContainer {
    box-sizing: content-box;
}

.polarisStories.newsflash:after, .polarisStories.newsflash:before { pointer-events: none; }

.folkPage .paginator * {
    display: inline-block;
    padding: 2px;
}

#skyscraperright_1[style*="fixed"],
#skyscraperleft_1[style*="fixed"] {
	top: 76px !important;
}

.header-has-newsflash .outerAdLeft, .header-has-newsflash .outerAdRight {
	top: 160px;
}


.section_ece_frontpage.header-has-newsflash .outerAdLeft, .section_ece_frontpage.header-has-newsflash .outerAdRight {
	top: 244px;
}

</style><meta property="fb:pages" content="80338114015" /><link id="fontscss" rel="later" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/fonts.css?icon2">
<script type="text/javascript">
    var fontsloaded = sessionStorage.getItem("fontsloaded");
    if (fontsloaded==='true') {
      document.querySelector("#fontscss").setAttribute("rel","stylesheet");
    } else {
      window.addEventListener('load', function() {
         document.querySelector("#fontscss").setAttribute("rel","stylesheet");
         sessionStorage.setItem("fontsloaded","true");
      });
    };
</script><meta name="viewport" content="width=1024"/><link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/css/temp_tax_x980.css"/><div class="widget polarisCode html">
	<script>
(function(window, document) {
	var tvredirect_exp = /#!\/video\/(\d+)\/.+/g;
	var tvredirect_regex = new RegExp(tvredirect_exp);
	var tvredirect_url = window.location.href;
	
	if (tvredirect_url.match(tvredirect_regex)) {
	   var tvredirect_id = tvredirect_regex.exec(tvredirect_url)[1];
	   if(tvredirect_id){
       		window.location = "//"+window.location.host + "/redirectBySourceAndSourceId?sourceid="+ tvredirect_id +"&source=svp";
	   }
	}
})(window, document);
</script></div>
	</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=9473&pubId=167&cat=sport&meta=classic&objId=261441&type=articlesport&title=Zlatan+scoret+karrierens+500.+m%c3%a5l+p%c3%a5+spektakul%c3%a6rt+vis&url=%2f100Sport%2ffotball%2fZlatan-scoret-karrierens-500-mal-pa-spektakulart-vis-261441b.html&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=9473&amp;pubId=167&amp;cat=sport&amp;meta=classic&amp;objId=261441&amp;type=articlesport&amp;title=Zlatan+scoret+karrierens+500.+m%c3%a5l+p%c3%a5+spektakul%c3%a6rt+vis&amp;url=%2f100Sport%2ffotball%2fZlatan-scoret-karrierens-500-mal-pa-spektakulart-vis-261441b.html" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="107344332617644"></div>
            <div id="viewport">
                <div id="outer">
        <div class="widget polarisCode html">
	<style>
                #previewNav { background-color: #005379 !important; }
            </style></div>
	<div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="coco-header">
                <div class="main-bar">
                <div class="center">
                <h1 class="logo" >
	<a href="https://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<symbol id="adresseavisen">
				<path d="M568.4,52.1l14.3-14c5.1,3.2,9.7,8.9,14.3,13.4c-0.5,1.9-3.2,1.6-4.1,3.8v38.1
				c0.8,1.6,2.7,2.4,4.1,1.3c0.5-0.5,0.8-1.6,1.9-1.3c1.3,1.1,1.3,2.7,0.5,4l-13.8,13.4c-5.7-2.4-9.2-8.6-10-14.5L575.4,57
				c-0.3-0.8-1.6-2.1-2.4-2.4c-2.2,0.3-4.9,1.3-5.1,3.8c0,11.5-1.3,24.2,0.8,35.2c1.1,2.4,5.1,1.3,4.1,4.3l-13,13.4
				c-4.3-3.8-8.6-8.9-13-13.4l3.8-4.6l0.3-37.6c-0.3-1.1-1.4-2.1-2.2-2.7c-1.9-1.1-3,2.4-4.3-0.3l0.5-1.9c4.3-4.3,7.3-9.4,12.4-13.2
				C563.8,40.3,566,46.8,568.4,52.1z"/>
				<path d="M533.1,39c4.6,7.5,8.9,15.3,13,22.8l-0.3,1.3c-7.8,7.8-16.7,14.5-23.5,22.5c0.3,4,2.4,7.8,6.2,9.9
				c2.2,1.6,4.6,1.1,7,0.5c1.3-0.5,2.2-1.6,3.8-1.6c1.3,0.8,1.3,2.4,0.5,3.5L525,111.7c-7.8-3-18.1-8.3-18.9-18
				c-1.6-10.2-0.5-21.7-0.8-32.7c8.1-8.1,17.3-15,26.2-22.6L533.1,39z M522.5,53.5v23.9c3.5-1.1,6.7-5.1,8.6-8.3
				C528.5,63.9,525.8,58.6,522.5,53.5z"/>
				<path d="M505,16.4l1.3,0.3c-0.3,4.6-0.5,9.9-5.7,12.1c-5.1,4.8-13.8-5.9-14.6,3.8c4.9,5.4,13,9.7,11.9,18
				c0,20.1-1.9,39.7-4.9,58.5c-1.4,3.2-1.4,7.2-4,9.7c-2.2,0-2.7-3-3.5-4.3c-4.9-19.9-3.8-42.1-4.6-63.6c-1.4-2.1-3.5,0-5.1-1.1
				c-0.8-1.3,1.4-2.4,1.4-3.8c4.3-10.5,0.5-26,13-31.7C495.6,14,499.9,20.2,505,16.4z"/>
				<path d="M465.9,16.2c2.2,1.9,3,4.6,2.2,7.2c-1.6,3.5-3.5,6.7-6.7,9.4c-2.7,0.3-3.8-3-5.7-4.6
				c-1.9-3-4-7.5-1.3-11C457,14,462.9,12.9,465.9,16.2z"/>
				<path d="M461.3,36.8c4.3,4,7.3,8.6,10.5,12.9c0.8,1.6-1.3,2.1-1.9,3.5L469.7,90c0.3,1.3,1.6,3,3,3.5
				c2.7,1.9,4-3.8,6.2-0.5l-0.3,2.7c-4.9,5.1-9.2,10.2-14,15c-8.1-3.2-11.1-11.8-11.6-19.9V54.3c-1.1-4.3-7.6,1.6-5.4-4.6l12.7-12.9
				H461.3z"/>
				<path d="M411.9,25.3c-0.8,2.4-3.5,3-5.1,4.8c-2.7,7,6.5,8.9,9.2,13.7c1.9,1.6,1.6,4.3,3,5.9
				c4.6-3,8.4-7.5,12.4-11.5h1.9c16.2,11,8.9,32.2,10.8,49.4c-7.6,8.3-16.2,16.4-24.6,24.2h-1.3c-5.4-5.1-11.9-9.1-17-14.2
				c-0.3-1.3,0.5-2.1,1.1-3l-0.3-37.3c-3-7.2-8.6-16.1-3.5-24.4c1.1-4.3,5.9-8.3,10-9.4C409.7,23.7,411.1,24,411.9,25.3z M422.4,54
				c-1.6,0.5-3,2.1-3.2,3.8l0.3,32.7c1.6,2.7,4.6,4.3,7,5.4c-0.3-12.6,0.3-25.8-0.5-38.4C425.4,55.9,424.6,54,422.4,54z"/>
				<path d="M377.6,38.4c5.4,5.1,10.3,9.9,15.7,14.8c0.3,1.6-1.4,2.4-1.9,3.5l-0.3,37c0.5,1.3,1.9,2.1,3,1.6
				c1.1-0.5,1.9-1.3,3.2-1.1c1.1,0.8,1.6,2.1,0.8,3.2l-15.4,13.7c-5.1-2.1-8.6-7.5-9.4-12.6H372l-13,12.6h-1.6
				c-15.9-11-7.6-32.7-10-49.7c8.9-8.6,18.9-15.3,27.8-23.9L377.6,38.4z M366,52.9c-1.3,0.5-1.9,1.9-1.9,3.2l0.3,34.1l1.6,3.2
				c1.1,0.8,2.2,2.1,3.5,1.3c2.2-1.1,2.7-3.2,3.5-5.1c0.3-9.9,0.5-20.7-0.3-30.3C371.2,57,369.3,53.5,366,52.9z"/>
				<path d="M345.8,61.5l-0.3,1.6L322,84.3c-0.8,4.6,1.9,8.6,5.9,11c1.9,1.1,4.3,2.1,6.7,1.1
				c1.6,0,2.4-3,4.3-1.6c0.5,0.8,0.8,1.6,0.8,3l-15.4,14c-7.3-2.4-17.5-6.7-18.4-16.1c-2.7-10.5-1.1-22.5-1.6-34.1l1.3-2.1l25.4-21.2
				l1.3,0.3L345.8,61.5z M322.6,53.7l-0.8-0.3v24.2c3.5-1.9,7-5.1,9.2-8.6L322.6,53.7z"/>
				<path d="M306.1,16.4c1.1-0.3,1.1,1.1,1.6,1.6c-0.5,4.6-2.2,9.9-7.3,11.8c-4.6,2.7-12.7-6.2-13.5,2.7
				c4.9,5.1,11.9,9.1,11.9,16.4c0,23.9-1.1,48-7.6,69.5c-0.5,0.8-1.4,1.1-2.2,1.1c-3.5-3.8-3.2-9.1-4.6-13.7c-2.4-17.4-2.2-36-2.7-54.2
				c-1.3-1.9-3.8-0.5-5.4-1.3c-0.8-1.3,1.4-2.1,1.6-3.5c4.6-10.7-0.3-27.1,13.5-32.2C296.7,14.6,301.5,20.2,306.1,16.4z"/>
				<path d="M273.7,23.7c2.2,3.8,3,8.3,2.2,12.9c-1.1,6.2-6.7,11.5-11.9,15.3l0.3,1.3l10,10.7
				c-1.4,8.9,3.2,20.7-4.3,27.1l-17.5,20.7h-1.6c-8.4-5.4-15.9-12.3-23.7-19.1v-0.8l9.2-9.9c-0.8-2.4-4-4-5.1-6.4
				c-2.7-6.2-1.1-14-1.6-20.9c6.5-7.5,14.6-14.8,22.4-20.9c3.8,2.1,8.9,4.6,13,1.3c2.2-1.9,3-4,3.2-6.7c0.5-3.5-2.7-5.9-5.1-7.8
				c-5.1-2.1-11.1-0.3-15.4,2.4c-1.6,0.3-3-0.5-3.5-1.9c1.1-2.7,4.3-3.5,6.7-4.8C259.4,12.9,268.9,16.2,273.7,23.7z M245.7,49.2v21.7
				h0.3c5.1-5.9,13-10.7,13.8-18C254.8,52.1,250.3,50.8,245.7,49.2z M255.9,68.2l-13.2,14.2l-0.3,1.3c4.6,3.8,8.4,8.6,13.8,10.2
				c0.8-8.3,0.3-17.2,0.5-25.8H255.9z"/>
				<path d="M216.8,42.7l10.5,18.8l-0.8,2.1l-22.7,20.1c-0.8,3.2,0,7,3,9.1c1.9,2.4,4.3,3.5,7,4
				c3,0.8,5.1-5.1,7.6-1.1c-3.2,7-10.8,9.9-15.7,15.6c-7.3-2.7-17-7-18.3-16.1c-2.4-10.5-1.1-23.1-1.1-34.4
				c8.1-8.1,17.5-15.3,26.4-22.8C214.9,38.7,215.7,41.1,216.8,42.7z M203.6,53.2l-0.3,25l9.2-9.1C209.8,63.7,207.1,58.3,203.6,53.2z"/>
				<path d="M164.2,46c1.4,2.1,1.6,4.8,3.2,7c3.2-4.3,5.4-9.9,8.6-14.2h0.8l9.7,12.1c-1.9,5.6-5.9,10.2-9.4,15.3
				c-3.2-2.7-6.2-6.4-9.4-8.9l-0.5,0.8l0.3,33.6c0.5,1.6,2.2,3.5,3.8,3.8c2.7,1.3,4-3.5,6.2-0.3l-0.5,2.1l-15.1,14.5l-1.6-0.3l-12.7-11
				c-0.8-1.6,1.9-2.4,2.2-4L149.3,57c-0.5-1.6-0.8-3.5-2.7-4.3c-1.3-0.3-3,2.1-3.8-0.3l0.5-1.6l12.4-12.4C159.3,39.3,162.6,43,164.2,46
				z"/>
				<path d="M121.8,5.7c0,0.8,0,1.9-1.1,2.1c-3.5-0.3-8.6-3-11.3,1.1c-1.6,1.6-1.9,3.8-2.4,5.9
				c2.4,10.5,14,12.9,21,19.6c16.2,11.8,12.7,32.2,13.2,51c0.5,6.2-7,9.9-10.8,13.7l-15.9,13.4L95.4,97.8c0-1.9,1.9-2.7,2.4-4.3
				c0.8-12.9-0.3-26.8,1.1-39.5c4.3-3,10-4,13.2-9.1C104,37.4,94,28.8,95.9,16.2c0.8-5.1,4-9.9,8.9-12.6C109.9-0.2,117.2,1.4,121.8,5.7
				z M115.3,48.6L115.1,90c1.1,3,4.3,4.6,6.5,6.7c0.8,1.1,2.2,0.3,2.7-0.8v-33C124,57,121.3,50.8,115.3,48.6z"/>
				<path d="M97,3.3c-1.1,5.1-6.2-1.1-9.2,2.4c-4.9,5.1-4.9,12.1-4.9,19.3v64.7c0.3,2.1,1.3,4.3,3.5,5.4
				c1.9,0,3.5-2.7,5.1-0.5c0.5,0.8,0.5,1.9,0,2.7c-4.9,5.4-10.8,9.4-15.9,14c-6.5-1.3-9.7-8.1-11.3-13.4c0-3.2,0.5-6.4-0.5-9.4
				l-31,22.5l-1.3-0.3c-6.7-5.1-14-9.7-20-15.6c0-2.1,2.4-2.7,3.5-3.8c11.1-4.8,21.3-16.1,20.5-29c-0.3-16.6,0-33.6-4.9-48.3
				C29,10.8,25.5,7.6,22,6.8c-3.2-0.3-5.7,0.5-8.1,1.9c-3.5,2.7-4.3,7-3.2,11C16,32,30.3,40.6,29.5,55.4C29,62.9,26,70.1,19.3,74.7
				c-2.7,1.3-5.7,3-9.2,1.9c-2.4-0.8-4.9-3.2-6.5-5.4c-0.8-2.7-1.6-6.4,0-9.1c0.8-0.5,1.9-0.8,3.2-0.5c1.1,3.2,0,8.3,4.6,9.7
				c2.4,0.3,4.3-0.8,5.9-2.4c1.3-1.9,1.9-4.6,1.3-7.2C12.5,50-1.3,41.4,0.1,26.6C1.2,17,6.8,7.3,16.3,3.3c9.7-4.6,21-0.8,28.6,5.4
				c13.8,13.4,13.8,37.8,6.5,54c-4,8.9-11.3,16.1-19.4,22.8c3,4,7.8,6.7,12.1,9.9c7-4,14-9.4,20.2-15l-0.3-65.5
				c-0.8-4.3-3.8-7.8-5.4-11.5c0.8-0.8,1.6-1.6,2.4-1.6c2.7,3,5.4,5.6,7.3,8.9c1.9-1.3,4.3-4,6.5-5.6C80.8,0.9,90.5-1.8,97,3.3z"/>
			</symbol>
			<use  xlink:href="#adresseavisen">
		</svg>
		<span class="pageTitle">adressa.no</span>
	</a>
</h1><div class="menu-row">
                <div class="widget polarisMenu horizontal section-title">
	<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="https://www.adressa.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/folk/">
							<span>Folk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/search/">
							<span>Søk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/video/">
							<span>Video</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/karriere/">
							<span>Karriere</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/">
							<span>Tema</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					<li class="okonomi  parent">
						<a target="_top" href="https://www.adressa.no/nyheter/okonomi/">
							<span>Økonomi</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/stillingledig/">
							<span>Stilling ledig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://skatt.adressa.no">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="https://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/csj/">
							<span>UD Boiz</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bil/">
							<span>Bil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul>

		</div>			
	<div class="widget polarisMenu horizontal menu">
	<ul class="level1 main">
					<li class="topItem item-adressa hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li class="nyheter  parent">
						<a target="_top" href="https://www.adressa.no/nyheter/">
							<span>Nyheter</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondelag/">
							<span>Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					</ul></li>
						<li class="sport  parent current">
						<a target="_top" href="https://www.adressa.no/100Sport/" class="active">
							<span>Sport</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
							<span>Håndball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/tag/Ranheim%20IL/">
							<span>RIL</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/live/">
							<span>Live</span>
								</a>

					</li>
					</ul></li>
						<li class="kultur  parent">
						<a target="_top" href="https://www.adressa.no/kultur/">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					</ul></li>
						<li class="meninger  parent">
						<a target="_top" href="https://www.adressa.no/meninger/">
							<span>Meninger</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kommentarer/">
							<span>Kommentarer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kronikker/">
							<span>Kronikker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/ordetfritt/">
							<span>Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/omadressert/">
							<span>Podcast: Omadressert</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
							<span>Skriv innlegg til Ordet Fritt</span>
								</a>

					</li>
					</ul></li>
						<li class="magasin  parent">
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/05/24/Nysgjerrig-p%C3%A5-folk-Her-kan-du-s%C3%B8ke-i-v%C3%A5re-portrett-intervjuer-16750556.ece">
							<span>Portretter</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/29/Vi-m%C3%B8ter-folk-%C2%ABp%C3%A5-benken%C2%BB-17419478.ece">
							<span>På benken</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/05/26/Lyst-p%C3%A5-noe-godt-S%C3%B8k-i-v%C3%A5re-oppskrifter-16763499.ece">
							<span>Kjøkkenveien</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/31/Kunsten-%C3%A5-se-Nysgjerrig-p%C3%A5-kunst-som-du-finner-i-Trondheim-17430151.ece">
							<span>Kunsten å se</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/29/F%C3%B8r-og-n%C3%A5-Se-hvordan-Trondheim-har-forandret-seg-17419720.ece">
							<span>Før og nå</span>
								</a>

					</li>
					</ul></li>
						<li class="pluss  parent">
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					</ul></li>
						</ul>

		</div>			
	<div class="user-and-burger">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//minside.alda.no/kundeservice?aviskode=">Kundeservice</a></li>
							<li><a href="//minside.alda.no/bestill?aviskode=">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a></li>
									<li><a class="" href="http://kundeservice.adressa.no/kontakt/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span>
					</p>
					<ul>
						<li><a href="//minside.alda.no/bestill?aviskode=">Bli abonnent</a></li>
						<li><a href="/kundeservice">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc.).
						</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
					var identityConfig = {
						clientId: '5357ab1b431c7ad251000005',
						redirectUri: 'https://www.adressa.no',
						env: 'PRO_NO',
						pids: 301524,
						shortcode: 'adr',
						redirect: false
					};

					
							(function() {
								function loadIdentity(){
									var scriptEl1 = document.createElement('script');
									scriptEl1.async = 'async';
									scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity0913.js?0717i3';
									var targetEl1 = document.getElementsByTagName('script')[0];
									targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
								}

								var scriptEl = document.createElement('script');
								scriptEl.async = 'async';
								scriptEl.onload = function() { loadIdentity(); };
								scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,console,console.log';
								var targetEl = document.getElementsByTagName('script')[0];
								targetEl.parentNode.insertBefore(scriptEl, targetEl);
							})();
						</script>
			</div>
<div class="menu-toggle">
  <a class="toggle">Meny</a>
</div></div>
            </div>
            </div>
            </div>
            <div class="panel-all">
                <div class="mid">
                <div class="top-line">
	<a class="adresseavisen" href="http://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<use xlink:href="#adresseavisen">
		</svg>
	</a>
	<div class="site-search">
		<a href="https://www.adressa.no/search/">Søk i adressa.no</a>
	</div>
                        <div class="spid-line">
                          <a href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a>
                        </div>
	<a class="close">Lukk</a>
</div><div class="services">
	<a class="daily" href="https://adressa.alda.no/eavis?aviskode=ADR">
		<img src="https://static.polarismedia.no/adr/img/epages/custom_300.jpg" alt="Les dagens E-avis">
		<span class="text">
			<span>Les dagens </span><span>E-avis</span>
		</span>
	</a>

	<a class="customer-service removePlussForApp" href="https://kundeservice.adressa.no/">
		<span class="text">
			<span>Vi hjelper deg! </span><span>Kundeservice</span>
		</span>
	</a>

	<a class="tip" href="#">
		<span class="text">
			<span>Kryptert og sikkert </span><span>Tips oss</span>
		</span>
	</a>
	<a class="rekt" href="https://www.adressa.no/folk/doedsannonser/?category=funeral">
		<span class="text">
			<span>Her finner du dagens </span><span>dødsannonser</span>
		</span>
	</a>
</div><div class="full-menu">
<ul>
<!-- Col 1 -->
<li>
<ul>
<li>
 <a href="https://www.adressa.no/nyheter/"><span>Nyheter</span></a>
 <ul>
  <li><a href="https://www.adressa.no/nyheter/trondheim/"><span>Trondheim</span></a></li>
  <li><a href="https://www.adressa.no/vaeret/"><span>Været</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/trondelag/"><span>Trøndelag</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/moreromsdal/"><span>Møre og Romsdal</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/innenriks/"><span>Innenriks</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/utenriks/"><span>Utenriks</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/tv/"><span>TV-adressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/familieogoppvekst/"><span>Familie og oppvekst</span></a>
</li>
<li>
<a href="https://www.adressa.no/reise/"><span>Reise</span></a>
</li>
<li>
<a href="https://www.trd.by/"><span>trd.by</span></a>
</li>
</ul>
</li>

<!-- Col 2 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/100Sport/"><span>Sport</span></a>
<ul>
<li><a href="https://www.adressa.no/100Sport/fotball/"><span>Fotball</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/H%C3%A5ndball/"><span>Håndball</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Hopp/"><span>Hopp</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Ishockey/"><span>Ishockey</span></a></li>
<li><a href="https://www.adressa.no/100Sport/langrenn/"><span>Langrenn</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Rasmus&Saga/"><span>Podcast: Rasmus&Saga</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Ranheim%20IL/"><span>RIL</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Rosenborg%20BK/"><span>RBK</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Snowboard/"><span>Snowboard</span></a></li>
<li><a href="https://www.adressa.no/100Sport/sprek/"><span>Sprek</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/bil/"><span>Bil</span></a>
</li>
<li>
<a href="https://www.adressa.no/kamera/"><span>Webkamera</span></a>
</li>
</ul>
</li>

<!-- Col 3 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/kultur/"><span>Kultur</span></a>
<ul>
<li><a href="https://www.adressa.no/kultur/anmeldt/"><span>Anmeldt</span></a></li>
<li><a href="https://trdevents.no/"><span>Trd.events</span></a></li>
<li><a href="https://www.adressa.no/kultur/film/"><span>Film</span></a></li>
<li><a href="https://www.adressa.no/kultur/musikk/"><span>Musikk</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/nyheter/okonomi/"><span>Økonomi</span></a>
<ul>
<li><a href="https://www.adressa.no/stillingledig/"><span>Stilling ledig</span></a></li>
<li><a href="https://www.adressa.no/forbruker/"><span>Forbruker</span></a></li>
<li><a href="https://www.adressa.no/digital/"><span>Digital</span></a></li>
<li><a href="https://www.adressa.no/skatt/"><span>Skattelister</span></a></li>
<li><a href="https://www.adressa.no/forbruker/eiendomsbasen/"><span>Eiendomsbasen</span></a></li>
</ul>
</li>
</ul>
</li>

<!-- Col 4 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/meninger/"><span>Meninger</span></a>
<ul>
<li><a href="https://www.adressa.no/meninger/kommentarer/"><span>Kommentarer</span></a></li>
<li><a href="https://www.adressa.no/meninger/kronikker/"><span>Kronikker</span></a></li>
<li><a href="https://www.adressa.no/meninger/leder/"><span>Leder</span></a></li>
<li><a href="https://www.adressa.no/meninger/ordetfritt/"><span>Ordet fritt</span></a></li>
<li><a href="https://www.adressa.no/tema/omadressert/"><span>Podcast: Omadressert</span></a></li>
<li><a href="https://kundeservice.adressa.no/skrivinnlegg/debatt/"><span>Skriv innlegg til Ordet fritt</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/pluss/"><span>Pluss</span></a>
</li>
<li>
<a href="https://www.adressa.no/pluss/magasin/"><span>Ukeadressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/bolig/"><span>Bolig</span></a>
</li>
<li>
<a href="https://www.adressa.no/nyttig/2018/01/15/A-til-%C3%85-p%C3%A5-adressa.no-15909359.ece"><span>A - Å</span></a>
</li>
</ul>
</li>

<!-- Col 5 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/folk/"><span>Folk</span></a>
<ul>
<li><a href="https://www.adressa.no/folk/doedsannonser/?category=funeral"><span>Dødsfall</span></a></li>
<li><a href="https://www.adressa.no/folk/?category=birthday"><span>Gratulasjoner</span></a></li>
<li><a href="https://www.adressa.no/folk/?category=birth"><span>Født</span></a></li>
<li><a href="https://www.adressa.no/folk/?category=wedding"><span>Vi gifter oss</span></a></li>
<li><a href="https://kundeservice.adressa.no/privatannonser/kjopannonse/folk/"><span>Sett inn annonse</span></a></li>
</ul>
</li>
<li>
<a href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179"><span>Annonser</span></a>
<ul>
<li><a href="http://abruktbil.no/"><span>Bruktbil</span></a></li>
<li><a href="https://www.adressa.no/bolig/boligguiden/"><span>Boligguiden</span></a></li>
<li><a href="https://www.adressa.no/stillingledig/"><span>Stilling</span></a></li>
<li><a href="https://www.adressa.no/brandStudio/"><span>Brand Studio</span></a></li>
<li><a href="https://kundeservice.adressa.no/privatannonser/annonsevelgeren/"><span>Privatannonser</span></a></li>
<li><a href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179"><span>Bedriftsannonser</span></a></li>
</ul>
</li>

</ul>
</li>
</ul>
</li>
</ul>
</div></div>
            </div>
            </div>
            <section class="coco-tip">
<div class="text">
<a class="close"></a>
<h2>Tips Adresseavisen</h2>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Bruk skjemaet til høyre, eller:</p>
<ul>
<li>Ring <a href="tel:+4746407200">464 07200</a> (døgnåpen)</li>
<li>Send <a href="sms:+4746407200">SMS</a> til 464 07200, kodeord <a href="sms:+4746407200">TIPS</a></li>
<li>Send epost til <a href="mailto: webred@adresseavisen.no">webred@adresseavisen.no</a></li>
</ul>
<p>Dersom du ønsker å tipse sensitivt materiale, kan du benytte vår <a href="https://securedrop.adressa.no">krypterte tipsløsning her</a>.</p>
</div>

<form id="form_3138856" class=" js-require-widget" data-widget="form@initialize" data-class-checked="checked" data-class-required="required" data-class-success="success" data-class-failure="failure" data-class-send-success="formSendSuccess" data-send-mail-url="https://www.adressa.no/pm.services/sendMail" data-message-email-error="Ugyldig epost" data-message-number-error="Ugyldig tall" data-message-checkbox-error="Må fylles ut" data-message-radio-error="Må fylles ut" data-message-select-error="Må fylles ut" data-message-empty-error="Må fylles ut" data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt." data-message-send-error="'Noe gikk galt. Prøv igjen.'" data-message-success="Ok" data-message-sent="Skjemaet ble sendt." data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

<div class="formError top js-error js-top-error"></div>

<input type="hidden" name="formId" value="3138856">
<input type="hidden" name="sectionId" value="1649">
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema">

<label class="text required ">
<span class="labelText">Navn</span>
<input required type="text" name="Navn" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required">
<span class="labelText">E-post</span>
<input required type="email" name="Epost" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text required ">
<span class="labelText">Tlf:</span>
<input required type="tel" name="Tlf" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea required rows="" cols="" name="Tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_3138856" type="submit" class="button submit">
Send tips</button>

</form>

</section><script>
requireReady(['jquery', 'https://spesial.adressa.no/coco/spid-header/widgets_x980.min.js?spid']);
</script><div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" role="main">
            <div class="widget polarisCode html">
	<script>
window.addEventListener('isSpidUser', function() {
    if (window.location.href.indexOf('100Sport/fotball') > -1) {
        try {
            var _pwf_si = window.readCookie('SP_ID');
            var _pwf_se = sessionStorage.getItem('prd_301524_' + _pwf_si);
            _pwf_se = JSON.parse(_pwf_se).value;
            window.SPiD = {
                "result" : _pwf_se.result,
                "session": {
                "userId": _pwf_se.userId,
                "sig": _pwf_se.sig
                },
                "getSession": function() { return { "result":_pwf_se.result,"userId": _pwf_se.userId,"sig": _pwf_se.sig }; }
            };
           window.SPiD_Uri = { "login": function() { return ' '; } };
        } catch (err) {
          //console.log(err);
        }
    }
});
</script></div>
	<article class="coco-base-article medium">
                <article class="article-header">
                <h1 class="title">
							Zlatan scoret karrierens 500. mål på spektakulært vis</h1>
					<div class="lead">
							Også Ola Kamara scoret for LA Galaxy.</div>
					<figure class="media image full top   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/75626349-47ef-4b7c-a1e0-c9c964ae3dca?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="SPEKTAKULÆRT: Zlatan Ibrahimovic setter her inn sitt 500. mål i karrieren.&nbsp;
        
            (Foto:  Nick Turchiaro-USA TODAY Sports )"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    <p class="caption">
                    SPEKTAKULÆRT: Zlatan Ibrahimovic setter her inn sitt 500. mål i karrieren.&nbsp;
                    <span class="photographer">Foto:  Nick Turchiaro-USA TODAY Sports </span>
                    </p>
            </figure>
    </article>
            <div class="article-body">
                <aside class="ad-container">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="review-fields">
                </div>
            </aside>
            <div class="byline-and-dates">
                <div class="dateline">
						<time class="published" datetime="2018-09-16 09:25"><span class="label">Publisert:</span> 
							16.09.2018 09:25</time>
						<time class="modified" datetime="2018-09-16 09:37"><span class="label">Sist oppdatert:</span> 
							16.09.2018 09:37</time>
					</div>
				</div>
            <aside class="sidebar">
                <div class="widget polarisStories default  stories-list  box">
    <div class="header">
            <h5>
                Siste nytt</h5>
        </div>
    <div class="content">
    <h5 class="smallHeader date">søndag 16.09 2018</h5>
                                    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondheim/2018/09/16/M%C3%A5tte-snu-da-passasjer-hadde-g%C3%A5tt-p%C3%A5-feil-skip-17521992.ece"><time >10:53</time><h3 class="headline"><span class="t100">Måtte snu da passasjer hadde gått på feil skip</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/innenriks/2018/09/16/Nye-s%C3%B8k-etter-WikiLeaks-medarbeider-i-Nordland-17521920.ece"><time >10:41</time><h3 class="headline"><span class="t100">Nye søk etter WikiLeaks-medarbeider i Nordland</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2018/09/16/Ingen-endring-i-mandatfordelingen-i-Sverige-17521819.ece"><time >10:37</time><h3 class="headline"><span class="t100">Ingen endring i mandatfordelingen i Sverige</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2018/09/16/Fyllekj%C3%B8rte-p%C3%A5-17.-mai-d%C3%B8mt-til-fengsel-17520810.ece"><time >10:17</time><h3 class="headline"><span class="t100">Fyllekjørte på 17. mai - dømt til fengsel</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/idrettspolitikk/Kravene-til-Russland-har-vart-klokkeklare-Na-bekrefter-WADA-at-de-mykner-opp-egne-retningslinjer-261434b.html"><time >10:15</time><h3 class="headline"><span class="t100">Skal ha jukset med prøver. Nå kan de bli sluppet inn i varmen igjen</h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  theme_sport box" id="ArtSameSection">
    <div class="header">
            <h5>
                fotball</h5>
        </div>
    <div class="content">
    <div class="article news default      payed">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Folg-Floro-Sandnes-Ulf-og-chat-med-var-reporter-261443b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/9e89441a-09bb-44b2-aada-a44d620d95ea?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Følg Florø-Sandnes Ulf og chat med vår reporter</h3></a></div>
                                <div class="article feature default      payed">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Gullstrid_-sparkinger-og-ekstreme-omgivelser-Slik-var-Henning-Bergs-ville-utenlandseventyr--260626b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/e3c801bd-a4f3-4e40-94f7-3d92fe1c8f8d?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Gullstrid, sparkinger og ekstreme omgivelser: Slik var Henning Bergs ville utenlandseventyr  </h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Deila-gjor-det-alle-trenere-burde-gjore-Han-sier-det-han-mener-261397b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/662a14f2-129f-481f-bc4a-6475e7d551b7?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Deila gjør det alle trenere burde gjøre. Han sier det han mener</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Fotballfans-raserte-pub-i-Oslo-261439b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/06576e1d-c82d-45bc-bb15-efd8e11a4482?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Fotballfans raserte pub i Oslo</h3></a></div>
                                <div class="article news default hasVideo     ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Her-tar-Brann-supporterne-av-sammen-med-spillerne-261437b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/320beb6c-b825-49d3-a264-616609e5247a?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Her tar Brann-supporterne av sammen med spillerne</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Poengtap-for-Real-Madrid-i-Bilbao-261436b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/27fd9305-e8e6-42cc-92e5-3567b82c3ec4?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Poengtap for Real Madrid i Bilbao</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="http://www.adressa.no/100Sport/fotball/Barmen-holdt-oppe-den-gode-statistikken-mot-Haugesund-261427b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://vertical.snd.no/images/5a536a3a-b48a-4890-a600-aabb059976a5?fit=crop&h=551&q=80&w=980"
							data-source="snd"
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Barmen holdt oppe den gode statistikken mot Haugesund</h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  box" id="frontNow">
    <div class="header">
            <h5>
                På forsiden nå</h5>
        </div>
    <div class="content">
    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondheim/2018/09/16/M%C3%A5tte-snu-da-passasjer-hadde-g%C3%A5tt-p%C3%A5-feil-skip-17521992.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17522015.ece/plkkoc/ALTERNATES/w{width}-default/hurtigruta.jpg"
							data-source=""
                            data-alt="Det ble en litt uvanlig morgen både for en gjest og mannskapet på MS «Finnmarken» søndag.&nbsp;
        
            (Foto: Leser)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Måtte snu da passasjer hadde gått på feil skip</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2018/09/16/Fyllekj%C3%B8rte-p%C3%A5-17.-mai-d%C3%B8mt-til-fengsel-17520810.ece"><h3 class="headline"><span class="t100">Fyllekjørte på 17. mai - dømt til fengsel</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/idrettspolitikk/Kravene-til-Russland-har-vart-klokkeklare-Na-bekrefter-WADA-at-de-mykner-opp-egne-retningslinjer-261434b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17521929.ece/k9cnsu/ALTERNATES/w{width}-default/43445554-b243-4d7d-b9cd-49ce29e05e49.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: NTB SCANPIX)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Skal ha jukset med prøver. Nå kan de bli sluppet inn i varmen igjen</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Zlatan-scoret-karrierens-500-mal-pa-spektakulart-vis-261441b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17521878.ece/nuvdx3/ALTERNATES/w{width}-default/75626349-47ef-4b7c-a1e0-c9c964ae3dca.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Zlatan scoret karrierens 500. mål på spektakulært vis</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/magasin/2018/09/16/Verdien-bak-17504402.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/magasin/article17504401.ece/ncuihd/ALTERNATES/w{width}-default/IMG_20180907_121024485"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Kunsten å se:</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Deila-gjor-det-alle-trenere-burde-gjore-Han-sier-det-han-mener-261397b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17521871.ece/lvwh9z/ALTERNATES/w{width}-default/662a14f2-129f-481f-bc4a-6475e7d551b7.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: FREDRIK VARFJELL / BILDBYRÅN NORWAY)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">– Håper Brann tar seriegull, sier Ronny Deila. En sånn frekkhet!</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondheim/2018/09/16/Ung-mann-kj%C3%B8rte-i-95-kmt-i-60-sone-17521854.ece"><h3 class="headline"><span class="t100">Ung mann kjørte i 95 km/t i 60-sone</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2018/09/16/Florence-krever-stadig-flere-liv-i-USA-17521838.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17521837.ece/nf2l8r/ALTERNATES/w{width}-default/td2bce14.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Tom Copeland / AP / NTB scanpix)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Florence krever stadig flere liv i USA</h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/100Sport/kampsport/Anders-brakk-hoyrehanda-da-han-vant-pa-hjemmebane---Det-blir-en-vond-dag-i-morgen-261438b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17521904.ece/yuneg3/ALTERNATES/w{width}-default/Kolstadboksing20180915-_HHJ_8852.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: HÅVARD HAUGSETH JENSEN)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Anders brakk høyrehånda da han vant på hjemmebane: - Det blir en vond dag i morgen</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondheim/2018/09/16/Kvinne-fors%C3%B8kt-overfalt-av-mann-i-Trondheim-17521777.ece"><h3 class="headline"><span class="t100">Kvinne forsøkt overfalt av mann i Trondheim</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondheim/2018/09/16/Mann-sl%C3%A5tt-bundet-fast-og-ranet-i-sitt-eget-hjem-17521776.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17521802.ece/zck0sr/ALTERNATES/w{width}-default/innherredsveien.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Frode N. Børfjord)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Mann slått, bundet fast og ranet i sitt eget hjem</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Fotballfans-raserte-pub-i-Oslo-261439b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17521620.ece/lbysix/ALTERNATES/w{width}-default/06576e1d-c82d-45bc-bb15-efd8e11a4482.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Fotballfans raserte pub i Oslo</h3></a></div>
                                <div class="article feature default      payed">
                                        <a  href="https://www.adressa.no/pluss/magasin/2018/09/15/Fremad-Guds-soldater-17413437.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17413443.ece/v2k2pf/ALTERNATES/w{width}-default/td13d8fb.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Fremad Guds soldater</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Stor-oversikt-Her-er-Eliteseriens-billigste-og-dyreste-billetter-261334b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17519419.ece/td6zc9/ALTERNATES/w{width}-default/46de7abf-4844-4fce-87db-8aeb03f07bdd.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: MARIUS DAHL)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Stor oversikt: Her er Eliteseriens billigste og dyreste billetter</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/09/15/15-tatt-i-laserkontroll-17521559.ece"><h3 class="headline"><span class="t100">15 tatt i laserkontroll</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/kultur/2018/09/15/Morten-Hegseth-Riiber-fikk-skryt-av-dommerne-17521524.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17521542.ece/mn57q1/ALTERNATES/w{width}-default/td2562ff.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Morten Hegseth Riiber fikk skryt av dommerne</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/reise/Ma-du-skatte-av-a-bruke-flybonuspoengene-Her-far-du-svar-12337b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17510321.ece/8nvoy6/ALTERNATES/w{width}-default/bonus.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Må du skatte av å bruke flybonuspoengene? Her får du svar</h3></a></div>
                                <div class="article feature default      payed">
                                        <a  href="https://www.adressa.no/pluss/magasin/2018/09/15/Det-g%C3%A5r-an-%C3%A5-v%C3%A6re-ensom-selv-om-halve-byen-hilser-p%C3%A5-deg-17505851.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/magasin/article17505827.ece/mpbszi/ALTERNATES/w{width}-default/pedersen6.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Kim Nygård)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Børge Pedersen: «Det går an å være ensom selv om halve byen hilser på deg»</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/09/15/To-tr%C3%B8ndere-ble-Lotto-million%C3%A6rer-17521315.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article17521323.ece/n4qqd5/ALTERNATES/w{width}-default/binary-158188-239858.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">To trøndere ble Lotto-millionærer</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2018/09/15/Vi-fikk-tilbake-v%C3%A5r-s%C3%B8nn-17518563.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/nyheter/article17518558.ece/e3ospj/ALTERNATES/w{width}-default/kanoulykke16.JPG"
							data-source=""
                            data-alt="Gaver: Gabriele, Sven-Erik og Gabriel Matsson hadde med gaver til St. Olav for å takke for den behandlingen Gabriel og Leo fikk for tre år siden. De to guttene kom på sykehuset med en kroppstemperatur på 18 og 14,5 grader.&nbsp;
        
            (Foto: Rune Petter Ness, Adresseavisen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Legene tenkte at det umulig kunne gå bra. Nå takker familien St. Olav-ansatte for at Gabriel lever</h3></a></div>
                                </div>
    </div>
    </aside>
            <p class="updating">Saken oppdateres.</p><aside class="pm-share-buttons side">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="body"><p><strong>TORONTO - LA GALAXY 5–3</strong></p><p>Zlatan Ibrahimovic startet en nytteløs opphenting for LA Galaxy da han kastet seg rundt og scoret karrierens 500. mål på imponerende vis mot Toronto FC i MLS. </p><p>Alt så nemlig bekmørkt ut for Galaxy da Sebastian Giovinco satte inn 3-0 for Toronto allerede etter 36 minutters spill.</p><p>Galaxy, som brant flere store sjanser den første halvtimen, så mer og mer frustrerte ut, men få minutter før pause hentet Ibrahimovic fram noen avslutningsferdigheter som svært få andre fotballspillere innehar.</p><p>Fra omkring 15 meter inn på Torontos banehalvdel løftet Jonathan dos Santos ballen inn i bakrom, der Ibrahimovic var på vei inn bak forsvaret. Med ryggen til ballen kastet svensken seg rundt og flikket den videre med utsiden av foten – et slags karatespark – via stolpen og i mål.</p><ul>  <li><em><strong>Se scoringen på Galaxys Twitter-side her:</strong></em></li>  </ul>  <div class="media html">  <blockquote class="twitter-tweet"><p lang="en" dir="ltr">ARE YOU SERIOUS? <a href="https://twitter.com/hashtag/Zlatan500?src=hash&amp;ref_src=twsrc%5Etfw">#Zlatan500</a> in the most Zlatan way possible. <a href="https://t.co/CSvyF9vszv">pic.twitter.com/CSvyF9vszv</a></p>— LA Galaxy (@LAGalaxy) <a href="https://twitter.com/LAGalaxy/status/1041121347936563201?ref_src=twsrc%5Etfw">September 16, 2018</a></blockquote>  <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>  <p>På uvanlig avmålt vis kunne svensken dermed feire at han er en av tre aktive fotballspillere som har scoret 500 mål på internasjonalt toppnivå. De to andre heter Lionel Messi og Cristiano Ronaldo.</p><p>– Jeg er glad på Torontos vegne, for de kommer til å bli husket som mitt 500. offer, sa Zlatan i kjent stil etter kampen.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Målet beskrev han slik:</p><p>– Det minner meg om et mål jeg gjorde for Ajax. Det kom etter et innlegg, og jeg snudde meg rundt og skjøt. Jeg forsøkte bare å treffe mål, og den gikk inn.</p><p>Scoringen var også den første i en imponerende opphenting, for etter 58 minutter sto det plutselig 3-3 på BMO Field. Kampen endte likevel 5-3 til hjemmelaget.</p><figure class="media image large default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://vertical.snd.no/images/5d27996a-d7f9-4128-acc5-fd92044d4b42?fit=crop&amp;q=80&amp;w=680" data-source="snd" data-alt="FEIRING: Den svenske veteranen var relativt avmålt i sin feiring etter den spektakulære scoringen.&nbsp;
        
            (Foto:  Nick Turchiaro-USA TODAY Sports )" data-lazyload="true" data-lazyload-offset="350"></div>  <p class="caption"> FEIRING: Den svenske veteranen var relativt avmålt i sin feiring etter den spektakulære scoringen.  <span class="photographer">Foto: Nick Turchiaro-USA TODAY Sports </span>  </p>  </figure>  <aside class="related"><a href="http://www.adressa.no/100Sport/fotball/Brann-vant-toppkampen-og-er-tilbake-pa-tabelltoppen-261428b.html">Brann vant toppkampen og er tilbake på tabelltoppen</a></aside>  <aside class="related"><a href="http://www.adressa.no/100Sport/fotball/Her-tar-Brann-supporterne-av-sammen-med-spillerne-261437b.html">Her tar Brann-supporterne av sammen med spillerne</a></aside>  <h2>Kamara scoret</h2><p>På stillingen 3-1 var det Ola Kamara sin tur til å vise seg fram. Nordmannen hadde allerede etter 17 minutter stanget en ball i stolpen da han fikk sin andre store mulighet på hodet ti minutter etter pause. Etter et godt frispark fra dos Santos steg Kamara til værs og satte inn sitt første seriemål på en god stund - hans tiende for sesongen.</p><figure class="media image large default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://vertical.snd.no/images/866bfaf6-1df7-4356-9455-5d2c0743fb1f?fit=crop&amp;q=80&amp;w=680" data-source="snd" data-alt="Ola Kamara stiger til værs og reduserer til 3–2 i det målrike oppgjøret.&nbsp;
        
            (Foto:  Nick Turchiaro-USA TODAY Sports  )" data-lazyload="true" data-lazyload-offset="350"></div>  <p class="caption"> Ola Kamara stiger til værs og reduserer til 3–2 i det målrike oppgjøret.  <span class="photographer">Foto: Nick Turchiaro-USA TODAY Sports </span>  </p>  </figure>  <p>Også 3-3-målet kom etter et hodestøt, denne gangen fra høyreback Rolf Feltscher. Innlegget var det Ashley Cole som sto for.</p><p>Med pyroteknikk på tribunene og amper stemning på gressmatta vippet kampen fram og tilbake utover i den andre omgangen, fram til Jonathan Osorio kastet seg fram og omsatte et innlegg fra høyre i ny ledelse for hjemmelaget.</p><aside class="related"><a href="http://www.adressa.no/100Sport/fotball/Deila-for-kampen-mot-Rosenborg--Jeg-haper-Brann-vinner-serien-261349b.html">Deila før kampen mot Rosenborg: – Jeg håper Brann vinner serien</a></aside>  <h2>Galaxy i trøbbel</h2><p>Fire minutter på overtid fastsatte innbytter Jay Chapman sluttresultatet til 5-3. Dermed fortsetter nedturen for Galaxy til tross for forrige ukes trenerbytte. Klubben ligger på 8. plass i MLS Western Conference med flere kamper spilt enn alle de andre lagene.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Også Jørgen Skjelvik startet som vanlig kampen for Galaxy i trener Dominic Kinnears første kamp ved roret. Nordmannen pådro seg et gult kort etter 24 minutter og fulgte opp med en rekke forseelser. Til pause ble han tatt av for midtstopperkollega Michaël Ciani.</p><div class="media html">  <div class="js-require-widget extcode" data-plugin="extcode@render" data-src="<div data-mm-pelt=&quot;6378&quot;></div><script src=&quot;//mm.aftenposten.no/tools/pelt/dist/app.js&quot;></script>"></div></div></div><footer class="article-footer">
                <div class="comment-share">
                <div class="js-require-widget" data-plugin="polaris.snippets@addButtonAppleClickEffect" rel="#debateRules" style="cursor:pointer; 
    margin-right: 8px;
    font-size: 14px;
    display: inline-block;
    font-weight: 700;
    text-transform: uppercase;
    border-radius: 3px;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    text-align: center;
    z-index: 3;
    position: relative;
    padding: 12px 24px;
    background: #fff;
    box-shadow: 0 0 2px 0 #e2e2e2;
    border-bottom: 2px solid #e2e2e2;">§</div>
<div class="show-comments" style="cursor:pointer;">Vis debatt</div><aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside></div>
            <div class="tags">
							<div class="tagLabel">
        Utforsk tema:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.adressa.no/100Sport/tag/MLS/">
                    <span>MLS</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/100Sport/tag/LA%20Galaxy/">
                    <span>LA Galaxy</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/100Sport/tag/J%C3%B8rgen%20Skjelvik/">
                    <span>Jørgen Skjelvik</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/100Sport/tag/Ola%20Kamara/">
                    <span>Ola Kamara</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/100Sport/tag/Zlatan%20Ibrahimovic/">
                    <span>Zlatan Ibrahimovic</span>
                </a>
            </li>
            </ul>
</div>
					</footer>
            </div>
            </article>
            <div class="polarisStories cxense-article-tail">
	<div class="header">
	<h5>
	Gikk du glipp av disse?
	</h5>
	</div>
	<div class="content">
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
	<!-- <div class="bottom-button" cxp-promote="article-tail_more">
		<a><span>Vis flere saker</span></a>
	</div> -->
	</div>

</div><div id="conceptboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisCode html">
	<div class="widget polarisStories default  stories-list">
<div class="header">
	<h5>
	På forsiden nå
	</h5>
	</div>
<style>
.currentFrontpage > * + * {
    margin-top: 32px
}
</style>
</div></div>
	<div class="currentFrontpage cxm_forsideunderartikkel">
                <div class="gridRow x7x3 master"><div class="gridUnit span7 textSize7"><div class="widget polarisStories default front top" data-articleid="17521776"><div class="article news default "><a href="https://www.adressa.no/nyheter/trondheim/2018/09/16/Mann-sl%C3%A5tt-bundet-fast-og-ranet-i-sitt-eget-hjem-17521776.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 66.97%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article17521802.ece/qi8e6p/ALTERNATES/w{width}-layout/innherredsveien.jpg?v=66.97" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t125">Mann slått, bundet fast og ranet i sitt eget hjem</span></h3></div></a></div></div></div><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="17520810"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2018/09/16/Fyllekj%C3%B8rte-p%C3%A5-17.-mai-d%C3%B8mt-til-fengsel-17520810.ece"><div class="text"><h3 class="headline A"><span class="t100">Fyllekjørte på 17. mai og ble dømt til fengsel</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="17521975"><div class="article external default "><a href="https://www.adressa.no/100Sport/idrettspolitikk/Kravene-til-Russland-har-vart-klokkeklare-Na-bekrefter-WADA-at-de-mykner-opp-egne-retningslinjer-261434b.html"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 42.56%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article17521929.ece/n40ax3/ALTERNATES/w{width}-layout/43445554-b243-4d7d-b9cd-49ce29e05e49.jpg?v=42.56" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t80">Russerne skal ha jukset med dopingprøver. Nå kan de bli sluppet inn i varmen igjen</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="17521777"><div class="article news default "><a href="https://www.adressa.no/nyheter/trondheim/2018/09/16/Kvinne-fors%C3%B8kt-overfalt-i-Trondheim-17521777.ece"><div class="text"><h3 class="headline A"><span class="t95">Kvinne forsøkt overfalt på vei hjem i Trondheim</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="17504402"><div class="article news default s-meninger storyTheme payed "><a href="https://www.adressa.no/pluss/magasin/2018/09/16/Verdien-bak-17504402.ece"><figure class="media image full top lazy"><span class="overlay"><span class="label">Kunsten å se</span></span><div class="ratio" style="padding-top: 42.93%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/pluss/magasin/article17504401.ece/fwvk2i/ALTERNATES/w{width}-layout/IMG_20180907_121024485?v=42.93" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t80">Kan du ikke bare bestille et spann med fargekoden og male en vegg i samme farge?</span></h3></div></a></div></div></div></div>
<div class="gridRow x3x7 "><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="17521836"><div class="article external default payed "><a href="https://www.adressa.no/100Sport/kampsport/Anders-brakk-hoyrehanda-da-han-vant-pa-hjemmebane---Det-blir-en-vond-dag-i-morgen-261438b.html"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 108.37%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article17521904.ece/8idhaw/ALTERNATES/w{width}-layout/Kolstadboksing20180915-_HHJ_8852.jpg?v=108.37" data-alt=""></div></div></figure><div class="text"><h4 class="kicker A">Proffboksing i Trondheim:</h4><h3 class="headline A"><span class="t90">Anders brakk hånda da han vant på hjemmebane</span></h3></div></a></div></div></div><div class="gridUnit span7 textSize7"><div class="gridRow x3x4 "><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="17521854"><div class="article news default "><a href="https://www.adressa.no/nyheter/trondheim/2018/09/16/Ung-mann-kj%C3%B8rte-i-95-kmt-i-60-sone-17521854.ece"><div class="text"><h4 class="kicker A">Trondheim:</h4><h3 class="headline A"><span class="t135">Ung mann kjørte i 95 km/t i 60-sone</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="17521873"><div class="article external default s-meninger s-sport storyTheme "><a href="https://www.adressa.no/100Sport/fotball/Deila-gjor-det-alle-trenere-burde-gjore-Han-sier-det-han-mener-261397b.html"><figure class="media image full top lazy"><span class="overlay"><span class="label">kommentar</span></span><div class="ratio" style="padding-top: 56.15%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article17521871.ece/z2deis/ALTERNATES/w{width}-layout/662a14f2-129f-481f-bc4a-6475e7d551b7.jpg?v=56.15" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t100">– Håper Brann tar seriegull, sier Ronny Deila. En sånn frekkhet!</span></h3></div></a></div></div></div><div class="gridUnit span4 textSize4"><div class="widget polarisStories default front top" data-articleid="17521621"><div class="article external default "><a href="https://www.adressa.no/100Sport/fotball/Fotballfans-raserte-pub-i-Oslo-261439b.html"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 82.57%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article17521620.ece/efc13l/ALTERNATES/w{width}-layout/06576e1d-c82d-45bc-bb15-efd8e11a4482.jpg?v=82.57" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t110">Fotballfans raserte pub i Oslo hvor det var RBK-supportere</span></h3></div></a></div></div></div></div></div></div>
</div>
            <div id="rubrikk_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<style>
.media.html iframe {
    width: 100%;
}
</style></main>

        <footer id="footer" role="contentinfo">
            <div class="overlay" id="tipsoss">
                <div class="widget polarisCode html tipText">
	<h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li>
<li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p></div>
	<div class="widget polarisForm default fit">

		<div class="formContainer">
			<form id="form_3138856" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.adressa.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="3138856"/>
					<input type="hidden" name="sectionId" value="9473"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>

					<label class="text required ">
									<span class="labelText">Navn</span>
									<input type="text" name="Navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="emailrequired">
									<span class="labelText">E-post</span>
									<input type="email" name="Epost" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text required ">
									<span class="labelText">Tlf:</span>
									<input type="text" name="Tlf" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Tips:</span>
									<textarea rows="" cols="" name="Tips"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_3138856" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="colophone maxwidth" id="pageBottom">
                <div class="center span10">
                <h1>
<a class="logo" href="http://www.adressa.no">
</a>
</h1><div class="icons">
	<a class="eadressa" href="https://adressa.alda.no/leseavis?aviskode=ADR"><span></span>eAdressa</a>
	<!--<a class="mobil" style="cursor:pointer;"><span></span>Mobil</a>-->
	<a class="tipsoss tipButton" rel="#tipsoss" href="#"><span></span>Tips oss</a>
	<a class="rss" href="https://www.adressa.no/?widgetName=polarisFeeds&widgetId=3185248&getXmlFeed=true"><span></span>RSS-feed</a>
	<a class="facebook" href="http://www.facebook.com/adressa.no"><span></span>Facebook</a>
	<a class="twitter" href="https://twitter.com/#!/adresseavisen"><span></span>Twitter</a>
</div><div class="manyLists">

<ul class="col1">
	<li><h5>Sjefredaktør:</h5></li>
	<li><a>Kirsti Husby</a></li>
	<li><h5>Nyhetsredaktør:</h5></li>
	<li><a href="mailto:frode.nielsen.borfjord@adresseavisen.no">Frode N. Børfjord</a></li>
	<li><h5>Redaksjonen:</h5></li>
	<li><a href="//www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li>
</ul>

<ul class="col2">
	<li><h5>Tips oss:</h5></li>
	<li>Tipstelefon: 464 07200</li>
	<li>SMS: 464 07200, kodeord TIPS</li>
	<li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li>
	<li>&nbsp;</li>
	<li><h5>Kundeservice:</h5></li>
	<li>Telefon: 464 07200</li>
	<li>Internett: <a href="https://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col3">
	<li><h5>Annonse- og abonnementsinfo:</h5></li>
	<li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li>
	<li>Internett: <a href="https://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li>
	<li>E-utgave for abonnenter: <a href="https://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li>
	<li>&nbsp;</li>
	<li class="hidden"><h5>Mediateket:</h5></li>
	<li class="hidden">Vil du bli journalist for en dag?</li>
	<li class="hidden"><a href="https://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col4">
	<li><h5>Jobb:</h5></li>
	<li><a href="https://kundeservice.adressa.no/omadresseavisen/ledigestillinger/">Ledige stillinger i Adresseavisen</a></li>
	<li>&nbsp;</li>
	<li><h5>Konserninfo:</h5></li>
	<li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li>
</ul>

<ul class="col5">
	<!--<li><a href="http://the-acap.org/acap-enabled.php"><img src="http://the-acap.org/files/acap_enabled_small.gif" alt="" /></a></li>-->
	<!--<li>&nbsp;</li>-->
	<li><h5>Adresseavisen AS</h5></li>
	<li>Org.nr 992 664 568</li>
	<li>Postboks 3200, Torgarden</li>
	<li>7003 Trondheim</li>
	<li>Sentralbord: 464 07200</li>
	<li>Fax: + 47 72 50 11 15</li>
</ul>

</div><div class="disclaimer">
Adresseavisen arbeider etter <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>.
Tilsynsorgan video: <a href="https://www.medietilsynet.no/">Medietilsynet.</a> Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="https://adressa.alda.no/personvern?aviskode=ADR">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Adresseavisen Powered by Escenic. <a href="https://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. </p>
</div></div>
            </div>
            <div class="hidden">
                <script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxcp_v0.1.js?22222222222"></script><script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxmp_v0.1.js?311111112"></script><div class="widget polarisCode html">
	<script type="text/javascript">
requireReady(['jquery'], function () {

	//telling full meny classic
	var device = [".device_classic", ".device_tablet"];
	var selectors = [
	 ".full-menu",
	 ".polarisMenu.menu",
	 ".services",
	 ".logo"
	];

	var clss = selectors.map(function(value){
		return device[0] + " .coco-header " + value + " a, " + device[1] + " .coco-header " + value + " a";
	});

	$(clss.join(", ")).click(function(e){
		e.stopPropagation();
		
		var name = $(this).text();
		var header = $("html").hasClass("header-panel-open") ? "header" : "menu";
		var classic = $("html").hasClass("device_classic") ? "classic" : "tablet";
		_gaq.push(['_trackEvent', header, name , classic]);
	});
});
</script></div>
	</div>
            <div>
                <script type="text/javascript">

/*\
|*|
|*|  :: cookies.js ::
|*|
|*|  A complete cookies reader/writer framework with full unicode support.
|*|
|*|  Revision #1 - September 4, 2014
|*|
|*|  https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*|  https://developer.mozilla.org/User:fusionchess
|*|
|*|  This framework is released under the GNU Public License, version 3 or later.
|*|  http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*|  Syntaxes:
|*|
|*|  * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*|  * docCookies.getItem(name)
|*|  * docCookies.removeItem(name[, path[, domain]])
|*|  * docCookies.hasItem(name)
|*|  * docCookies.keys()
|*|
\*/

var cxp_docCookies = {
    getItem: function(sKey) {
        if (!sKey) {
            return null;
        }
        return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
    },
    setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
        if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
            return false;
        }
        var sExpires = "";
        if (vEnd) {
            switch (vEnd.constructor) {
                case Number:
                    sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                    break;
                case String:
                    sExpires = "; expires=" + vEnd;
                    break;
                case Date:
                    sExpires = "; expires=" + vEnd.toUTCString();
                    break;
            }
        }
        document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
        return true;
    },
    removeItem: function(sKey, sPath, sDomain) {
        if (!this.hasItem(sKey)) {
            return false;
        }
        document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
        return true;
    },
    hasItem: function(sKey) {
        if (!sKey) {
            return false;
        }
        return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
    },
    keys: function() {
        var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
        for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
        return aKeys;
    }
};

</script><script type="text/javascript">

document.addEventListener("DOMContentLoaded", function(e) {

    (function() {

        function exposeManuallyDesked() {

            var fronted = document.getElementById("content").getElementsByTagName("a");
            var articleIds = {};
            for (i = 0; i < fronted.length; i++) {
                var urlMatch = (fronted[i].href.match(/http.*[article|bolig|-](\d+)[.ece|.html|b.html]/));
                if (urlMatch !== null) { articleIds[urlMatch[1]] = null; }
            }

            var ids = Object.keys(articleIds);
            if (ids.length > 0) {
                document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
            } else {
                document.cxp_ManuallyDeskedIds = [];
            }
        }

        exposeManuallyDesked();

    })();

});

</script><div id="cxp_storyTemplate_art" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
	var d = data[i];
	var device = d["device"];
	var mediahouse = d["mediahouse"];
	var showLead = d["showLead"];
	var showKicker = d["showKicker"];
	var customLeadText = d["customLeadText"];
	var customKickerText = d["customKickerText"];
	var titleSize = d["titleSize"];
	var categoryClass = d["categoryClass"];
	var source = d["source"];
	var imageUrl = d["imageUrl"];
	var titleSize = d["titleSize"];
	var leadText = d["leadText"];
	var kickerText = d["kickerText"];
	var imageClass = d["imageClass"];
	var imageCrop = d["imageCrop"];
	var imageSize = d["imageSize"];
	var imageUrl = d["imageUrl"];
	var articleId = d["articleId"];
	var clickUrl = d["clickUrl"];
	var url = d["url"];
	var title = d["title"];

	var imageUrlHttps = imageUrl.replace("http:", "https:");

	var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
	%-->

	<div tmp:class="article {{source}} default {{categoryClass}}">
	    <a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
	        <figure tmp:class="media image {{imageClass}}">
	        	<span class="overlay"></span>
	            <img class="" tmp:src="{{imageUrlHttps}}" alt="">
	        </figure>
	        <div tmp:class="text">
	            <h3 tmp:class="headline">
					<span tmp:class="{{titleSize}}">
						{{title}}
					</span>
				</h3>
	        </div>
	    </a>
	</div>

<!--%
}
%-->

</div>

<div id="cxp_storyTemplate3" class="hidden">
	<!--%
	for (var i=0;i<data.length;i++) {
		var d = data[i];
		var device = d["device"];
		var mediahouse = d["mediahouse"];
		var showLead = d["showLead"];
		var showKicker = d["showKicker"];
		var customLeadText = d["customLeadText"];
		var customKickerText = d["customKickerText"];
		var titleSize = d["titleSize"];
		var categoryClass = d["categoryClass"];
		var source = d["source"];
		var imageUrl = d["imageUrl"];
		var titleSize = d["titleSize"];
		var leadText = d["leadText"];
		var kickerText = d["kickerText"];
		var imageClass = d["imageClass"];
		var imageCrop = d["imageCrop"];
		var imageSize = d["imageSize"];
		var imageUrl = d["imageUrl"];
		var articleId = d["articleId"];
		var clickUrl = d["clickUrl"];
		var url = d["url"];
		var title = d["title"];

		var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
		%-->

		<div tmp:class="article {{source}} default {{categoryClass}}">
			<div tmp:class="media image {{imageClass}}">
			    <a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
		            <img class="" tmp:src="{{imageUrl}}" alt="">
			    </a>
		    </div>
		    <div tmp:class="inner">
		        <div tmp:class="text">
		            <h3 tmp:class="headline">
						<span tmp:class="t100">
							<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
								{{title}}
							</a>
						</span>
					</h3>
		        </div>
	        </div>
		</div>

	<!--%
	}
	%-->

</div>

<script type="text/javascript">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</script><script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];

function cxpLogError(e, f) {
	//console.log(e);
	cX.callQueue.push(['setSiteId', '9222270286501375973']);
    cX.callQueue.push(['setEventAttributes', {
        origin: 'aag-adressa',
        persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
    }]);

	var errorMessage = e.message.substring(0,30);
	cX.callQueue.push(['sendEvent', 'error', {
		BDP_Error: errorMessage,
		BDP_ErrorFunc: f
	}]);
}

</script><script type="text/javascript" src="https://static.polarismedia.no/polarismedia/cxPersonalization_v6.1.js" async></script><script type="text/javascript">

window.t0 = window.performance.now();

var cxpConfig;

if (document.documentElement.classList.contains("art")) {
	if (document.documentElement.classList.contains("device_mobile")) {
		cxpConfig = [
			{
				siteId: "9222270286501375973",
				widgetId: "18624d46d570b4d34f4b8f2cbaf236588d636c29",
				template: "cxp_storyTemplate_art",
				containerId: "contextual",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			},
			{
				siteId: "9222270286501375973",
				widgetId: "ed1bdbb58decf102fdfcf980b13dc0a0f6ca0a94",
				template: "cxp_storyTemplate_art",
				containerId: "contextual_more",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onEvent",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			}
		];
	} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
		cxpConfig = [
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
			// 	template: "cxp_storyTemplate_art",
			// 	containerId: "contextual2",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	forceTitleSize: "t100",
			// 	showLead: false,
			// 	storyTheme: []
			// },
			{
				siteId: "9222270286501375973",
				widgetId: "a6b83562653a4adb555374d65ad9a5e54368cc54",
				template: "cxp_storyTemplate_art",
				containerId: "article-tail2",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				forceTitleSize: "t100",
				showLead: false,
				storyTheme: []

			} //,
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "10b2e2475320dfbb790a24500e05f51f255bd95e",
			// 	template: "cxp_storyTemplate3",
			// 	containerId: "readingnow",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "small",
			// 	showLead: false,
			// 	storyTheme: []

			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
			// 	template: "cxp_storyTemplate3",
			// 	containerId: "contextual",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	forceTitleSize: "t100",
			// 	showLead: false,
			// 	storyTheme: []
			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "533120b6889651e98f5e1ce5bc43d99968a7ea9d",
			// 	template: "cxp_storyTemplate_art",
			// 	containerId: "article-tail",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	showLead: false,
			// 	storyTheme: []

			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "ba1002a6b8cb017b5f21dad80300afd5e2edb7c4",
			// 	template: "cxp_storyTemplate_art",
			// 	containerId: "article-tail_more",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onEvent",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	showLead: false,
			// 	storyTheme: []
			// }
		];
	}
} else if (document.documentElement.classList.contains("section_ece_frontpage")) {
	cxpConfig = [
		// {
		// 	siteId: "9222270286501375973",
		// 	widgetId: "fc347694f7e0447b7aa7b386a6e4e7da8c9b2f38",
		// 	template: "cxp_storyTemplate_art",
		// 	containerId: "longlive",
		// 	mediagroup: "aag",
		// 	mediasite: "adressa",
		// 	fire: "onLoad",
		// 	removeDuplicates: true,
		// 	titleSizeCat: "medium",
		// 	showLead: false,
		// 	storyTheme: []
		// }
	];
} else { // if not article or frontpage
	cxpConfig = [];
}

var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
	var counter = 0;
	var interval = setInterval(function() {
		if (typeof cxp != "undefined") {
			clearInterval(interval);
			for (var i=0; i < cxpConfig.length; i++) {
				var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
				// console.log(waitForIndex);
				var waitFor;
				if (waitForIndex > -1) {
					waitFor = cxpConfig[waitForIndex]["containerId"];
				} else {
					waitFor = null;
				}
				// console.log(waitFor);
				cxpObjects.push(new cxp(cxpConfig[i], waitFor));
			}
			if (cxpObjects.length > 0) {
				cxpObjects[0].run();
			}
		} else {
			counter++;
			console.log("cxp-warning: Couldnt find cxp-object - waiting 50ms.");
			if(counter > 100) {
				console.log("cxp-error: Cannot find cxp-object within time-limit of 5 seconds.");
				clearInterval(interval);
			}
		}
	},50);
});

</script></div>
            <div class="overlay" id="debateRules">
                <p>Adresseavisen ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert før publisering. Debatten er åpen kl 07 (08) - 24. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.
Ditt fulle navn må enten gå fram av Disqus-brukernavn eller Facebook-profil.</p>

<p>Regler for debatt her på adressa.no:</p>

<ul>
    <li>Diskuter sak, ikke person. Det er ikke tillatt å hetse eller trakassere meddebattanter.</li>
    <li>Banning eller ukvemsord er ikke tillatt.</li>
    <li>Vi godtar ikke rasisme, trusler eller angrep på personer eller grupper.</li>
    <li>Oppfordringer til ulovlige handlinger godtas ikke.</li>
    <li>Adresseavisen har redaktøransvar for alt som publiseres, men du er også personlig ansvarlig for innholdet i innlegget.</li>
    <li>Skriv kort og hold deg til saken. Vi godtar bare norsk, svensk, dansk eller engelsk tekst.</li>
    <li>Publisering av opphavsrettsbeskyttet materiale er ikke tillatt. Du kan sitere korte utdrag av andre tekster eller artikler, men husk kildehenvisning.</li>
    <li>Det er ikke tillatt å legge inn lenker i teksten.</li>
    <li>Alle innlegg blir kontrollert før de publiseres på adressa.no.</li>
    <li>Innlegg med falske profiler blir fjernet.</li>
</ul>

<p>Innlegg som bryter med våre grunnregler, blir ikke publisert. Vi forbeholder oss retten til å stenge ute debattanter som ikke overholder reglene.</p></div>
            </footer>

    </div>

	</div>

            <script src="https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js" async></script>
                    <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'261441',
					accessLevel: 'Free',
					tags:['MLS','LA Galaxy','Jørgen Skjelvik','Ola Kamara','Zlatan Ibrahimovic'],
					category:'sport > fotball'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '9222270286501375973']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						window.addEventListener('load', function(){
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					
						});
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '261441',
												category: 'fotball',
												paid: 'false',
												newspaper_shortcode: 'adr',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5851143-3']);
					
						_gaq.push(['_setDomainName', '.adressa.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	