<!DOCTYPE html>
    <html class="art type-news clean section_kultur theme_kultur device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="adressa"/>
        
    <title>Her er de 20 beste filmene i 2017 -adressa.no</title>

    <meta name="description" content="En av tidens beste krigsfilmer ruver mest i et godt filmår, ifølge vår anmelder. Klikk på titlene for anmeldelse av de beste filmene med norsk premiere i 2017." />

    <meta name="keywords" content="Filmanmeldelser,Film,Kino,Trondheim kino,kimen kino,Krigsfilm,Terje Eidsvåg,Hollywood,Norsk film,Joachim Trier,Iram Haq" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://fra1-ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://session.payment.schibsted.no"/>
        <link rel="dns-prefetch" href="https://helios.adressa.no"/>
        <link rel="dns-prefetch" href="https://stillingledig.adressa.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="https://torget.adressa.no"/>
        <link rel="dns-prefetch" href="https://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="dns-prefetch" href="https://adressa.alda.no"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/x980.css?brandstudio"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="107344332617644"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="https://www.adressa.no/kultur/article15795522.ece/pbuvub/ALTERNATES/w980-default/Dunkirkfronta"/>                
                    <meta property="twitter:image" content="https://www.adressa.no/kultur/article15795522.ece/pbuvub/ALTERNATES/w980-default/Dunkirkfronta"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Her er de 20 beste filmene i 2017"/>
            <meta name="twitter:title" content="Her er de 20 beste filmene i 2017">
        <meta property="og:url" content="https://www.adressa.no/kultur/2017/12/28/Her-er-de-20-beste-filmene-i-2017-15795523.ece"/>
        <meta property="og:description" content="En av tidens beste krigsfilmer ruver mest i et godt filmår, ifølge vår anmelder. Klikk på titlene for anmeldelse av de beste filmene med norsk premiere i 2017."/>
            <meta name="twitter:description" content="En av tidens beste krigsfilmer ruver mest i et godt filmår, ifølge vår anmelder. Klikk på titlene for anmeldelse av de beste filmene med norsk premiere i 2017."/>
        <meta property="og:site_name" content="adressa.no"/>
    <meta property="article:published_time" content="2017-12-28T13:45:33+01:00"/>
        <meta property="article:modified_time" content="2017-12-28T13:45:33+01:00"/>
        <meta name="author" property="article:author" content="Terje Eidsvåg"/>
                            <link rel="pingback" href="https://www.adressa.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Her er de 20 beste filmene i 2017"/>
	<meta name="cXenseParse:recs:articleid" content="15795523"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:adressa-access" content="free"/>

    <meta name="cXenseParse:adressa-importance" content="0"/>
    <meta name="cXenseParse:adressa-tag" content="Filmanmeldelser"/>
        <meta name="cXenseParse:adressa-tag" content="Film"/>
        <meta name="cXenseParse:adressa-tag" content="Kino"/>
        <meta name="cXenseParse:adressa-tag" content="Trondheim kino"/>
        <meta name="cXenseParse:adressa-tag" content="kimen kino"/>
        <meta name="cXenseParse:adressa-tag" content="Krigsfilm"/>
        <meta name="cXenseParse:adressa-tag" content="Terje Eidsvåg"/>
        <meta name="cXenseParse:adressa-tag" content="Hollywood"/>
        <meta name="cXenseParse:adressa-tag" content="Norsk film"/>
        <meta name="cXenseParse:adressa-tag" content="Joachim Trier"/>
        <meta name="cXenseParse:adressa-tag" content="Iram Haq"/>
        <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'https://www.adressa.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 167, secId: 1659, artId: 15795523,logging: true,finnBlink: true,blinktimeout: '10000',nativeColor: '#f9f9f9',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/header.js?sg"></script>
                    <meta name="google-site-verification" content="vHX-lPyEOVKyJUugZUn-xHcy0caZtyRC5qPhmxcr6S4" />
<link href="https://plus.google.com/103863524605370992966" rel="publisher" />
<meta name="google-site-verification" content="f2CSz2saWPkHjWa8d2n99p8C3jXy1OVOUcfheEkxwrw" /><link rel="alternate" title="adressa RSS" href="https://www.adressa.no/kultur/?widgetName=polarisFeeds&amp;widgetId=3185248&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/kultur/?widgetName=polarisFeeds&amp;widgetId=3188088&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/kultur/?widgetName=polarisFeeds&amp;widgetId=12144928&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa JSON" href="https://www.adressa.no/kultur/?widgetName=polarisFeeds&amp;widgetId=10608015&amp;getXmlFeed=true" type="application/json"  />

<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-adresseavisen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"brandboard":[[980, 600], [980, 300], [980, 500],[1,1]],"contentboard":[[980,400],[1,1]],"netboard":[[580, 400],[580, 500],[380, 500],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-adresseavisen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'adressa_kultur'
							
									, 'no-sno-publishergroup' : 'polaris_adressa'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-adresseavisen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<style type="text/css">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</style><style>
.media.video .vplayer {
    height: 0;
    padding-top: 56.25%;
    position: relative;
}

.media.video .jwplayer {
    position: absolute;
    top: 0;
}

.jw-error {
    display: block;
    position: absolute;
    top: 0;
    right: 0;
    bottom: 0;
    left: 0;
}

.jw-error.jw-title {
    height: 100%;
}

.media.video iframe,
.media.video .video-poster {
    background-color: #1c1c1c;
    width: 100%;
    height: 100%;
    position: absolute;
    top: 0;
    left: 0;
}

.media.video .video-poster::before {
    width: 64px;
    height: 64px;
    background-color: #ffffff;
    border: 4pc solid #005379;
    border-radius: 50%;
    font-size: 9px;
    text-align: center;
    line-height: 64px;
    position: absolute;
    top: 50%;
    left: 50%;
    -ms-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
}

.jw-skin-svp-default.jw-skin-seven .jw-display-icon-container {
    background: #005379 !important;
}

.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover {
    color: #e4e8eb !important;
}

.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover:before {
    text-shadow: 0 0 10px #e4e8eb !important;
}

.pulse-play-button::before {
    background: #005379 !important;
    width: 64px !important;
    height: 64px !important;
    font-size: 2vw !important;
    line-height: 64px !important;
    padding: 1vw !important;
}

.jw-skin-svp-default.jw-skin-seven .jw-progress {
    background: #005379;
}

.jw-error,
.jw-state-error {
    background: linear-gradient(to top, #232526, #414345);
}

.svp-player-error {
    display: -ms-flexbox;
    display: flex;
    overflow: hidden;
    -ms-flex-align: center;
    align-items: center;
    -ms-flex-pack: center;
    justify-content: center;
    height: 100%;
    background: linear-gradient(to top, #232526, #414345);
    position: absolute;
    top: 0;
}

.svp-player-error .svp-player-poster {
    left: -5px;
    top: -5px;
    right: -5px;
    bottom: -5px;
    -webkit-filter: blur(2px);
    filter: blur(2px);
}

.svp-player-error .svp-player-message {
    height: 100%;
}

.svp-player-error .svp-player-message:before {
    content: "!";
    display: inline-block;
    width: 33px;
    height: 33px;
    line-height: 30px;
    font-size: 25px;
    text-align: center;
    border-radius: 100%;
    border: solid 2px #fff;
    box-sizing: border-box;
    text-indent: -1px;
    position: absolute;
    top: 50%;
    margin-top: -16px;
    left: 20px;
}

.svp-player-error.svp-player-error-hasImage .svp-player-message {
    background: rgba(99, 99, 99, 0.5);
}

.svp-player-error .jw-preview {
    display: none !important;
}

.jw-error .jw-title,
.jw-error .jw-icon-container,
.jw-state-error .jw-title,
.jw-state-error .jw-icon-container,
.svp-player-error .jw-controls,
.svp-player-error .pulse-adplayer-skin {
    display: none;
}
</style><meta property="fb:pages" content="80338114015" /><link id="fontscss" rel="later" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/fonts.css?icon2">
<script type="text/javascript">
    var fontsloaded = sessionStorage.getItem("fontsloaded");
    if (fontsloaded==='true') {
      document.querySelector("#fontscss").setAttribute("rel","stylesheet");
    } else {
      window.addEventListener('load', function() {
         document.querySelector("#fontscss").setAttribute("rel","stylesheet");
         sessionStorage.setItem("fontsloaded","true");
      });
    };
</script><meta name="viewport" content="width=1024"/><link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/css/temp_tax_x980.css"/></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=1659&pubId=167&cat=news&meta=classic&objId=15795523&type=article&title=Her+er+de+20+beste+filmene+i+2017&url=%2fkultur%2f2017%2f12%2f28%2fHer-er-de-20-beste-filmene-i-2017-15795523.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=1659&amp;pubId=167&amp;cat=news&amp;meta=classic&amp;objId=15795523&amp;type=article&amp;title=Her+er+de+20+beste+filmene+i+2017&amp;url=%2fkultur%2f2017%2f12%2f28%2fHer-er-de-20-beste-filmene-i-2017-15795523.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="107344332617644"></div>
            <div id="viewport">
                <div id="outer">
        <div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <div class="headerNav">
                <div class="bar">
                <div class="inner">
                <h1>
<a class="logo" href="http://www.adressa.no">
<span class="pageTitle">adressa.no</span>
</a>
</h1>
<div class="badge-of-honor" style="display: none;">
<span>1767 <em></em> 2017</span>
<span>250 år</span>
</div>
<a class="hidden" href="https://plus.google.com/103863524605370992966" rel="publisher">Google+</a><style type="text/css">
	.theme_front #header h1::after{
		content: "250 år";
		position: absolute;
		font-size: 8px;
		color: #fff;
		text-transform: uppercase;
    left: 86px;
    top: 10px;
	}

@media (min-width: 1220px) {

.theme_front #header h1::after{

    left: 118px;
    top: 0;

}

}
</style><div class="right">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a></li>
									<li><a class="" href="http://kundeservice.adressa.no/kontakt/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab1b431c7ad251000005',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301524,subscriberUser: true,shortcode: 'adr',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
<a href="http://adressa.alda.no/bliabonnent?4&aviskode=ADR" class="trigger abo">
<span>Bli abonnent</span></a><a href="https://www.adressa.no/pluss/#1" class="trigger pluss">
<span>Pluss</span></a><a href="https://www.adressa.no/search/" class="trigger search" style="display: none;"><span>Søk</span></a><a class="trigger menu" id="menutoggle"><span class="open">Meny</span><span class="close">Lukk</span></a>
<script type="text/javascript">
requireReady(['jquery'], function ($) {
    
	function toggleMenu() {
	  $( "html" ).toggleClass( "menuToggled" );
	  $( "#dropit" ).toggleClass( "hidden" );
	};

	$( "#menutoggle" ).click(function(){toggleMenu();});
                        

	$(".robin .allContentTrigger").click(function(){
		var element1 = $(".robin .allContentTrigger").offset().top;
		var menuItemHeight = $(".robin .allContentTrigger").height();
		var barHeight = $("#header .headerNav").height();
		var distance = element1 - 10;
		$( "html" ).toggleClass( "ateaaToggled" );
		$( ".robin .allContentTrigger" ).toggleClass( "current" );
		$(".allContent").css("top", distance+"px");
		return false;
	});

	$("#dropit .robin .parent").prepend('<div class="arrow"></div>');
	$(".parent .arrow").click(function(){
	    $(this).parent().toggleClass("open");
	    $( "html" ).removeClass( "ateaaToggled" );
	    $( ".robin .allContentTrigger" ).removeClass( "current" );
	});
  
});
</script></div>
            <div class="filler">
                <div class="widget polarisStories default coreStories">
    <h5 class="smallHeader date">torsdag 28.12 2017</h5>
        <div class="article news       payed">
        <span class="time">14:16</span>
        <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="https://www.adressa.no/pluss/kultur/2017/12/28/Lindas-livsvalg-blir-bok-15813373.ece">
                            Da Linda skulle ta sitt livs store valg, tok hun beina fatt fra Trondheim til Hessdalen</a>
                        </span></h3>
                <p class="storyLinks">
                    </p>
            </div>

            </div>

        </div>
</div>
    <div id="yr9774441"
                     class="widget polarisWeather yr"
                     data-widget="weather@rotate"
                     data-active-class="active"
                     data-previous-class="prev"
                     data-interval="10000">

                    <div class="place js-place">

                            <div class="location">
                                    Trondheim</div>
								<a href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Trondheim/Trondheim/" target="_top">
                            <div class="weatherData">

                                            <h5>i ettermiddag</h5> <div class="icon">
                                                    <img src="https://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
                                                </div>

												<div class="temperature cold">-1</div>

												</div>
                                    </a>
							<div class="credit">
                                    <a target="_top" href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Trondheim/Trondheim/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
                                </div>
                            </div>
                    </div>
            <div class="widget polarisCode html">
	<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
    <a rel="#tipsoss" class="tipButton"><span>Tips oss! 464 07200</span></a>
</div></div>
	</div>
            <div class="widget polarisMenu horizontal batman">
		<ul class="level1 main">
					<li class="topItem item-adressa hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li class="topItem item-nyheter subPanel  parent">
						<a target="_top" href="https://www.adressa.no/nyheter/">
							<span>Nyheter</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleNyheter">
							<a target="_top" href="https://www.adressa.no/nyheter/">
								<span>Nyheter</span>
							</a>
						</li>

						<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/sortrondelag/">
							<span>Sør-Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/nordtrondelag/">
							<span>Nord-Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-sport subPanel  parent">
						<a target="_top" href="https://www.adressa.no/100Sport/">
							<span>Sport</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleSport">
							<a target="_top" href="https://www.adressa.no/100Sport/">
								<span>Sport</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://live.adressa.no/">
							<span>Live</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
							<span>Håndball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li class="itemSprek subPanel">
						<a target="_top" href="https://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-kultur subPanel  parent current">
						<a target="_top" href="https://www.adressa.no/kultur/" class="active">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleKultur">
							<a target="_top" href="https://www.adressa.no/kultur/">
								<span>Kultur</span>
							</a>
						</li>

						<li>
						<a target="_top" href="https://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-okonomi subPanel  parent">
						<a target="_top" href="https://www.adressa.no/nyheter/okonomi/">
							<span>Økonomi</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleOkonomi">
							<a target="_top" href="https://www.adressa.no/nyheter/okonomi/">
								<span>Økonomi</span>
							</a>
						</li>

						<li>
						<a target="_top" href="https://www.adressa.no/stillingledig/">
							<span>Stilling ledig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://skatt.adressa.no">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-meninger subPanel  parent">
						<a target="_top" href="https://www.adressa.no/meninger/">
							<span>Meninger</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleMeninger">
							<a target="_top" href="https://www.adressa.no/meninger/">
								<span>Meninger</span>
							</a>
						</li>

						<li>
						<a target="_top" href="https://www.adressa.no/meninger/kommentarer/">
							<span>Kommentarer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kronikker/">
							<span>Kronikker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/ordetfritt/">
							<span>Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
							<span>Skriv innlegg til Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/snakkut/">
							<span>Snakk ut</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-pluss subPanel  parent">
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titlePluss">
							<a target="_top" href="https://www.adressa.no/pluss/">
								<span>Pluss +</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-tv subPanel">
						<a target="_top" href="https://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li class="topItem item-hjem subPanel  parent">
						<a target="_top" href="https://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
							<span>Boligguiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-nyttig  parent">
						<a target="_top" href="#">
							<span>Nyttig</span>
								</a>

					<ul class="level2 submenu1">
					<li class="itemBil">
						<a target="_top" href="https://www.adressa.no/bil/">
							<span>Bil</span>
								</a>

					</li>
					<li class="itemReise">
						<a target="_top" href="https://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					<li class="item-webkamera">
						<a target="_top" href="https://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li class="item-digital">
						<a target="_top" href="https://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-brandstudio subPanel">
						<a target="_top" href="https://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					<li class="allContentTrigger">
						<a target="_top" href="#">
							<span>A te Å</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="sub hidden" id="dropit">
                <div class="inner">
                <div class="assa">
                <div class="widget polarisMenu horizontal robin">
		<ul class="level1 main">
					<li class="topItem item-adressa hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li class="topItem item-nyheter subPanel  parent">
						<a target="_top" href="https://www.adressa.no/nyheter/">
							<span>Nyheter</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleNyheter">
							<a target="_top" href="https://www.adressa.no/nyheter/">
								<span>Nyheter</span>
							</a>
						</li>

						<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/sortrondelag/">
							<span>Sør-Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/nordtrondelag/">
							<span>Nord-Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-sport subPanel  parent">
						<a target="_top" href="https://www.adressa.no/100Sport/">
							<span>Sport</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleSport">
							<a target="_top" href="https://www.adressa.no/100Sport/">
								<span>Sport</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://live.adressa.no/">
							<span>Live</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
							<span>Håndball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li class="itemSprek subPanel">
						<a target="_top" href="https://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-kultur subPanel  parent current">
						<a target="_top" href="https://www.adressa.no/kultur/" class="active">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleKultur">
							<a target="_top" href="https://www.adressa.no/kultur/">
								<span>Kultur</span>
							</a>
						</li>

						<li>
						<a target="_top" href="https://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-okonomi subPanel  parent">
						<a target="_top" href="https://www.adressa.no/nyheter/okonomi/">
							<span>Økonomi</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleOkonomi">
							<a target="_top" href="https://www.adressa.no/nyheter/okonomi/">
								<span>Økonomi</span>
							</a>
						</li>

						<li>
						<a target="_top" href="https://www.adressa.no/stillingledig/">
							<span>Stilling ledig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://skatt.adressa.no">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-meninger subPanel  parent">
						<a target="_top" href="https://www.adressa.no/meninger/">
							<span>Meninger</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titleMeninger">
							<a target="_top" href="https://www.adressa.no/meninger/">
								<span>Meninger</span>
							</a>
						</li>

						<li>
						<a target="_top" href="https://www.adressa.no/meninger/kommentarer/">
							<span>Kommentarer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kronikker/">
							<span>Kronikker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/ordetfritt/">
							<span>Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
							<span>Skriv innlegg til Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/snakkut/">
							<span>Snakk ut</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-pluss subPanel  parent">
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					<ul class="level2 submenu1">
					<li class="panelTitle titlePluss">
							<a target="_top" href="https://www.adressa.no/pluss/">
								<span>Pluss +</span>
							</a>
						</li>

						<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-tv subPanel">
						<a target="_top" href="https://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li class="topItem item-hjem subPanel  parent">
						<a target="_top" href="https://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
							<span>Boligguiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-nyttig  parent">
						<a target="_top" href="#">
							<span>Nyttig</span>
								</a>

					<ul class="level2 submenu1">
					<li class="itemBil">
						<a target="_top" href="https://www.adressa.no/bil/">
							<span>Bil</span>
								</a>

					</li>
					<li class="itemReise">
						<a target="_top" href="https://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					<li class="item-webkamera">
						<a target="_top" href="https://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li class="item-digital">
						<a target="_top" href="https://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem item-brandstudio subPanel">
						<a target="_top" href="https://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					<li class="allContentTrigger">
						<a target="_top" href="#">
							<span>A te Å</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            <div class="menus">
                <div class="widget polarisMenu horizontal snarveier">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="https://www.adressa.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li class="tips tiprel">
						<a target="_top" href="#">
							<span>Tips oss</span>
								</a>

					</li>
					<li class="tv">
						<a target="_top" href="http://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li class="skatt">
						<a target="_top" href="http://skatt.adressa.no/">
							<span>Skatte- lister</span>
								</a>

					</li>
					<li class="fotball">
						<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li class="wide kundeservice">
						<a target="_top" href="http://kundeservice.adressa.no/">
							<span>Kundeservice</span>
								</a>

					</li>
					<li class="live">
						<a target="_top" href="http://live.adressa.no/">
							<span>Fotball Live</span>
								</a>

					</li>
					<li class="eavis">
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li class="eiendomsbasen">
						<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendoms- basen</span>
								</a>

					</li>
					<li class="pluss">
						<a target="_top" href="http://www.adressa.no/pluss/#">
							<span>Pluss +</span>
								</a>

					</li>
					<li class="wide minside">
						<a target="_top" href="http://adressa.alda.no/minside?6&aviskode=ADR">
							<span>Min side</span>
								</a>

					</li>
					</ul>

		</div>

	<div class="widget polarisMenu horizontal annonsemarked">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="https://www.adressa.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li class="menuTitle adTitle">
						<a target="_top" href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179">
							<span>Annonsemarked</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://abruktbil.no/">
							<span>Bruktbil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
							<span>Boligguiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/stillingledig/#/">
							<span>Stilling</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					</ul>

		</div>

	<div class="widget polarisMenu horizontal folk">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="https://www.adressa.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li class="menuTitle">
						<a target="_top" href="#">
							<span>Folk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/doedsannonser/?category=funeral">
							<span>Dødsfall</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/?category=birthday">
							<span>Gratulasjoner</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/?category=birth">
							<span>Født</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/?category=wedding">
							<span>Vi gifter oss</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/privatannonser/kjopannonse/folk/">
							<span>Sett inn</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="widget polarisMenu horizontal allContent">
		<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li class="break  parent">
						<a target="_top" href="#BREAK1">
							<span>#BREAK1</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent">
						<a target="_top" href="#A">
							<span>A</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/adressa_noogda/">
							<span>Adressa.no og da</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldelser</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#B">
							<span>B</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/bil/">
							<span>Bil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.e-pages.dk/reklameaviser/199/">
							<span>Bil &amp; trafikk-magasinet</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/bok/">
							<span>Bok</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://abruktbil.no">
							<span>Bruktbil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
							<span>Boligguiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#D">
							<span>D</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/doedsannonser/?category=funeral">
							<span>Dødsfall</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#E">
							<span>E</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul></li>
						</ul></li>
						<li class="break  parent">
						<a target="_top" href="#BREAK2">
							<span>#BREAK2</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent">
						<a target="_top" href="#F">
							<span>F</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="https://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/festivaler/">
							<span>Festivaler</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/folk/">
							<span>Folk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://live.adressa.no/">
							<span>Fotball live</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/folk/?category=birth">
							<span>Født</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#G">
							<span>G</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/folk/?category=birthday">
							<span>Gratulasjoner</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#H">
							<span>H</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="https://www.adressa.no/bolig/">
							<span>Hjem</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/handball/">
							<span>Håndball</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#I">
							<span>I</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="#J">
							<span>J</span>
								</a>

					</li>
					</ul></li>
						<li class="break  parent current">
						<a target="_top" href="#BREAK3" class="active">
							<span>#BREAK3</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent current">
						<a target="_top" href="#K" class="active">
							<span>K</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kommentarer/">
							<span>Kommentar</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kronikker/">
							<span>Kronikk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/">
							<span>Kundeservice</span>
								</a>

					</li>
					<li class="current">
						<a target="_top" href="https://www.adressa.no/kultur/" class="active">
							<span>Kultur</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#L">
							<span>L</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#M">
							<span>M</span>
								</a>

					<ul class="level3 submenu2">
					<li class="ateaaItem itemMeninger">
						<a target="_top" href="https://www.adressa.no/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://adressa.alda.no/?aviskode=ADR">
							<span>Min side</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#N">
							<span>N</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/nordtrondelag/">
							<span>Nord-Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/">
							<span>Nyheter</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#O">
							<span>O</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/debatt/">
							<span>Debattinnlegg til Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/ordetfritt/">
							<span>Ordet Fritt</span>
								</a>

					</li>
					</ul></li>
						</ul></li>
						<li class="break  parent">
						<a target="_top" href="#BREAK4">
							<span>#BREAK4</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent">
						<a target="_top" href="#P">
							<span>P</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/">
							<span>Pluss</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#R">
							<span>R</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#S">
							<span>S</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://skatt.adressa.no/">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/tjenester/skipstrafikk/">
							<span>Skipstrafikk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/skiskyting/">
							<span>Skiskyting</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/spill/">
							<span>Spill</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/sport/">
							<span>Sport</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/sortrondelag/">
							<span>Sør-Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/student/">
							<span>Student</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/scene/">
							<span>Scene</span>
								</a>

					</li>
					</ul></li>
						</ul></li>
						<li class="break  parent">
						<a target="_top" href="#BREAK5">
							<span>#BREAK5</span>
								</a>

					<ul class="level2 submenu1">
					<li class="parent">
						<a target="_top" href="#T">
							<span>T</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/tegneserier/pondus/">
							<span>Tegneserier</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://trd.by/">
							<span>Trd.by</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#U">
							<span>U</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/utawards/utawards2016/">
							<span>Utawards</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#V">
							<span>V</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/folk/?category=wedding">
							<span>Vi gifter oss</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#W">
							<span>W</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#Ø">
							<span>Ø</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/okonomi/">
							<span>Økonomi</span>
								</a>

					</li>
					</ul></li>
						<li class="parent">
						<a target="_top" href="#Å">
							<span>Å</span>
								</a>

					<ul class="level3 submenu2">
					<li>
						<a target="_top" href="http://www.adressa.no/tema/arets_tronder/">
							<span>Årets trønder</span>
								</a>

					</li>
					</ul></li>
						</ul></li>
						</ul>

		</div>

	</div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" role="main">
            <article class="coco-base-article medium">
                <article class="article-header">
                <h1 class="title">
							<span class="t100">
								Her er de 20 beste filmene i 2017</span>
							</h1>
					<div class="lead">
							En av tidens beste krigsfilmer ruver mest i et godt filmår, ifølge vår anmelder. Klikk på titlene for anmeldelse av de beste filmene med norsk premiere i 2017.</div>
					<figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/kultur/article15795522.ece/pbuvub/ALTERNATES/w{width}-default/Dunkirkfronta"
							data-source=""
                            data-alt="(Foto: Courtesy of Warner Bros. Pictures)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    <p class="caption">
                    <span class="photographer">Foto: Courtesy of Warner Bros. Pictures</span>
                    </p>
            </figure>
    </article>
            <div class="article-body">
                <aside class="ad-container">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="review-fields">
                </div>
            </aside>
            <div class="byline-and-dates">
                <div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:terje.eidsvaag@adresseavisen.no">
														<img src="https://www.adressa.no/incoming/article11155748.ece/8ala3/ALTERNATES/w80-square/Ny_1012915shv.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:terje.eidsvaag@adresseavisen.no"><span class="firstName">Terje</span><span class="surName">Eidsvåg</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 951 98 733</li>
										</ul>                 
							</div> 
						</div>
		<div class="dateline">
						<time class="published" datetime="2017-12-28 01:45"><span class="label">Publisert:</span> 
							28.12.2017 13:45</time>
						<time class="modified" datetime="2017-12-28 01:45"><span class="label">Sist oppdatert:</span> 
							28.12.2017 13:45</time>
					</div>
				</div>
            <aside class="sidebar">
                <div class="widget polarisStories default  stories-list  box">
    <div class="header">
            <h5>
                Siste nytt</h5>
        </div>
    <div class="content">
    <h5 class="smallHeader date">torsdag 28.12 2017</h5>
                                    <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2017/12/28/%E2%80%93-Den-s%C3%A5kalte-garderobepraten-er-skuffende-kjedelig-15821381.ece"><time >20:08</time><h3 class="headline"><span class="t100">– Den såkalte garderobepraten er skuffende kjedelig</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/meninger/Hva-vil-du-bli-husket-for_-Jorodd-Asphjell-247541b.html"><time >20:08</time><h3 class="headline"><span class="t100">Hva vil du bli husket for, Jorodd Asphjell?</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2017/12/28/Sn%C3%B8-p%C3%A5-Gardermoen-gir-flytr%C3%B8bbel-p%C3%A5-V%C3%A6rnes-15821354.ece"><time >19:55</time><h3 class="headline"><span class="t100">Snø på Gardermoen gir flytrøbbel på Værnes</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/innenriks/2017/12/28/Russland-kaller-spionsaken-uheldig-for-forholdet-til-Norge-15821436.ece"><time >19:54</time><h3 class="headline"><span class="t100">Russland kaller spionsaken uheldig for forholdet til Norge</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2017/12/28/Fotballspiller-vinner-valget-i-Liberia-15821384.ece"><time >19:38</time><h3 class="headline"><span class="t100">Fotballspiller vinner valget i Liberia</h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  theme_kultur box" id="ArtSameSection">
    <div class="header">
            <h5>
                kultur</h5>
        </div>
    <div class="content">
    <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/kultur/2017/12/28/Lindas-livsvalg-blir-bok-15813373.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/kultur/article15813371.ece/vp451d/ALTERNATES/w{width}-default/_DSC2741"
							data-source=""
                            data-alt="Skriver om veien hjem: Linda Erlien Borren er odelsjente fra Hessdalen. I 2017 gikk hun til fots fra Trondheim til hjembygda for å tenke gjennom om hun skulle bli boende i byen eller flytte hjem. Slikt kan det bli bok av.
            (Foto: Privat)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Da Linda skulle ta sitt livs store valg, tok hun beina fatt fra Trondheim til Hessdalen</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/kultur/2017/12/28/Ett-fylke-men-fortsatt-bunad-fra-s%C3%B8r-og-nord-15804697.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/magasin/article15804695.ece/a25t3h/ALTERNATES/w{width}-default/Bunader_0195.jpg"
							data-source=""
                            data-alt="Det er én kvinnebunad som utmerker seg i Sør-Trøndelag (t.h), og én som utmerker seg i Nord-Trøndelag (t.v). Og selv om den fra Sør-Trøndelag kalles «trønderbunaden», er det nordtrønderbunaden som er mest brukt nord i Trøndelag.
            (Foto: Annemona Grann)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Hva vil skje med bunadene når nord og sør blir ett fylke?</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/kultur/2017/12/28/Jeg-vil-vise-at-man-kan-f%C3%A5-det-bra-selv-om-man-har-hatt-det-vondt-15680201.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/kultur/article15680112.ece/bs4inr/ALTERNATES/w{width}-default/MDChand-3.jpg"
							data-source=""
                            data-alt="(Foto: Mariann Dybdahl, Adresseavisen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">- En bil sakket ned farten og de voksne i bilen begynte å rope ukvemsord til meg</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/kultur/2017/12/27/Dette-er-meget-meget-gledelig-15796945.ece"><h3 class="headline"><span class="t100">- Dette er meget, meget gledelig</h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  box" id="frontNow">
    <div class="header">
            <h5>
                På forsiden nå</h5>
        </div>
    <div class="content">
    <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2017/12/28/%E2%80%93-Den-s%C3%A5kalte-garderobepraten-er-skuffende-kjedelig-15821381.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15821403.ece/48l1h8/ALTERNATES/w{width}-default/bratseth.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">– Den såkalte garderobepraten er skuffende kjedelig</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/meninger/Hva-vil-du-bli-husket-for_-Jorodd-Asphjell-247541b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15821424.ece/fihcca/ALTERNATES/w{width}-default/ccbdca4d-03e5-4261-bf09-85e134fec477.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Hva vil du bli husket for, Jorodd Asphjell?</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2017/12/28/Sn%C3%B8-p%C3%A5-Gardermoen-gir-flytr%C3%B8bbel-p%C3%A5-V%C3%A6rnes-15821354.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15821355.ece/g17ukn/ALTERNATES/w{width}-default/IMG_0574.JPG"
							data-source=""
                            data-alt="Forsinkelser på Gardermoen på grunn av været, ga også litt trøbbel på Værnes torsdag.
            (Foto: Erling Skjervold)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Snø på Gardermoen gir flytrøbbel på Værnes</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2017/12/28/Vil-leve-av-%C3%A5-spille-et-av-verdens-st%C3%B8rste-dataspill-15785748.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/okonomi/article15785744.ece/sgzbna/ALTERNATES/w{width}-default/CSGO_bitfix_01.jpg"
							data-source=""
                            data-alt="Spillglad student: Alexander Forfot (20) er kjent som «ForfA» for dem som følger med på Counter Strike. Til daglig er han student ved NTNU.
            (Foto: Espen Bakken)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Mikael (18) og Alexander (20) trener sju timer hver dag for å bli best i Counter Strike</h3></a></div>
                                <div class="article feature default      payed">
                                        <a  href="https://www.adressa.no/pluss/magasin/2017/12/28/Fisken-er-hellig-vi-er-heldige-15795408.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15795436.ece/nlq3df/ALTERNATES/w{width}-default/untitled2.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Avslutt 2017 med stil</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/vintersport/langrenn/Northug-gir-ikke-opp-Tour-de-Ski-deltakelsen-247581b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15821276.ece/yyizpz/ALTERNATES/w{width}-default/561cbf1d-b7b3-499f-abce-376b68be8bae.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Northug gir ikke opp Tour de Ski-deltakelsen</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/vaeret/2017/12/28/Prognosene-viser-at-Tr%C3%B8ndelag-kan-f%C3%A5-det-beste-fyrverkeriv%C3%A6ret-i-landet-15818535.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15819514.ece/x4dvwn/ALTERNATES/w{width}-default/fyrverkeri-elgeseterbru.jpg"
							data-source=""
                            data-alt="Fyrverkeri. Mange skuelystne pleier å samle seg på Elgeseter bro for å se på det kommunale fyrverkeriet som skytes opp fra Kristiansten festning ved midnatt. I år viser værvarselet ypperlig rakettvær. 
            (Foto: Glen Musk)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Nå vet meteorologene hvordan været i Trøndelag blir på nyttårsaften</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Kotengs-nevo-blir-deltidsproff-i-Australia-247573b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15820888.ece/7twuk1/ALTERNATES/w{width}-default/8c3dd7b2-ccf6-4520-9f72-4a89f48fe388.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Kotengs nevø blir deltidsproff i Australia</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Hoseth-om-fremtiden--Gir-meg-sannsynligvis-na-247578b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15820894.ece/hhskx1/ALTERNATES/w{width}-default/0252abb2-4e3f-432e-9d07-cef1e226fde5.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Hoseth om fremtiden: – Gir meg sannsynligvis nå</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/2017/12/28/Dr%C3%B8mmen-om-det-enkle-15818966.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/meninger/article15818965.ece/cek65v/ALTERNATES/w{width}-default/sp141c20"
							data-source=""
                            data-alt="Adresseavisens kommentator mener Alf Prøysens «romjulsdrøm» er en av de fineste julesangene som er skrevet. Her spiller Prøysen dukketeater for sine to barn Elin og Ketil i 1955.
            (Foto: Scanpix, NTB scanpix)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Sangen gjør slikt inntrykk på meg fordi den vekker en lengsel etter noe jeg ikke har</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/vintersport/langrenn/Kalla-er-lei-mediekjoret--Kjenner-nesten-at-jeg-blir-litt-sint-247554b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15819900.ece/jxh2az/ALTERNATES/w{width}-default/KALLA.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Kalla er lei mediekjøret: – Kjenner nesten at jeg blir litt sint</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/ballsport/-Sagosen-om-livet-i-verdens-storste-klubb--Det-er-store-egoer-her-247569b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15820160.ece/5ldj2j/ALTERNATES/w{width}-default/74cb31d9-6996-4d8d-9f05-3d354f6e37c6.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Sagosen om livet i verdens største klubb: – Det er store egoer her </h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2017/12/28/Isbrodder-kan-knytte-%C3%B8steuropeere-til-flere-innbrudd-i-Tr%C3%B8ndelag-15819920.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/nyheter/article15819916.ece/q63mda/ALTERNATES/w{width}-default/broddmont"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Isbrodder kan felle innbruddsduo som herjet i Trøndelag før jul</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://trd.by/nyhetern/2017/12/28/2017-oppsummert-Disse-sakene-ble-mest-lest-i-august-15800066.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15818050.ece/y3auz/ALTERNATES/w{width}-default/doc6wa7khvrdmo1b7xfz32x.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Disse sakene ble mest lest hos Trd.by i august: Kø rundt kvartalet da ny restaurant åpnet</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2017/12/28/H%C3%B8yesterett-avviser-hacking-anke-i-FBI-sak-15815892.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/nyheter/article15815891.ece/pzb3xc/ALTERNATES/w{width}-default/EPS_Ulovlig_politihackin_1_1_S9ILQ9N"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Høyesterett avviser hacking-anke i FBI-sak</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/kultur/2017/12/28/Lindas-livsvalg-blir-bok-15813373.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/kultur/article15813371.ece/vp451d/ALTERNATES/w{width}-default/_DSC2741"
							data-source=""
                            data-alt="Skriver om veien hjem: Linda Erlien Borren er odelsjente fra Hessdalen. I 2017 gikk hun til fots fra Trondheim til hjembygda for å tenke gjennom om hun skulle bli boende i byen eller flytte hjem. Slikt kan det bli bok av.
            (Foto: Privat)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Da Linda skulle ta sitt livs store valg, tok hun beina fatt fra Trondheim til Hessdalen</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/sjakk/I-fjor-onsket-Carlsen-endring-Na-kan-de-nye-reglene-odelegge---eller-redde---gulldrommen-247560b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15819102.ece/b7jqfx/ALTERNATES/w{width}-default/carlsen2.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">I fjor ønsket Carlsen endring. Nå kan de nye reglene ødelegge - eller redde - gulldrømmen</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/vintersport/Seieren-glapp-med-orliten-margin-for-Svindal-247563b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15819076.ece/hxbtwe/ALTERNATES/w{width}-default/svindal.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Seieren glapp med ørliten margin for Svindal </h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/sjakk/VM-gullet-glapp-for-Carlsen--Det-blir-ikke-lett-a-sove-na-247555b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15819923.ece/bmz2jo/ALTERNATES/w{width}-default/9d00608d-341a-46e5-85f2-228c8c5867de.png"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">VM-gullet glapp for Carlsen - feilet i siste hinder</h3></a></div>
                                </div>
    </div>
    </aside>
            <p class="updating">Saken oppdateres.</p><div class="body"><h2><a href="https://www.adressa.no/pluss/kultur/2017/07/19/En-av-krigens-store-redningsaksjoner-skulle-hatt-en-bedre-historieforteller-15037674.ece">1. Dunkirk</a></h2><p><strong>Britisk krigsfilm</strong></p><p><strong>Regi: Christopher Nolan</strong></p><p>Krigsfilm uten like om en av de store evakueringene under andre verdenskrig. Kaotisk, larmende krigsdrama til lands, til vanns og i lufta, skakende godt gjennomført.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/02/15/Makt-korrupsjon-l%C3%B8gn-14228753.ece?kigdff">2. Den store prøven</a></h2><p><strong>Rumensk drama</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793488.ece/210f2d/BINARY/w{width}/DenStorePr%C3%B8ven2" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Cristian Mungiu</strong></p><p>Filmatisk historiefortelling på høyt nivå, i eminent moralsk thriller om lege som vil hjelpe datteren til eksamen.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/08/04/Velkommen-til-Finland-15105928.ece">3. Den Andre Siden av Håpet</a></h2><p><strong>Finsk drama</strong></p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793484.ece/t3be5x/BINARY/w{width}/AndreSidenavHopet3" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Aki Kaurismäki</strong></p><p>Den finske mesteren og tragikomikeren på sitt varmeste om en syrisk asylsøker i Finland. Tiltrengt poetisk blikk på Norden og verden av i dag.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/03/03/Fantastiske-Sonia-i-sitt-livs-rolle-14345311.ece">4. Aquarius</a></h2><p><strong>Brasiliansk drama</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793485.ece/1wd334/BINARY/w{width}/Aquarius4" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Kleber Mendonça Filho</strong></p><p>Utsøkt filmcomeback for Sonia Braga som sterk og sexy 65-åring i kamp mot grådig eiendomsutvikler. Årets mest underkjente film.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/06/15/Mesterlig-om-rasisme-i-USA-14872325.ece">5. I am Not Your Negro</a></h2><p><strong>Sveitsisk-amerikansk dokumentar</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793493.ece/xiijw2/BINARY/w{width}/IanNotYourNegro5" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Raoul Peck</strong></p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Skakende dokumentar om rasismens vesen i USA, med genial bruk av forfatter James Baldwin i tekst, bilder og tale.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/09/30/Fnatt-p%C3%A5-museet-15379273.ece">6. The Square</a></h2><p><strong>Svensk drama</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793501.ece/lui1ev/BINARY/w{width}/TheSquare6" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Ruben Östlund</strong></p><p>Årets vinner av Gullpalmen i Cannes med satiriske blikk på kunst, media og klasse. Svært dyktig, litt slemt og veldig morsomt gjort.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/04/05/%C3%85rets-beste-skrekkfilm-14556683.ece">7. Get Out</a></h2><p><strong>Amerikansk skrekkfilm</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793491.ece/agajqi/BINARY/w{width}/GetOut7" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Jordan Peele</strong></p><p>Årets store skrekkfilmsnakkis i USA er en psykologisk grøsser med svart humor og herlig original tematisering av rasisme.</p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h2>8. Certain Women</h2><p><strong>Amerikansk drama</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793487.ece/ivioxt/BINARY/w{width}/CertainWomen8" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Kelly Reichard</strong></p><p>Strålende spilt, lavmælt og fint skrevet karakterdrama. En hverdagslig, tilforlatelig perle om tre kvinner av en av de beste sosialrealistene i amerikansk film i dag.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/02/08/Vondt-n%C3%A5r-knopper-brister-14183410.ece">9. Moonlight</a></h2><p><strong>Amerikansk drama</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793500.ece/1qk32d/BINARY/w{width}/Moonlight9" data-source="" data-alt="(Foto: David Bornfriend)" data-lazyload="true" data-lazyload-offset="350"></div>  <p class="caption">  <span class="photographer">Foto: David Bornfriend</span>  </p>  </figure><p><strong>Regi: Barry Jenkins</strong></p><p>Årets store Oscar-vinner for beste film er poetisk, sensuell om sår, brutal vei fra gutt til mann, sett gjennom en svart ungdom i belastet miljø i Miami.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/11/11/Isnende-god-og-skakende-thriller-15583780.ece">10. Wind River</a></h2><p><strong>Amerikansk krim</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793503.ece/mhgosz/BINARY/w{width}/WindRiver10" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Taylor Sheridan</strong></p><p>Etterforskning av drap på ei ung indianerjente i Wyoming i sterkt ladet thriller av den nye amerikanske mesteren i sånt.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/09/14/%C3%85rets-beste-norske-film-fra-Trier-15299920.ece">11. Thelma</a></h2><p><strong>Norsk dramagrøsser</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793502.ece/wntun3/BINARY/w{width}/Thelma11" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Joachim Trier</strong></p><p>Speisa psykothriller om religiøs jente som kommer til byen for å studere og forelsker seg. Velspilt sjangerfilm på dypt vann, med mange lag.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/10/28/Ubegripelig-god-Adam-Sandler-15514325.ece">12. The Meyerowitz Stories</a></h2><p><strong>Amerikansk drama</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793499.ece/9rvbvo/BINARY/w{width}/Meyerowitz12" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Noah Baumbach</strong></p><p>Herlig velspilt og velskrevet tragikomisk familiedrama med ubegripelig god Adam Sandler i hovedrollen.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/10/21/Da-han-m%C3%B8tte-henne-i-skogen-i-en-dr%C3%B8m-15474735.ece">13. Om kropp og sjel</a></h2><p><strong>Ungarsk drama</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793495.ece/173zl1/BINARY/w{width}/KroppogSjel13" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Ildikó Enyedi</strong></p><p>To slakteriarbeidere oppdager at de er synkrondrømte, i besnærende, original og gjennomført europeisk filmkunst.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/04/09/Uts%C3%B8kt-erotisk-thriller-14568985.ece">14. Kammerpiken</a></h2><p><strong>Sørkoreansk thriller</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793494.ece/9u2w90/BINARY/w{width}/Kammerpiken14" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Park Chan-wook</strong></p><p>Lekker og særdeles velgjort erotisk thriller av sørkoreansk mester. Filmatisk utsøkt blanding av kostymedrama og erotisk thriller lagt til 1930-tallet.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/01/05/Trist-som-mannen-14018540.ece">15. Manchester by the Sea</a></h2><p><strong>Amerikansk drama</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793498.ece/hl7bcx/BINARY/w{width}/ManchesterBy15" data-source="" data-alt="(Foto: Claire_Folger)" data-lazyload="true" data-lazyload-offset="350"></div>  <p class="caption">  <span class="photographer">Foto: Claire_Folger</span>  </p>  </figure><p><strong>Regi: Kenneth Lonergan</strong></p><p>Eminent, menneskelig drama i Oscar-klasse om sorg og smerte. Med forbløffende humor under overflaten.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/02/22/Lekker-nostalgisk-virkelighetsflukt-14291674.ece">16. La La Land</a></h2><p><strong>Amerikansk musikal</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793496.ece/b48o5s/BINARY/w{width}/La%20La%20Land16" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Damien Chazelle</strong></p><p>En av tidenes mest Oscar-nominerte filmer er en leken hyllest til klassiske filmmusikaler, med Emma Stone og Ryan Gosling i strålende samspill.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/04/11/Uts%C3%B8kt-animert-dristig-barnefilm-14569146.ece">17. Løvetannbarn</a></h2><p><strong>Sveitsisk animasjon</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793497.ece/cdx3n8/BINARY/w{width}/Lovetannbarn17" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Claude Barras</strong></p><p>Er det mulig å lage en søt barnefilm om omsorgssvikt? Oscarnominert animasjonsperle svarer fint og godt ja på det spørsmålet.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/09/24/Endelig-en-original-og-god-romantisk-komedie-15347400.ece">18. The Big Sick</a></h2><p><strong>Amerikansk komedie</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793486.ece/iq1w1o/BINARY/w{width}/BigSick18" data-source="" data-alt="(Foto: Photo by Nicole Rivelli)" data-lazyload="true" data-lazyload-offset="350"></div>  <p class="caption">  <span class="photographer">Foto: Photo by Nicole Rivelli</span>  </p>  </figure><p><strong>Regi: Michael Showalter</strong></p><p>Årets beste romantiske komedie er ikke veldig morsom. Tilsynelatende ikke så romantisk heller. Likevel får den det til.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/03/02/Isende-godt-om-sex-og-vold-14344689.ece">19. Elle</a></h2><p><strong>Fransk thriller</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793490.ece/wnjxg9/BINARY/w{width}/Elle19" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Paul Verhoeven</strong></p><p>Isabelle Huppert er formidabel som forretningskvinne i møte med maskert voldtektsmann i forstyrrende god psykologisk thriller.</p><h2><a href="https://www.adressa.no/pluss/kultur/2017/10/04/Makten-og-%C3%A6ren-mot-jentene-15402453.ece">20. Hva vil folk si</a></h2><p><strong>Norsk drama</strong></p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/kultur/article15793492.ece/r8fn96/BINARY/w{width}/Hvavilfolksi20" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="350"></div>  </figure><p><strong>Regi: Iram Haq</strong></p><p>Skam, ære og makt i velspilt, opprørende drama om tenåring i farlig skvis mellom pakistanske tradisjoner og norsk ungdomsliv.</p></div><footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Utforsk tema:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.adressa.no/tema/Filmanmeldelser/">
                    <span>Filmanmeldelser</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Film/">
                    <span>Film</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Kino/">
                    <span>Kino</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Trondheim_kino/">
                    <span>Trondheim kino</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/kimen_kino/">
                    <span>kimen kino</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Krigsfilm/">
                    <span>Krigsfilm</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Terje_Eidsv%C3%A5g/">
                    <span>Terje Eidsvåg</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Hollywood/">
                    <span>Hollywood</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Norsk_film/">
                    <span>Norsk film</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Joachim_Trier/">
                    <span>Joachim Trier</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Iram_Haq/">
                    <span>Iram Haq</span>
                </a>
            </li>
            </ul>
</div>
					<div class="widget polarisRelatedContents stories  related-articles cxm_relaterteartikler box" id="stories14567684">
        <div class="header">
                <h5 class="smallHeader">
                    Relaterte artikler:</h5>
            </div>
        <div class="content"><div class="article news      textSize0 ">
							<a  href="https://www.adressa.no/kultur/2016/12/29/Her-er-de-20-beste-filmene-i-2016-13967755.ece"><figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/kultur/article13967749.ece/x2tv5x/ALTERNATES/w{width}-default/SaulsS%C3%B8nn1"
							data-source=""
                            data-alt="Rystende god: Géza Röhrig som jøde i Auschwitz i 1944 i årets beste film, ifølge vår anmelder, Oscar-vinneren «Sauls Sønn».
            (Foto: Arthaus)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </figure>
    <div class="text"><h3 class="headline"><span class="t100">Her er de 20 beste filmene i 2016</span></h3></div></a></div>
					<div class="article news      textSize0 ">
							<a  href="https://www.adressa.no/kultur/2015/12/30/De-20-beste-filmene-p%C3%A5-kino-i-2015-11951637.ece"><figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/kultur/article11951605.ece/rjejdb/ALTERNATES/w{width}-default/1DerVindaneM%C3%B8tes.jpg"
							data-source=""
                            data-alt="Deportasjon: Sovjetisk deportasjon av estlendere under 2.verdenskrig, er ramme for «Der vindane møtes».
            (Foto: Fidalgo AS)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </figure>
    <div class="text"><h3 class="headline"><span class="t100">De 20 beste filmene på kino i 2015</span></h3></div></a></div>
					</div></div><div  class="widget disqus comments">
	<div id="disqus_thread"
                 class="js-require-widget"
                 data-button-selector=".show-comments"
				 data-debate-rules-selector=""
                 data-widget="disqus@comments"
                 data-short-name="adressa"
                 data-title="Her er de 20 beste filmene i 2017"
                 data-url="https://www.adressa.no/kultur/2017/12/28/Her-er-de-20-beste-filmene-i-2017-15795523.ece"
                 data-identifier="15795523"
                 data-developer="0">
            </div>
            <noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            <a href="//disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
	</footer>
            </div>
            </article>
            <div class="polarisStories cxense-article-tail">
	<div class="header">
	<h5>
	Gikk du glipp av disse?
	</h5>
	</div>
	<div class="content">
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
	<!-- <div class="bottom-button" cxp-promote="article-tail_more">
		<a><span>Vis flere saker</span></a>
	</div> -->
	</div>

</div><script>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</script><style>
.media.html iframe {
    width: 100%;
}
</style><div class="widget polarisCode html">
	<script type="text/javascript">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</script></div>
	</main>

        <footer id="footer" role="contentinfo">
            <div class="widget polarisMarketing placement adtech">
										<div id="other_classifieds1Container">
											<div id="other_classifieds1" class="js-require-widget" data-plugin="gardr@render" data-url="https://adserver.adtech.de/addyn|3.0|1582.1|5509891|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Kultur:Other_Classifieds1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="500" data-skiplazyload="false" data-reappear="true" style="width:980px;height:500px;"></div>
<noscript>
<a href="https://adserver.adtech.de/adlink|3.0|1582.1|5509891|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Kultur:Other_Classifieds1;cookie=info;grp=180204522" target="_blank">
<img src="https://adserver.adtech.de/adserv|3.0|1582.1|5509891|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Kultur:Other_Classifieds1;cookie=info;grp=180204522" border="0" alt="[Alt-Text]" width="980" height="500" />
</a>
</noscript></div>

										</div>
										<div class="overlay" id="tipsoss">
                <div class="widget polarisCode html tipText">
	<h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li>
<li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p></div>
	<div class="widget polarisForm default fit">

		<div class="formContainer">
			<form id="form_3138856" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.adressa.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="3138856"/>
					<input type="hidden" name="sectionId" value="1659"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>

					<label class="text required ">
									<span class="labelText">Navn</span>
									<input type="text" name="Navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="emailrequired">
									<span class="labelText">E-post</span>
									<input type="email" name="Epost" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text required ">
									<span class="labelText">Tlf:</span>
									<input type="text" name="Tlf" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Tips:</span>
									<textarea rows="" cols="" name="Tips"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_3138856" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="colophone maxwidth" id="pageBottom">
                <div class="center span10">
                <h1>
<a class="logo" href="http://www.adressa.no">
</a>
</h1><div class="icons">
	<a class="eadressa" href="https://adressa.alda.no/?aviskode=ADR&app=EAvis"><span></span>eAdressa</a>
	<a class="mobil" style="cursor:pointer;"><span></span>Mobil</a>
	<a class="tipsoss tipButton" rel="#tipsoss" href="#"><span></span>Tips oss</a>
	<a class="rss" href="http://www.adressa.no/?widgetName=polarisFeeds&widgetId=3185248&getXmlFeed=true"><span></span>RSS-feed</a>
	<a class="facebook" href="http://www.facebook.com/adressa.no"><span></span>Facebook</a>
	<a class="twitter" href="https://twitter.com/#!/adresseavisen"><span></span>Twitter</a>
</div><div class="manyLists">

<ul class="col1">
	<li><h5>Sjefredaktør:</h5></li>
	<li><a>Kirsti Husby</a></li>
	<li><h5>Nyhetsredaktør:</h5></li>
	<li><a href="mailto:frode.nielsen.borfjord@adresseavisen.no">Frode N. Børfjord</a></li>
	<li><h5>Redaksjonen:</h5></li>
	<li><a href="//www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li>
</ul>

<ul class="col2">
	<li><h5>Tips oss:</h5></li>
	<li>Tipstelefon: 464 07200</li>
	<li>SMS: 464 07200, kodeord TIPS</li>
	<li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li>
	<li>&nbsp;</li>
	<li><h5>Kundeservice:</h5></li>
	<li>Telefon: 464 07200</li>
	<li>Internett: <a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col3">
	<li><h5>Annonse- og abonnementsinfo:</h5></li>
	<li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li>
	<li>Internett: <a href="http://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li>
	<li>E-utgave for abonnenter: <a href="http://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li>
	<li>&nbsp;</li>
	<li class="hidden"><h5>Mediateket:</h5></li>
	<li class="hidden">Vil du bli journalist for en dag?</li>
	<li class="hidden"><a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col4">
	<li><h5>Jobb:</h5></li>
	<li><a href="http://kundeservice.adressa.no/omadresseavisen/ledigestillinger/">Ledige stillinger i Adresseavisen</a></li>
	<li>&nbsp;</li>
	<li><h5>Konserninfo:</h5></li>
	<li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li>
</ul>

<ul class="col5">
	<!--<li><a href="http://the-acap.org/acap-enabled.php"><img src="http://the-acap.org/files/acap_enabled_small.gif" alt="" /></a></li>-->
	<!--<li>&nbsp;</li>-->
	<li><h5>Adresseavisen AS</h5></li>
	<li>Org.nr 992 664 568</li>
	<li>Postboks 3200, Sluppen</li>
	<li>7003 Trondheim</li>
	<li>Sentralbord: 464 07200</li>
	<li>Fax: + 47 72 50 11 15</li>
</ul>

</div><div class="disclaimer">
<p><!--<a class="medielab">Developed by Adressa.no Medielab</a> -->Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Adresseavisen Powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. </p>
</div></div>
            </div>
            <div class="hidden">
                <script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxedp_v0.2.1.js"></script><script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxcp_v0.1.js?22222222222"></script><script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxmp_v0.1.js?311111112"></script></div>
            <div>
                <script type="text/javascript">

/*\
|*|
|*|  :: cookies.js ::
|*|
|*|  A complete cookies reader/writer framework with full unicode support.
|*|
|*|  Revision #1 - September 4, 2014
|*|
|*|  https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*|  https://developer.mozilla.org/User:fusionchess
|*|
|*|  This framework is released under the GNU Public License, version 3 or later.
|*|  http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*|  Syntaxes:
|*|
|*|  * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*|  * docCookies.getItem(name)
|*|  * docCookies.removeItem(name[, path[, domain]])
|*|  * docCookies.hasItem(name)
|*|  * docCookies.keys()
|*|
\*/

var cxp_docCookies = {
    getItem: function(sKey) {
        if (!sKey) {
            return null;
        }
        return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
    },
    setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
        if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
            return false;
        }
        var sExpires = "";
        if (vEnd) {
            switch (vEnd.constructor) {
                case Number:
                    sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                    break;
                case String:
                    sExpires = "; expires=" + vEnd;
                    break;
                case Date:
                    sExpires = "; expires=" + vEnd.toUTCString();
                    break;
            }
        }
        document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
        return true;
    },
    removeItem: function(sKey, sPath, sDomain) {
        if (!this.hasItem(sKey)) {
            return false;
        }
        document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
        return true;
    },
    hasItem: function(sKey) {
        if (!sKey) {
            return false;
        }
        return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
    },
    keys: function() {
        var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
        for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
        return aKeys;
    }
};

</script><script type="text/javascript">

document.addEventListener("DOMContentLoaded", function(e) {

    (function() {

        function exposeManuallyDesked() {

            var fronted = document.getElementById("content").getElementsByTagName("a");
            var articleIds = {};
            for (i = 0; i < fronted.length; i++) {
                var urlMatch = (fronted[i].href.match(/http.*[article|bolig|-](\d+)[.ece|.html|b.html]/));
                if (urlMatch !== null) { articleIds[urlMatch[1]] = null; }
            }

            var ids = Object.keys(articleIds);
            if (ids.length > 0) {
                document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
            } else {
                document.cxp_ManuallyDeskedIds = [];
            }
        }

        exposeManuallyDesked();

    })();

});

</script><div id="cxp_storyTemplate_art" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
	var d = data[i];
	var device = d["device"];
	var mediahouse = d["mediahouse"];
	var showLead = d["showLead"];
	var showKicker = d["showKicker"];
	var customLeadText = d["customLeadText"];
	var customKickerText = d["customKickerText"];
	var titleSize = d["titleSize"];
	var categoryClass = d["categoryClass"];
	var source = d["source"];
	var imageUrl = d["imageUrl"];
	var titleSize = d["titleSize"];
	var leadText = d["leadText"];
	var kickerText = d["kickerText"];
	var imageClass = d["imageClass"];
	var imageCrop = d["imageCrop"];
	var imageSize = d["imageSize"];
	var imageUrl = d["imageUrl"];
	var articleId = d["articleId"];
	var clickUrl = d["clickUrl"];
	var url = d["url"];
	var title = d["title"];

	var imageUrlHttps = imageUrl.replace("http:", "https:");

	var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
	%-->

	<div tmp:class="article {{source}} default {{categoryClass}}">
	    <a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
	        <figure tmp:class="media image {{imageClass}}">
	        	<span class="overlay"></span>
	            <img class="" tmp:src="{{imageUrlHttps}}" alt="">
	        </figure>
	        <div tmp:class="text">
	            <h3 tmp:class="headline">
					<span tmp:class="{{titleSize}}">
						{{title}}
					</span>
				</h3>
	        </div>
	    </a>
	</div>

<!--%
}
%-->

</div>

<div id="cxp_storyTemplate3" class="hidden">
	<!--%
	for (var i=0;i<data.length;i++) {
		var d = data[i];
		var device = d["device"];
		var mediahouse = d["mediahouse"];
		var showLead = d["showLead"];
		var showKicker = d["showKicker"];
		var customLeadText = d["customLeadText"];
		var customKickerText = d["customKickerText"];
		var titleSize = d["titleSize"];
		var categoryClass = d["categoryClass"];
		var source = d["source"];
		var imageUrl = d["imageUrl"];
		var titleSize = d["titleSize"];
		var leadText = d["leadText"];
		var kickerText = d["kickerText"];
		var imageClass = d["imageClass"];
		var imageCrop = d["imageCrop"];
		var imageSize = d["imageSize"];
		var imageUrl = d["imageUrl"];
		var articleId = d["articleId"];
		var clickUrl = d["clickUrl"];
		var url = d["url"];
		var title = d["title"];

		var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
		%-->

		<div tmp:class="article {{source}} default {{categoryClass}}">
			<div tmp:class="media image {{imageClass}}">
			    <a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
		            <img class="" tmp:src="{{imageUrl}}" alt="">
			    </a>
		    </div>
		    <div tmp:class="inner">
		        <div tmp:class="text">
		            <h3 tmp:class="headline">
						<span tmp:class="t100">
							<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
								{{title}}
							</a>
						</span>
					</h3>
		        </div>
	        </div>
		</div>

	<!--%
	}
	%-->

</div>

<script type="text/javascript">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</script><script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];

function cxpLogError(e, f) {
	//console.log(e);
	cX.callQueue.push(['setSiteId', '9222270286501375973']);
    cX.callQueue.push(['setEventAttributes', {
        origin: 'aag-adressa',
        persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
    }]);

	var errorMessage = e.message.substring(0,30);
	cX.callQueue.push(['sendEvent', 'error', {
		BDP_Error: errorMessage,
		BDP_ErrorFunc: f
	}]);
}

</script><script type="text/javascript" src="https://static.polarismedia.no/polarismedia/cxPersonalization_v6.1.js" async></script><script type="text/javascript">

window.t0 = window.performance.now();

var cxpConfig;

if (document.documentElement.classList.contains("art")) {
	if (document.documentElement.classList.contains("device_mobile")) {
		cxpConfig = [
			{
				siteId: "9222270286501375973",
				widgetId: "18624d46d570b4d34f4b8f2cbaf236588d636c29",
				template: "cxp_storyTemplate_art",
				containerId: "contextual",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			},
			{
				siteId: "9222270286501375973",
				widgetId: "ed1bdbb58decf102fdfcf980b13dc0a0f6ca0a94",
				template: "cxp_storyTemplate_art",
				containerId: "contextual_more",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onEvent",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			}
		];
	} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
		cxpConfig = [
			{
				siteId: "9222270286501375973",
				widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
				template: "cxp_storyTemplate_art",
				containerId: "contextual2",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				forceTitleSize: "t100",
				showLead: false,
				storyTheme: []
			},
			{
				siteId: "9222270286501375973",
				widgetId: "a6b83562653a4adb555374d65ad9a5e54368cc54",
				template: "cxp_storyTemplate_art",
				containerId: "article-tail2",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				forceTitleSize: "t100",
				showLead: false,
				storyTheme: []

			} //,
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "10b2e2475320dfbb790a24500e05f51f255bd95e",
			// 	template: "cxp_storyTemplate3",
			// 	containerId: "readingnow",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "small",
			// 	showLead: false,
			// 	storyTheme: []

			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
			// 	template: "cxp_storyTemplate3",
			// 	containerId: "contextual",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	forceTitleSize: "t100",
			// 	showLead: false,
			// 	storyTheme: []
			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "533120b6889651e98f5e1ce5bc43d99968a7ea9d",
			// 	template: "cxp_storyTemplate_art",
			// 	containerId: "article-tail",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	showLead: false,
			// 	storyTheme: []

			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "ba1002a6b8cb017b5f21dad80300afd5e2edb7c4",
			// 	template: "cxp_storyTemplate_art",
			// 	containerId: "article-tail_more",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onEvent",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	showLead: false,
			// 	storyTheme: []
			// }
		];
	}
} else if (document.documentElement.classList.contains("section_ece_frontpage")) {
	cxpConfig = [
		{
			siteId: "9222270286501375973",
			widgetId: "fc347694f7e0447b7aa7b386a6e4e7da8c9b2f38",
			template: "cxp_storyTemplate_art",
			containerId: "longlive",
			mediagroup: "aag",
			mediasite: "adressa",
			fire: "onLoad",
			removeDuplicates: true,
			titleSizeCat: "medium",
			showLead: false,
			storyTheme: []
		}
	];
} else { // if not article or frontpage
	cxpConfig = [];
}

var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
	var counter = 0;
	var interval = setInterval(function() {
		if (typeof cxp != "undefined") {
			clearInterval(interval);
			for (var i=0; i < cxpConfig.length; i++) {
				var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
				// console.log(waitForIndex);
				var waitFor;
				if (waitForIndex > -1) {
					waitFor = cxpConfig[waitForIndex]["containerId"];
				} else {
					waitFor = null;
				}
				// console.log(waitFor);
				cxpObjects.push(new cxp(cxpConfig[i], waitFor));
			}
			if (cxpObjects.length > 0) {
				cxpObjects[0].run();
			}
		} else {
			counter++;
			console.log("cxp-warning: Couldnt find cxp-object - waiting 50ms.");
			if(counter > 100) {
				console.log("cxp-error: Cannot find cxp-object within time-limit of 5 seconds.");
				clearInterval(interval);
			}
		}
	},50);
});

</script></div>
            <div class="overlay" id="debateRules">
                <p>Adresseavisen ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert før publisering. Debatten er åpen kl 07 (08) - 24. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.
Ditt fulle navn må enten gå fram av epost-adressen eller oppgis som brukernavn/Facebook-profil.</p>

<p>Regler for debatt her på adressa.no:</p>

<ul>
    <li>Diskuter sak, ikke person. Det er ikke tillatt å hetse eller trakassere meddebattanter.</li>
    <li>Banning eller ukvemsord er ikke tillatt.</li>
    <li>Vi godtar ikke rasisme, trusler eller angrep på personer eller grupper.</li>
    <li>Oppfordringer til ulovlige handlinger godtas ikke.</li>
    <li>Adresseavisen har redaktøransvar for alt som publiseres, men du er også personlig ansvarlig for innholdet i innlegget.</li>
    <li>Skriv kort og hold deg til saken. Vi godtar bare norsk, svensk, dansk eller engelsk tekst.</li>
    <li>Publisering av opphavsrettsbeskyttet materiale er ikke tillatt. Du kan sitere korte utdrag av andre tekster eller artikler, men husk kildehenvisning.</li>
    <li>Det er ikke tillatt å legge inn lenker i teksten.</li>
    <li>Alle innlegg blir kontrollert før de publiseres på adressa.no.</li>
    <li>Innlegg med falske profiler blir fjernet.</li>
</ul>

<p>Innlegg som bryter med våre grunnregler, blir ikke publisert. Vi forbeholder oss retten til å stenge ute debattanter som ikke overholder reglene.</p></div>
            </footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "mno",
				"cp": "mno/adressa.no/kultur",
				"url": "https://www.adressa.no/kultur/2017/12/28/Her-er-de-20-beste-filmene-i-2017-15795523.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="https://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/kultur+url=https://www.adressa.no/kultur/2017/12/28/Her-er-de-20-beste-filmene-i-2017-15795523.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'adressa.no',
						
						clientId: 'adressano',
						contentId: '15795523',
						contentType: 'article',
						category: 'kultur',
						
						tags: '[Filmanmeldelser,Film,Kino,Trondheim kino,kimen kino,Krigsfilm,Terje Eidsvåg,Hollywood,Norsk film,Joachim Trier,Iram Haq]',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '9222270286501375973']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						window.addEventListener('load', function(){
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					
						});
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15795523',
												category: 'kultur',
												paid: 'false',
												newspaper_shortcode: 'adr',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5851143-3']);
					
						_gaq.push(['_setDomainName', '.adressa.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	