<!DOCTYPE html>
    <html class="art type-news clean section_debattinnlegg theme_meninger device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Bør butikkjedene bli rike på ubrukte gavekort? - adressa.no</title>
    <meta name="description" content="" />
    <meta name="keywords" content="gaver,gavekort,Handel,gevinst,Endre Jo Reite,debatt,personlig økonomi" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="adressa.no"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="107344332617644"/>
    <meta property="fb:pages" content="80338114015"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Bør butikkjedene bli rike på ubrukte gavekort?"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:site" content="@adresseavisen" />
    <meta name="twitter:image" content="https://www.adressa.no/incoming/article25499836.ece/9ym5ae/ALTERNATES/w980-default/doc7iy16g8ke921cfjsi7bg.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="adressa.no"/>

    <meta property="og:image" content="https://www.adressa.no/incoming/article25499836.ece/9ym5ae/ALTERNATES/w980-default/doc7iy16g8ke921cfjsi7bg.jpg"/>           
    <meta property="og:title" content="Bør butikkjedene bli rike på ubrukte gavekort?"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.adressa.no/meninger/ordetfritt/2022/06/02/B%C3%B8r-butikkjedene-bli-rike-p%C3%A5-ubrukte-gavekort-25499837.ece"/>        
    <meta property="article:modified_time" content="2022-06-02T12:06:27+01:00" />
        <meta property="article:published_time" content="2022-06-02T12:06:27+01:00" />
    <meta name="author" property="article:author" content="Endre Jo Reite, Privatøkonom BN Bank"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Bør butikkjedene bli rike på ubrukte gavekort?"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="25499837"/>
    <meta name="cXenseParse:aag-adressa-importance" content="0"/>
        <meta name="cXenseParse:aag-adressa-access" content="free"/>    
        <meta name="cXenseParse:aag-adressa-tag" content="gaver"/>
        <meta name="cXenseParse:aag-adressa-tag" content="gavekort"/>
        <meta name="cXenseParse:aag-adressa-tag" content="Handel"/>
        <meta name="cXenseParse:aag-adressa-tag" content="gevinst"/>
        <meta name="cXenseParse:aag-adressa-tag" content="Endre Jo Reite"/>
        <meta name="cXenseParse:aag-adressa-tag" content="debatt"/>
        <meta name="cXenseParse:aag-adressa-tag" content="personlig økonomi"/>
        <link rel="alternate" title="Siste nytt fra adressa.no?service=rss" href="https://www.adressa.no/?service=rssfeed" type="application/rss+xml"  />

    <meta property="k5a:paid" content="0" />
      <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/x980.css?adsupdatecrossover"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1512',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.adressa.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 167, secId: 14031, artId: 25499837,logging: true,channel: 'adressa.no',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPos: 'netboard_3',finnBlinkPosMobile: 'board_3',drBrand: true,seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','rubrikk_4'],nativeColor: '#f9f9f9',fullsize: 'board_2,brandboard',placementsSplit: 1
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1512"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1512" defer></script>
                    <meta name="google-site-verification" content="vHX-lPyEOVKyJUugZUn-xHcy0caZtyRC5qPhmxcr6S4" />
<link href="https://plus.google.com/103863524605370992966" rel="publisher" />
<meta name="google-site-verification" content="f2CSz2saWPkHjWa8d2n99p8C3jXy1OVOUcfheEkxwrw" /><link rel="alternate" title="adressa RSS" href="https://www.adressa.no/meninger/ordetfritt/?widgetName=polarisFeeds&amp;widgetId=3185248&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/meninger/ordetfritt/?widgetName=polarisFeeds&amp;widgetId=3188088&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/meninger/ordetfritt/?widgetName=polarisFeeds&amp;widgetId=12144928&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa JSON" href="https://www.adressa.no/meninger/ordetfritt/?widgetName=polarisFeeds&amp;widgetId=10608015&amp;getXmlFeed=true" type="application/json"  />

<!-- Appnexus init turned off -->
        <style type="text/css">
/* Fullsize dektop/tablet */
html.has-fullscreen main > div:not(.fullscreen):not(.masterTheme),
html.has-fullscreen main > div.masterTheme > div:not(.fullscreen) {
z-index: 2;
position: relative;
}

.fullscreen {
height: 100vh !important;
width: 100vw !important;
position: relative;
z-index: 1;
}

.fullscreen > div:first-child {
display: block !important;
width: inherit !important;
height: inherit !important;
top: 0;
left: 0;
overflow: hidden;
}

.fullscreen.in-view > div {
position: fixed !important;
}

.fullscreen.in-view > div > iframe, .fullscreen.in-view > div > div {
width: inherit !important;
height: inherit !important;
visibility: visible;
}

.fullscreen > div > iframe, .fullscreen > div > div {
height: 100vh !important;
width: 100vw !important;
visibility: hidden;
}

.polarisMarketing.fullscreen::after, .polarisMarketing.fullscreen::before {
margin-right: -100%;
margin-left: -100%;
content: "";
background-color: #f9f9f9;
height: 200vh;
width: 200vw;
z-index: 1;
position: relative;
display: block;
}

html.device_classic.is-wallpaper .polarisMarketing.fullscreen::after, html.device_classic.is-wallpaper .polarisMarketing.fullscreen::before {
margin-left: 0;
margin-right: 0;
width: 980px;
}

html.device_classic.is-wallpaper .polarisMarketing.fullscreen::after {
margin-top: 400px;
}

html.device_classic.is-wallpaper.is-fullscreen .polarisMarketing.fullscreen::after, html.device_classic.is-wallpaper.is-fullscreen .polarisMarketing.fullscreen::before {
margin-left: -100%;
margin-right: -100%;
margin-top: 0;
width: 200vw;
}

.polarisMarketing.fullscreen::before {
top: 100vh !important;
}

.polarisMarketing.fullscreen::after {
top: -200vh;
}

#topboard, #skyskcraperright_1, #skyscraperleft_1 {
z-index: 2;
}

html.device_classic.is-fullscreen .coco-header {
display:none;
}
</style><meta property="fb:pages" content="80338114015" /><link id="fontscss" rel="later" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/fonts.css?icon2"/>
<script type="text/javascript">
    var fontsloaded = sessionStorage.getItem("fontsloaded");
    if (fontsloaded==='true') {
      document.querySelector("#fontscss").setAttribute("rel","stylesheet");
    } else {
      window.addEventListener('load', function() {
         document.querySelector("#fontscss").setAttribute("rel","stylesheet");
         sessionStorage.setItem("fontsloaded","true");
      });
    };
</script><meta name="viewport" content="width=1024"/><script>
let debattUrl = window.location.href;
if (debattUrl.startsWith('https://www.adressa.no/meninger/','https://www.adressa.no/pluss/meninger/')) {
  debattUrl = debattUrl.replace('adressa', 'midtnorskdebatt').replace('/pluss/','/');
  window.location.replace(debattUrl);
}
</script><script>
(function(window, document) {
	var tvredirect_exp = /#!\/video\/(\d+)\/.+/g;
	var tvredirect_regex = new RegExp(tvredirect_exp);
	var tvredirect_url = window.location.href;
	
	if (tvredirect_url.match(tvredirect_regex)) {
	   var tvredirect_id = tvredirect_regex.exec(tvredirect_url)[1];
	   if(tvredirect_id){
       		window.location = "//"+window.location.host + "/redirectBySourceAndSourceId?sourceid="+ tvredirect_id +"&source=svp";
	   }
	}
})(window, document);
</script><style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
display: none;
/*position: absolute;
right: 26px;*/
}
</style></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14031&pubId=167&cat=news&meta=classic&objId=25499837&type=article&title=B%c3%b8r+butikkjedene+bli+rike+p%c3%a5+ubrukte+gavekort%3f&url=%2fmeninger%2fordetfritt%2f2022%2f06%2f02%2fB%25C3%25B8r-butikkjedene-bli-rike-p%25C3%25A5-ubrukte-gavekort-25499837.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14031&amp;pubId=167&amp;cat=news&amp;meta=classic&amp;objId=25499837&amp;type=article&amp;title=B%c3%b8r+butikkjedene+bli+rike+p%c3%a5+ubrukte+gavekort%3f&amp;url=%2fmeninger%2fordetfritt%2f2022%2f06%2f02%2fB%25C3%25B8r-butikkjedene-bli-rike-p%25C3%25A5-ubrukte-gavekort-25499837.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="107344332617644"></div>
            <div id="viewport">
                <div id="outer">
        <div class="widget polarisCode html">
	<style>
                #previewNav { background-color: #005379 !important; }
            </style></div>
	<div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="coco-header">
                <div class="main-bar">
                <div class="center">
                <h1 class="logo" >
	<a href="https://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<symbol id="adresseavisen">
				<path d="M568.4,52.1l14.3-14c5.1,3.2,9.7,8.9,14.3,13.4c-0.5,1.9-3.2,1.6-4.1,3.8v38.1
				c0.8,1.6,2.7,2.4,4.1,1.3c0.5-0.5,0.8-1.6,1.9-1.3c1.3,1.1,1.3,2.7,0.5,4l-13.8,13.4c-5.7-2.4-9.2-8.6-10-14.5L575.4,57
				c-0.3-0.8-1.6-2.1-2.4-2.4c-2.2,0.3-4.9,1.3-5.1,3.8c0,11.5-1.3,24.2,0.8,35.2c1.1,2.4,5.1,1.3,4.1,4.3l-13,13.4
				c-4.3-3.8-8.6-8.9-13-13.4l3.8-4.6l0.3-37.6c-0.3-1.1-1.4-2.1-2.2-2.7c-1.9-1.1-3,2.4-4.3-0.3l0.5-1.9c4.3-4.3,7.3-9.4,12.4-13.2
				C563.8,40.3,566,46.8,568.4,52.1z"/>
				<path d="M533.1,39c4.6,7.5,8.9,15.3,13,22.8l-0.3,1.3c-7.8,7.8-16.7,14.5-23.5,22.5c0.3,4,2.4,7.8,6.2,9.9
				c2.2,1.6,4.6,1.1,7,0.5c1.3-0.5,2.2-1.6,3.8-1.6c1.3,0.8,1.3,2.4,0.5,3.5L525,111.7c-7.8-3-18.1-8.3-18.9-18
				c-1.6-10.2-0.5-21.7-0.8-32.7c8.1-8.1,17.3-15,26.2-22.6L533.1,39z M522.5,53.5v23.9c3.5-1.1,6.7-5.1,8.6-8.3
				C528.5,63.9,525.8,58.6,522.5,53.5z"/>
				<path d="M505,16.4l1.3,0.3c-0.3,4.6-0.5,9.9-5.7,12.1c-5.1,4.8-13.8-5.9-14.6,3.8c4.9,5.4,13,9.7,11.9,18
				c0,20.1-1.9,39.7-4.9,58.5c-1.4,3.2-1.4,7.2-4,9.7c-2.2,0-2.7-3-3.5-4.3c-4.9-19.9-3.8-42.1-4.6-63.6c-1.4-2.1-3.5,0-5.1-1.1
				c-0.8-1.3,1.4-2.4,1.4-3.8c4.3-10.5,0.5-26,13-31.7C495.6,14,499.9,20.2,505,16.4z"/>
				<path d="M465.9,16.2c2.2,1.9,3,4.6,2.2,7.2c-1.6,3.5-3.5,6.7-6.7,9.4c-2.7,0.3-3.8-3-5.7-4.6
				c-1.9-3-4-7.5-1.3-11C457,14,462.9,12.9,465.9,16.2z"/>
				<path d="M461.3,36.8c4.3,4,7.3,8.6,10.5,12.9c0.8,1.6-1.3,2.1-1.9,3.5L469.7,90c0.3,1.3,1.6,3,3,3.5
				c2.7,1.9,4-3.8,6.2-0.5l-0.3,2.7c-4.9,5.1-9.2,10.2-14,15c-8.1-3.2-11.1-11.8-11.6-19.9V54.3c-1.1-4.3-7.6,1.6-5.4-4.6l12.7-12.9
				H461.3z"/>
				<path d="M411.9,25.3c-0.8,2.4-3.5,3-5.1,4.8c-2.7,7,6.5,8.9,9.2,13.7c1.9,1.6,1.6,4.3,3,5.9
				c4.6-3,8.4-7.5,12.4-11.5h1.9c16.2,11,8.9,32.2,10.8,49.4c-7.6,8.3-16.2,16.4-24.6,24.2h-1.3c-5.4-5.1-11.9-9.1-17-14.2
				c-0.3-1.3,0.5-2.1,1.1-3l-0.3-37.3c-3-7.2-8.6-16.1-3.5-24.4c1.1-4.3,5.9-8.3,10-9.4C409.7,23.7,411.1,24,411.9,25.3z M422.4,54
				c-1.6,0.5-3,2.1-3.2,3.8l0.3,32.7c1.6,2.7,4.6,4.3,7,5.4c-0.3-12.6,0.3-25.8-0.5-38.4C425.4,55.9,424.6,54,422.4,54z"/>
				<path d="M377.6,38.4c5.4,5.1,10.3,9.9,15.7,14.8c0.3,1.6-1.4,2.4-1.9,3.5l-0.3,37c0.5,1.3,1.9,2.1,3,1.6
				c1.1-0.5,1.9-1.3,3.2-1.1c1.1,0.8,1.6,2.1,0.8,3.2l-15.4,13.7c-5.1-2.1-8.6-7.5-9.4-12.6H372l-13,12.6h-1.6
				c-15.9-11-7.6-32.7-10-49.7c8.9-8.6,18.9-15.3,27.8-23.9L377.6,38.4z M366,52.9c-1.3,0.5-1.9,1.9-1.9,3.2l0.3,34.1l1.6,3.2
				c1.1,0.8,2.2,2.1,3.5,1.3c2.2-1.1,2.7-3.2,3.5-5.1c0.3-9.9,0.5-20.7-0.3-30.3C371.2,57,369.3,53.5,366,52.9z"/>
				<path d="M345.8,61.5l-0.3,1.6L322,84.3c-0.8,4.6,1.9,8.6,5.9,11c1.9,1.1,4.3,2.1,6.7,1.1
				c1.6,0,2.4-3,4.3-1.6c0.5,0.8,0.8,1.6,0.8,3l-15.4,14c-7.3-2.4-17.5-6.7-18.4-16.1c-2.7-10.5-1.1-22.5-1.6-34.1l1.3-2.1l25.4-21.2
				l1.3,0.3L345.8,61.5z M322.6,53.7l-0.8-0.3v24.2c3.5-1.9,7-5.1,9.2-8.6L322.6,53.7z"/>
				<path d="M306.1,16.4c1.1-0.3,1.1,1.1,1.6,1.6c-0.5,4.6-2.2,9.9-7.3,11.8c-4.6,2.7-12.7-6.2-13.5,2.7
				c4.9,5.1,11.9,9.1,11.9,16.4c0,23.9-1.1,48-7.6,69.5c-0.5,0.8-1.4,1.1-2.2,1.1c-3.5-3.8-3.2-9.1-4.6-13.7c-2.4-17.4-2.2-36-2.7-54.2
				c-1.3-1.9-3.8-0.5-5.4-1.3c-0.8-1.3,1.4-2.1,1.6-3.5c4.6-10.7-0.3-27.1,13.5-32.2C296.7,14.6,301.5,20.2,306.1,16.4z"/>
				<path d="M273.7,23.7c2.2,3.8,3,8.3,2.2,12.9c-1.1,6.2-6.7,11.5-11.9,15.3l0.3,1.3l10,10.7
				c-1.4,8.9,3.2,20.7-4.3,27.1l-17.5,20.7h-1.6c-8.4-5.4-15.9-12.3-23.7-19.1v-0.8l9.2-9.9c-0.8-2.4-4-4-5.1-6.4
				c-2.7-6.2-1.1-14-1.6-20.9c6.5-7.5,14.6-14.8,22.4-20.9c3.8,2.1,8.9,4.6,13,1.3c2.2-1.9,3-4,3.2-6.7c0.5-3.5-2.7-5.9-5.1-7.8
				c-5.1-2.1-11.1-0.3-15.4,2.4c-1.6,0.3-3-0.5-3.5-1.9c1.1-2.7,4.3-3.5,6.7-4.8C259.4,12.9,268.9,16.2,273.7,23.7z M245.7,49.2v21.7
				h0.3c5.1-5.9,13-10.7,13.8-18C254.8,52.1,250.3,50.8,245.7,49.2z M255.9,68.2l-13.2,14.2l-0.3,1.3c4.6,3.8,8.4,8.6,13.8,10.2
				c0.8-8.3,0.3-17.2,0.5-25.8H255.9z"/>
				<path d="M216.8,42.7l10.5,18.8l-0.8,2.1l-22.7,20.1c-0.8,3.2,0,7,3,9.1c1.9,2.4,4.3,3.5,7,4
				c3,0.8,5.1-5.1,7.6-1.1c-3.2,7-10.8,9.9-15.7,15.6c-7.3-2.7-17-7-18.3-16.1c-2.4-10.5-1.1-23.1-1.1-34.4
				c8.1-8.1,17.5-15.3,26.4-22.8C214.9,38.7,215.7,41.1,216.8,42.7z M203.6,53.2l-0.3,25l9.2-9.1C209.8,63.7,207.1,58.3,203.6,53.2z"/>
				<path d="M164.2,46c1.4,2.1,1.6,4.8,3.2,7c3.2-4.3,5.4-9.9,8.6-14.2h0.8l9.7,12.1c-1.9,5.6-5.9,10.2-9.4,15.3
				c-3.2-2.7-6.2-6.4-9.4-8.9l-0.5,0.8l0.3,33.6c0.5,1.6,2.2,3.5,3.8,3.8c2.7,1.3,4-3.5,6.2-0.3l-0.5,2.1l-15.1,14.5l-1.6-0.3l-12.7-11
				c-0.8-1.6,1.9-2.4,2.2-4L149.3,57c-0.5-1.6-0.8-3.5-2.7-4.3c-1.3-0.3-3,2.1-3.8-0.3l0.5-1.6l12.4-12.4C159.3,39.3,162.6,43,164.2,46
				z"/>
				<path d="M121.8,5.7c0,0.8,0,1.9-1.1,2.1c-3.5-0.3-8.6-3-11.3,1.1c-1.6,1.6-1.9,3.8-2.4,5.9
				c2.4,10.5,14,12.9,21,19.6c16.2,11.8,12.7,32.2,13.2,51c0.5,6.2-7,9.9-10.8,13.7l-15.9,13.4L95.4,97.8c0-1.9,1.9-2.7,2.4-4.3
				c0.8-12.9-0.3-26.8,1.1-39.5c4.3-3,10-4,13.2-9.1C104,37.4,94,28.8,95.9,16.2c0.8-5.1,4-9.9,8.9-12.6C109.9-0.2,117.2,1.4,121.8,5.7
				z M115.3,48.6L115.1,90c1.1,3,4.3,4.6,6.5,6.7c0.8,1.1,2.2,0.3,2.7-0.8v-33C124,57,121.3,50.8,115.3,48.6z"/>
				<path d="M97,3.3c-1.1,5.1-6.2-1.1-9.2,2.4c-4.9,5.1-4.9,12.1-4.9,19.3v64.7c0.3,2.1,1.3,4.3,3.5,5.4
				c1.9,0,3.5-2.7,5.1-0.5c0.5,0.8,0.5,1.9,0,2.7c-4.9,5.4-10.8,9.4-15.9,14c-6.5-1.3-9.7-8.1-11.3-13.4c0-3.2,0.5-6.4-0.5-9.4
				l-31,22.5l-1.3-0.3c-6.7-5.1-14-9.7-20-15.6c0-2.1,2.4-2.7,3.5-3.8c11.1-4.8,21.3-16.1,20.5-29c-0.3-16.6,0-33.6-4.9-48.3
				C29,10.8,25.5,7.6,22,6.8c-3.2-0.3-5.7,0.5-8.1,1.9c-3.5,2.7-4.3,7-3.2,11C16,32,30.3,40.6,29.5,55.4C29,62.9,26,70.1,19.3,74.7
				c-2.7,1.3-5.7,3-9.2,1.9c-2.4-0.8-4.9-3.2-6.5-5.4c-0.8-2.7-1.6-6.4,0-9.1c0.8-0.5,1.9-0.8,3.2-0.5c1.1,3.2,0,8.3,4.6,9.7
				c2.4,0.3,4.3-0.8,5.9-2.4c1.3-1.9,1.9-4.6,1.3-7.2C12.5,50-1.3,41.4,0.1,26.6C1.2,17,6.8,7.3,16.3,3.3c9.7-4.6,21-0.8,28.6,5.4
				c13.8,13.4,13.8,37.8,6.5,54c-4,8.9-11.3,16.1-19.4,22.8c3,4,7.8,6.7,12.1,9.9c7-4,14-9.4,20.2-15l-0.3-65.5
				c-0.8-4.3-3.8-7.8-5.4-11.5c0.8-0.8,1.6-1.6,2.4-1.6c2.7,3,5.4,5.6,7.3,8.9c1.9-1.3,4.3-4,6.5-5.6C80.8,0.9,90.5-1.8,97,3.3z"/>
			</symbol>
			<use  xlink:href="#adresseavisen">
		</svg>
		<span class="pageTitle">adressa.no</span>
	</a>
</h1><a class="logo-tip" data-tip-open style="display:none;">
    Tips oss
</a><div class="menu-row">
                <div class="widget polarisMenu horizontal section-title">
	<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="https://www.adressa.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/folk/">
							<span>Folk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/search/">
							<span>Søk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/video/">
							<span>Video</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/karriere/">
							<span>Karriere</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/">
							<span>Tema</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/dodsannonser/">
							<span>Dødsannonser</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/takkeannonser/">
							<span>Takkeannonser</span>
								</a>

					</li>
					<li class="okonomi  parent">
						<a target="_top" href="https://www.adressa.no/nyheter/okonomi/">
							<span>Økonomi</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/stillingledig/">
							<span>Stilling ledig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://skatt.adressa.no">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="https://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/csj/">
							<span>UD Boiz</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/motor/">
							<span>Motor</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul>

		</div>			
	<div class="widget polarisMenu horizontal menu">
	<ul class="level1 main">
					<li class="topItem item-adressa hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li class="nyhetsstudio">
						<a target="_top" href="https://www.adressa.no/nyhetsstudio/">
							<span>Nyhetsstudio</span>
								</a>

					</li>
					<li class="nyheter  parent">
						<a target="_top" href="https://www.adressa.no/nyheter/">
							<span>Nyheter</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondelag/">
							<span>Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/valg_2021/">
							<span>Valg</span>
								</a>

					</li>
					</ul></li>
						<li class="sport  parent">
						<a target="_top" href="https://www.adressa.no/sport/">
							<span>Sport</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.adressa.no/sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/sport/tag/Haandball/">
							<span>Håndball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/sport/tag/Hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/sport/tag/Ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/sport/tag/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/sport/tag/Ranheim%20IL/">
							<span>RIL</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/sport/tag/Snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					</ul></li>
						<li class="kultur  parent">
						<a target="_top" href="https://www.adressa.no/kultur/">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					</ul></li>
						<li class="meninger  parent current">
						<a target="_top" href="https://www.midtnorskdebatt.no/" class="active">
							<span>Debatt</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kommentarer/">
							<span>Kommentarer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kronikker/">
							<span>Kronikker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					<li class="current">
						<a target="_top" href="https://www.adressa.no/meninger/ordetfritt/" class="active">
							<span>Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://play.acast.com/s/omadressert">
							<span>Podcast: Omadressert</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://kundeservice.adressa.no/ordet-fritt-snakk-ut/">
							<span>Skriv debattinnlegg</span>
								</a>

					</li>
					</ul></li>
						<li class="magasin  parent">
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/05/24/Nysgjerrig-p%C3%A5-folk-Her-kan-du-s%C3%B8ke-i-v%C3%A5re-portrett-intervjuer-16750556.ece">
							<span>Portretter</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/29/Vi-m%C3%B8ter-folk-%C2%ABp%C3%A5-benken%C2%BB-17419478.ece">
							<span>På benken</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/05/26/Lyst-p%C3%A5-noe-godt-S%C3%B8k-i-v%C3%A5re-oppskrifter-16763499.ece">
							<span>Kjøkkenveien</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/31/Kunsten-%C3%A5-se-Nysgjerrig-p%C3%A5-kunst-som-du-finner-i-Trondheim-17430151.ece">
							<span>Kunsten å se</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/29/F%C3%B8r-og-n%C3%A5-Se-hvordan-Trondheim-har-forandret-seg-17419720.ece">
							<span>Før og nå</span>
								</a>

					</li>
					</ul></li>
						<li class="pluss  parent">
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					</ul></li>
						</ul>

		</div>			
	<div class="user-and-burger">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
            <li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a></li>
									<li><a class="" href="http://kundeservice.adressa.no/kontakt/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
            <li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab1b431c7ad251000005',
                    redirectUri: 'https://www.adressa.no',
                    env: 'PRO_NO',
                    pids: 301524,
                    
                    sessionDomain: 'https://id.adressa.no',
                    
                    shortcode: 'adr',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1512';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<div class="menu-toggle">
  <a class="toggle">Meny</a>
</div></div>
            </div>
            </div>
            </div>
            <div class="panel-all">
                <div class="mid">
                <div class="top-line">
	<a class="adresseavisen" href="http://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<use xlink:href="#adresseavisen">
		</svg>
	</a>
	<div class="site-search">
		<a href="https://www.adressa.no/search/">Søk i adressa.no</a>
	</div>
                        <div class="spid-line">
                          <a href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a>
                        </div>
	<a class="close">Lukk</a>
</div><div class="services">
<a class="daily" href="https://adressa.alda.no/eavis?aviskode=ADR">
		<img src="https://static.polarismedia.no/adr/img/epages/custom_300.jpg" alt="Les dagens E-avis">
		<span class="text">
			<span>Les dagens </span><span>E-avis</span>
		</span>
	</a>

	<a class="customer-service removePlussForApp" href="https://kundeservice.adressa.no/">
		<span class="text">
			<span>Vi hjelper deg! </span><span>Kundeservice</span>
		</span>
	</a>

	<a class="tip" href="#">
		<span class="text">
			<span>Har du et nyhetstips? </span><span>Tips oss</span>
		</span>
	</a>
	<a class="rekt" href="https://www.adressa.no/dodsannonser">
		<span class="text">
			<span>Her finner du dagens </span><span>dødsannonser</span>
		</span>
	</a>
</div><div class="full-menu">
<ul>
<!-- Col 1 -->
<li>
<ul>
<li>
 <a href="https://www.adressa.no/nyheter/"><span>Nyheter</span></a>
 <ul>
  <li><a href="https://www.adressa.no/nyheter/trondheim/"><span>Trondheim</span></a></li>
  <li><a href="https://www.adressa.no/vaeret/"><span>Været</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/trondelag/"><span>Trøndelag</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/moreromsdal/"><span>Møre og Romsdal</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/innenriks/"><span>Innenriks</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/utenriks/"><span>Utenriks</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/tv/"><span>TV-adressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/familieogoppvekst/"><span>Familie og oppvekst</span></a>
</li>
<li>
<a href="https://www.adressa.no/reise/"><span>Reise</span></a>
</li>
<li>
<a href="https://www.trd.by/"><span>trd.by</span></a>
</li>
</ul>
</li>

<!-- Col 2 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/sport/"><span>Sport</span></a>
<ul>
<li><a href="https://www.adressa.no/sport/fotball/"><span>Fotball</span></a></li>
<li><a href="https://www.adressa.no/sport/tag/Haandball/"><span>Håndball</span></a></li>
<li><a href="https://www.adressa.no/sport/tag/Hopp/"><span>Hopp</span></a></li>
<li><a href="https://www.adressa.no/sport/tag/Ishockey/"><span>Ishockey</span></a></li>
<li><a href="https://www.adressa.no/sport/tag/langrenn/"><span>Langrenn</span></a></li>
<li><a href="https://www.adressa.no/podcast/"><span>Podkast: Rasmus&Saga</span></a></li>
<li><a href="https://www.adressa.no/sport/tag/Ranheim%20IL/"><span>RIL</span></a></li>
<li><a href="https://www.adressa.no/sport/tag/Rosenborg%20BK/"><span>RBK</span></a></li>
<li><a href="https://www.adressa.no/sport/tag/Snowboard/"><span>Snowboard</span></a></li>
<li><a href="https://www.adressa.no/sport/sprek/"><span>Sprek</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/bil/"><span>Bil</span></a>
</li>
<li>
<a href="https://www.adressa.no/kamera/"><span>Webkamera</span></a>
</li>
</ul>
</li>

<!-- Col 3 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/kultur/"><span>Kultur</span></a>
<ul>
<li><a href="https://www.adressa.no/kultur/anmeldt/"><span>Anmeldt</span></a></li>
<li><a href="https://trdevents.no/"><span>Trd.events</span></a></li>
<li><a href="https://www.adressa.no/kultur/film/"><span>Film</span></a></li>
<li><a href="https://www.adressa.no/kultur/musikk/"><span>Musikk</span></a></li>
<li><a href="https://www.adressa.no/podcast/"><span>Podkast</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/nyheter/okonomi/"><span>Økonomi</span></a>
<ul>
<li><a href="https://www.adressa.no/forbruker/"><span>Forbruker</span></a></li>
<li><a href="https://www.adressa.no/digital/"><span>Digital</span></a></li>
<li><a href="https://www.adressa.no/skatt/"><span>Skattelister</span></a></li>
<li><a href="https://www.adressa.no/forbruker/eiendomsbasen/"><span>Eiendomsbasen</span></a></li>
</ul>
</li>
</ul>
</li>

<!-- Col 4 -->
<li>
<ul>
<li>
<a href="https://www.midtnorskdebatt.no/"><span>Midtnorsk debatt</span></a>
<ul>
<li><a href="https://www.midtnorskdebatt.no/meninger/kommentarer/"><span>Kommentarer</span></a></li>
<li><a href="https://www.midtnorskdebatt.no/meninger/kronikker/"><span>Kronikker</span></a></li>
<li><a href="https://www.midtnorskdebatt.no/meninger/leder/"><span>Leder</span></a></li>
<li><a href="https://www.midtnorskdebatt.no/meninger/ordetfritt/"><span>Debatt</span></a></li>
<li><a href="https://www.adressa.no/podcast"><span>Podkast: Omadressert</span></a></li>
<li><a href="https://kundeservice.adressa.no/skrivinnlegg/debatt/"><span>Send oss ditt innlegg</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/pluss/"><span>Pluss</span></a>
</li>
<li>
<a href="https://www.adressa.no/podcast/"><span>Podkast</span></a>
</li>
<li>
<a href="https://www.adressa.no/pluss/magasin/"><span>Ukeadressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/bolig/"><span>Bolig</span></a>
</li>
<li>
<a href="https://www.adressa.no/nyttig/2018/01/15/A-til-%C3%85-p%C3%A5-adressa.no-15909359.ece"><span>A - Å</span></a>
</li>
</ul>
</li>

<!-- Col 5 -->
<li>
<ul>
<li>
<a href="https://folk.adressa.no"><span>Folk</span></a>
<ul>
<li><a href="https://www.adressa.no/dodsannonser"><span>Dødsannonser</span></a></li>
<li><a href="https://folk.adressa.no/categories/61/publications/new"><span>Gratulasjoner</span></a></li>
<li><a href="https://folk.adressa.no/categories/770/publications/new"><span>Født</span></a></li>
<li><a href="https://folk.adressa.no/categories/772/publications/new"><span>Vi gifter oss</span></a></li>
<li><a href="https://www.adressa.no/takkeannonser"><span>Takkeannonser</span></a></li>
<li><a href="https://folk.adressa.no"><span>Sett inn annonse</span></a></li>
<li><a href="https://www.rampanel.com/ram/RAM?panelistreg=C4CAC3CACE"><span>Påmelding leserpanel</span></a></li>
</ul>
</li>
<li>
<a href=" https://kundeservice.adressa.no/bedriftsannonser/"><span>Annonser</span></a>
<ul>
<li><a href="https://www.adressa.no/brandStudio/"><span>Brand Studio</span></a></li>
<!-- <li><a href="https://kundeservice.adressa.no/privatannonser/annonsevelgeren/"><span>Privatannonser</span></a></li> -->
<li><a href=" https://kundeservice.adressa.no/bedriftsannonser/"><span>Bedriftsannonser</span></a></li>
</ul>
</li>

</ul>
</li>
</ul>
</li>
</ul>
</div></div>
            </div>
            </div>
            <section class="coco-tip">
<div class="text">
<a class="close"></a>
<h2>Tips Adresseavisen</h2>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Bruk skjemaet til høyre, eller:</p>
<ul>
<li>Ring <a href="tel:+4746407200">464 07200</a> (døgnåpen)</li>
<li>Send <a href="sms:+4746407200">SMS</a> til 464 07200, kodeord <a href="sms:+4746407200">TIPS</a></li>
<li>Send epost til <a href="mailto: tips@adresseavisen.no">tips@adresseavisen.no</a></li>
</ul>
<p>Dersom du ønsker å tipse sensitivt materiale, kan du benytte vår <a href="https://securedrop.adressa.no">krypterte tipsløsning her</a>.</p>
</div>

<form id="form_3138856" class=" js-require-widget" data-widget="form@initialize" data-class-checked="checked" data-class-required="required" data-class-success="success" data-class-failure="failure" data-class-send-success="formSendSuccess" data-send-mail-url="https://www.adressa.no/pm.services/sendMail" data-message-email-error="Ugyldig epost" data-message-number-error="Ugyldig tall" data-message-checkbox-error="Må fylles ut" data-message-radio-error="Må fylles ut" data-message-select-error="Må fylles ut" data-message-empty-error="Må fylles ut" data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt." data-message-send-error="'Noe gikk galt. Prøv igjen.'" data-message-success="Ok" data-message-sent="Skjemaet ble sendt." data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

<div class="formError top js-error js-top-error"></div>

<input type="hidden" name="formId" value="3138856">
<input type="hidden" name="sectionId" value="1649">
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema">

<label class="text required ">
<span class="labelText">Navn</span>
<input required type="text" name="Navn" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required">
<span class="labelText">E-post</span>
<input required type="email" name="Epost" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text required ">
<span class="labelText">Tlf:</span>
<input required type="tel" name="Tlf" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea required rows="" cols="" name="Tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_3138856" type="submit" class="button submit">
Send tips</button>

</form>

</section><div class="widget polarisCode html">
	<script>
/*
   id: id på sak
   date: MM.DD.YYYY HH:MM:SS
   prefix: hva skal stå foran nedtellingen
*/

window.countDownData = [
        {
            'id':           '25503373',
            'date':       '06.01.2022 19:00:00',
            'prefix':     'Debatt om'
        },
{
            'id':           '25481877',
            'date':       '05.22.2022 19:45:00',
            'prefix':     'Sending om'
        },
        
];
</script></div>
	<script>
requireReady(['jquery', 'https://spesial.adressa.no/coco/widgets_x980.min.js?sticky0312']);
</script>

<script>
document.querySelectorAll('[data-tip-open]').forEach(function(div) {
    div.addEventListener('click', function(e) {
        e.stopPropagation();
        document.querySelector('html').classList.toggle('tip-panel-open');
    });
});
</script><div class="widget polarisCode html">
	<script>
requireReady([], function () {
    let tips = document.querySelectorAll('.polarisStories .article.tips');
    if (tips.length < 1) return;
    var markup = '<p>Tips oss</p><a href="mailto:webred@adresseavisen.no">e-post</a><a href="tel:+4746407200">telefon</a>';
    var html = document.querySelector('html');
    var desktop = html.className.indexOf('device_classic') > -1;
    var tipPanelClass = 'tip-panel-open';
    for (var i = 0; i < tips.length; i++) {
        var tip = tips[i];
        var div = document.createElement('div');
        div.className = 'tip-strip';
        div.innerHTML = markup;
        var cls = tip.className.split(' ');
        cls.splice(cls.indexOf('tips'), 1);
        cls.push('tips-oss');
        tip.className = cls.join(' ').trim();
        if (desktop) {
            div.addEventListener('click', function (event) {
                event.stopPropagation();
                event.preventDefault();
                var cls = html.className.split(' ');
                if (cls.indexOf(tipPanelClass) < 0) {
                    cls.push(tipPanelClass);
                    html.className = cls.join(' ').trim();
                }
                return false;
            });
        }
        tip.appendChild(div);
    }
});
</script></div>
	<div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" role="main">
            <article class="coco-base-article medium">
                <article class="article-header">
                <h1 class="title">
							<span class="t100">
								Bør butikkjedene bli rike på ubrukte gavekort?</span>
							</h1>
					<figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25499836.ece/9ym5ae/ALTERNATES/w{width}-default/doc7iy16g8ke921cfjsi7bg.jpg"
							data-source=""
                            data-alt="I enkelte land har de funnet løsningen på hvordan butikkene ikke skal sitte igjen med gevinsten for alle de ubrukte gavekortene som passerer datostemplingen, skriver innleggsforfatteren.&nbsp;
        
            (Foto: Vegard Eggen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    <p class="caption">
                    I enkelte land har de funnet løsningen på hvordan butikkene ikke skal sitte igjen med gevinsten for alle de ubrukte gavekortene som passerer datostemplingen, skriver innleggsforfatteren.&nbsp;
                    <span class="photographer">Foto: Vegard Eggen</span>
                    </p>
            </figure>
    </article>
            <div class="article-body">
                <span class="lp_is_start"></span><aside class="ad-container">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="review-fields">
                </div>
            </aside>
            <div class="byline-and-dates">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Av:</span>
				<span class="authorName">Endre Jo Reite, Privatøkonom BN Bank</span>
                                </li>
	</ul>
</div>

</div>
                        <div class="dateline">
                                                    <time class="published" datetime="2022-06-02 12:06"><span class="label">Publisert:</span> 
                                                            02.06.2022 12:06</time>
                                                    <time class="modified" datetime="2022-06-02 12:06"><span class="label">Sist oppdatert:</span> 
                                                            02.06.2022 12:06</time>
                                            </div>                                            
                                        </div>
            <aside class="sidebar">
                <div class="widget polarisStories default  stories-list  box">
    <div class="header">
            <h5>
                Siste nytt</h5>
        </div>
    <div class="content">
    <h5 class="smallHeader date">torsdag 02.06 2022</h5>
                                    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2022/06/02/Sveriges-regjering-f%C3%A5r-ny-koronakritikk-25505953.ece"><time >12:32</time><h3 class="headline"><span class="t100">Sveriges regjering får ny koronakritikk</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/sport/2022/06/02/Borch-satser-videre-mot-Paris-25506106.ece"><time >12:31</time><h3 class="headline"><span class="t100">Borch satser videre mot Paris</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/sport/2022/06/02/Brun-tar-Tuftes-plass-%E2%80%93-satser-i-dobbeltfirer-mot-OL-i-2024-25506080.ece"><time >12:27</time><h3 class="headline"><span class="t100">Brun tar Tuftes plass – satser i dobbeltfirer mot OL i 2024</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2022/06/02/Kreml-bekrefter-at-Jeltsins-svigers%C3%B8nn-har-trukket-seg-som-r%C3%A5dgiver-25506049.ece"><time >12:22</time><h3 class="headline"><span class="t100">Kreml bekrefter at Jeltsins svigersønn har trukket seg som rådgiver</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/innenriks/2022/06/02/BankID-tr%C3%B8bbel-for-Telia-kunder-25505845.ece"><time >12:17</time><h3 class="headline"><span class="t100">BankID-trøbbel for Telia-kunder</span></h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  theme_meninger box" id="ArtSameSection">
    <div class="header">
            <h5>
                Debatt</h5>
        </div>
    <div class="content">
    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2022/06/02/Mine-barnebarn-kommer-aldri-til-%C3%A5-se-Svarthammaren-25498105.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25498152.ece/hcym4n/ALTERNATES/w{width}-default/file7gzm9o2kuv71dlcrf39e.jpg"
							data-source=""
                            data-alt="Kari Merete Andersen frykter at hennes barnebarn ikke får oppleve den samme naturen som hun fikk gleden av. &nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Jeg har en plikt til å mene noe om dette</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2022/06/02/Barna-blir-glemt-igjen-og-igjen-25502380.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25502462.ece/ocona6/ALTERNATES/w{width}-default/dhhm1.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Adresseavisen var også på lista over inviterte, men valgte å utebli</span></h3></a></div>
                                <div class="article news default hasVideo     payed">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2022/06/01/Det-er-rett-og-slett-flaut-25503373.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25504634.ece/pityox/ALTERNATES/w{width}-default/doc7l90dswixollq1imfcr.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Alarm om  trondheimsskolen. Hva må skje nå?</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2022/06/01/Pensjonsreformen-norgeshistoriens-st%C3%B8rste-ran-25500556.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25500589.ece/pxer26/ALTERNATES/w{width}-default/doc6ymv2jgolv41jrdbq1m1.jpg"
							data-source=""
                            data-alt="Svein Åge Samuelsen&nbsp;
        
            (Foto:  Kjell A. Olsen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Norgeshistoriens største ran?</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2022/06/01/Hva-kan-motivasjonen-v%C3%A6re-for-%C3%A5-skrive-s%C3%A5-kr%C3%B8kkete-25498371.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25498367.ece/xl8rl3/ALTERNATES/w{width}-default/Ingvild%20Myklebustny.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Det er systemet som fører til slik idioti</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2022/06/01/Hver-gr%C3%B8nne-flekk-skal-utbygges-25499963.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25499959.ece/lxuy8i/ALTERNATES/w{width}-default/eivind%20TH%20(2).jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Det er trist at gamle jorder og natur blir utbygd</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2022/05/31/Nasjonalt-designmuseum-25498682.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25498689.ece/n5bvzw/ALTERNATES/w{width}-default/nordenfjeldske.jpg"
							data-source=""
                            data-alt="Hvorfor endrer man ikke navnet på Nordenfjeldske kunstindustrimuseum til «Det nasjonale designmuseum» og dropper MiSTs ugjennomtenkte sammenslåingsplaner? Spør debattanten.&nbsp;
        
            (Foto: Privat)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Et nesten samlet korps av fagfolk går imot dette forslaget </span></h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  box" id="frontNow">
    <div class="header">
            <h5>
                På forsiden nå</h5>
        </div>
    <div class="content">
    <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2022/06/02/Politiet-mener-det-er-sannsynlig-at-Millehaugen-fikk-hjelp-til-%C3%A5-r%C3%B8mme-25505993.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25505689.ece/m8t16s/ALTERNATES/w{width}-default/var.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Politiet mener det er sannsynlig at Millehaugen fikk hjelp til å rømme</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2022/06/02/B%C3%B8r-butikkjedene-bli-rike-p%C3%A5-ubrukte-gavekort-25499837.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25499835.ece/kd3pqi/ALTERNATES/w{width}-default/gavekort.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Butikkene tjener godt på ubrukte gavekort</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/sport/fotball/i/k6op9j/skihelten-ga-raad-til-rbk-aldri-faatt-saa-mye-kjeft-av-mora-mi"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25505964.ece/i72oo5/ALTERNATES/w{width}-default/eld.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Skihelten ga råd til RBK: – Aldri fått så mye kjeft av mora mi</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2022/06/02/M%C3%A5tte-se-gjennom-kameraopptak-p%C3%A5-V%C3%A6rnes-Han-ligner-veldig-25505891.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25505689.ece/m8t16s/ALTERNATES/w{width}-default/var.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Måtte se gjennom kameraopptak på Værnes: - Han ligner veldig</span></h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.mn24.no/steinkjer24/i/lVoe43/aldri-foer-har-det-vaert-dyrere-bensinprisen-i-steinkjer-knuser-rekord"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25505919.ece/gyujp/ALTERNATES/w{width}-default/bensinpris%20-%20steinkjer.JPG"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Aldri før har det vært dyrere – bensinpris i Trøndelag slår rekord</span></h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://trd.by/aktuelt/i/Qy66aW/advarer-mot-viral-pengetrend-paa-sosiale-medier"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25489050.ece/59vnuj/ALTERNATES/w{width}-default/vlcsnap-2022-05-24-13h58m56s998.png"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Advarer mot ny pengetrend</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/innenriks/2022/06/02/Politiet-antar-at-Millehaugen-tok-fly-til-Oslo-25505369.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25505714.ece/zhgph6/ALTERNATES/w{width}-default/millehaugen.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Politiet antar at Millehaugen tok fly til Oslo </span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2022/06/02/Mine-barnebarn-kommer-aldri-til-%C3%A5-se-Svarthammaren-25498105.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25498152.ece/hcym4n/ALTERNATES/w{width}-default/file7gzm9o2kuv71dlcrf39e.jpg"
							data-source=""
                            data-alt="Kari Merete Andersen frykter at hennes barnebarn ikke får oppleve den samme naturen som hun fikk gleden av. &nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Jeg har en plikt til å mene noe om dette</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/motor/i/mroVeE/proevekjoert-vw-id-5-volkswagens-mest-veldreide-elbil-overrasker"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25505434.ece/k0m9ec/ALTERNATES/w{width}-default/vw.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Prøvekjørt VW ID. 5: Volkswagens mest veldreide elbil overrasker</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.mn24.no/nyheter/i/V978ed/han-vil-fjerne-stroemleverandoerene-unoedvendig-ledd"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25503866.ece/5pt9ya/ALTERNATES/w{width}-default/68821095e2825c7ef775f8821fefbce70841acf6.jpg"
							data-source=""
                            data-alt="Lars Haltbrekken og Silje Naper Salomonsen fra Sv besøkte forbrenningsanleggget på Heimdal. Ove Berggård, fjernvarmesjef i Trondheim, viste dem rundt på utsiden av anlegget. På grunn av korona fikk ikke politikerne komme på innsiden av anlegget.&nbsp;
        
            (Foto: Håvard Jensen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Han vil fjerne strømleverandørene: – Unødvendig ledd</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2022/06/02/En-person-lettere-skadd-etter-at-buss-og-bil-kolliderte-i-Trondheim-25505312.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25505302.ece/u9bi9n/ALTERNATES/w{width}-default/doc7l99phu16xdb4maxik0.jpg"
							data-source=""
                            data-alt="Buss og bil kolliderte i Kongsvegen.&nbsp;
        
            (Foto: Kristoffer Furberg)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">En person lettere skadd etter at buss og bil kolliderte i Trondheim</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/sport/fotball/i/QyvPj8/jakten-paa-ny-rbk-sjef-vil-ha-dyrhaug-med-i-overgangsperiode"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25505352.ece/c4rxqn/ALTERNATES/w{width}-default/tove.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Jakten på ny RBK-sjef: Vil ha Dyrhaug med i overgangsperiode</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/leder/2022/06/02/Unng%C3%A5-rus-bruk-bilbelte-senk-farten-25503722.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25401891.ece/oyfizj/ALTERNATES/w{width}-default/doc7kmd0ljlgboebcilo54.jpg"
							data-source=""
                            data-alt="Rolig påsketrafikk 2. påskedag. Her sett fra Tiller.&nbsp;
        
            (Foto: Håvard Haugseth Jensen.)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Unngå rus, bruk bilbelte, senk farten</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/innenriks/2022/06/02/VG-Dobbeltdrapsd%C3%B8mt-r%C3%B8mling-skal-ha-fl%C3%B8yet-til-Oslo-25505158.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25504386.ece/s5rcf7/ALTERNATES/w{width}-default/Stig%20Millehaugen%202021.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">VG: Dobbeltdrapsdømt rømling skal ha fløyet til Oslo</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2022/06/02/Barna-blir-glemt-igjen-og-igjen-25502380.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25502462.ece/ocona6/ALTERNATES/w{width}-default/dhhm1.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Adresseavisen var også på lista over inviterte, men valgte å utebli</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2022/06/02/Reagerer-p%C3%A5-at-politiet-avsluttet-festen-Vi-var-der-bare-for-%C3%A5-henge-med-venner-25494504.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25503492.ece/ff5xz4/ALTERNATES/w{width}-default/kollasj2.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Reagerer på at politiet avsluttet festen: - Vi var der bare for å henge med venner</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2022/06/01/Da-1800-damer-l%C3%B8p-gjennom-Trondheims-gater-regnet-det-potetmel-25504711.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25504803.ece/l9mmbb/ALTERNATES/w{width}-default/doc7l91mxcm0kx1jiw222bh.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Da 1800 damer løp gjennom Trondheims gater regnet det potetmel</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/kronikker/2022/06/01/De-f%C3%B8rste-stegene-for-%C3%A5-l%C3%B8se-samisk-kompetansekrise-25500531.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25500499.ece/ib1es4/ALTERNATES/w{width}-default/Mikkel%20Eskil%20Mikkelsen.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Lammende for samiske lokalsamfunn</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2022/06/01/Giske-Jeg-har-aldri-v%C3%A6rt-s%C3%A5-uenig-i-partiet-mitt-som-i-denne-saken-25504349.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25504556.ece/qms7b3/ALTERNATES/w{width}-default/IMG_2959.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Giske: - Jeg har aldri vært så uenig i partiet mitt som i denne saken</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2022/06/01/Viggo-77-kjemper-mot-at-huset-skal-rives-Jeg-vil-bo-her-til-jeg-dauer-25497783.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article25502981.ece/fa5ljk/ALTERNATES/w{width}-default/doc7l8c1n68badetgpah2r.jpg"
							data-source=""
                            data-alt="Far og sønn:  Stian Olesen (t.v.) og Viggo Olesen utenfor huset med adresse Høgskoleveien 6. Til venstre for huset er det en gressplen, mest brukt som diagonal gangvei. &nbsp;
        
            (Foto: Håvard Haugseth Jensen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Viggo (77) kjemper mot at huset skal rives: - Jeg vil bo her til jeg dauer</span></h3></a></div>
                                </div>
    </div>
    </aside>
            <p class="updating">Saken oppdateres.</p><aside class="pm-share-buttons side">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="body"><p><b>Hvert år bruker nordmenn </b>over ti milliarder på kjøp av gavekort, og minst like stor som gleden giverne får av å «gi noe annet enn penger», er frustrasjonen hver gang man finner et utgått gavekort i en skuff eller lomme. Mer enn ti prosent av gavekortbeløpene blir nemlig aldri brukt, og dette gjør gavekort til gullkort for handelsnæringen. </p><br><div class="article external default     textSize8 ">  <figure class="media image large left ">  <a href="https://trd.by/aktuelt/article24980582.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/incoming/article24980645.ece/9pj2xz/BINARY/w{width}/f5bceb97-0061-40d7-a159-44a0a1b73dfc.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="350">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/article24980582.ece"> Gavekort, tilgodelapp og bytting: Hva har du krav på?</a>  </span></h3>  </div>  </div>  </div>  <br><p><b>I enkelte land har </b>de funnet løsningen på hvordan butikkene ikke skal sitte igjen med gevinsten for alle de ubrukte gavekortene som passerer datostemplingen. I New York har de en regel om at ubrukt gavekortsaldo etter fem år overføres til et fond kontrollert av delstaten. Slik kan man sikre at de glemte gavekortpengene går til gode formål, og ikke bare bidrar til å øke lønnsomheten til butikkene som selger dem. </p><p><b>Nylig måtte en stor</b> kleskjede ifølge Reuters ut med nesten 170 millioner kroner for gavekort som ikke var brukt, og enda mer som betaling for at de ikke hadde overført pengene til delstaten i tide. Krav om ubrukte gavekort tilfaller et fond for gode formål og støtte til frivillighet vil kunne føre til to ting. </p><br><div class="article external default     textSize8 payed">  <figure class="media image large left ">  <a href="https://www.mn24.no/nyheter/i/JxRR1J/gavekort-er-haandsrekning-for-kriserammede-restauranter">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/incoming/article24969525.ece/nfxxfd/BINARY/w{width}/doc7ic8v4a6u1zkcojdnfp.jpg" data-alt="TRONDHEIM: Kulturbransjen frykter nye korona-nedstenginger. Lars Lauritzen Paulsen ved Gubalari frykter for konsekvensene." data-lazyload="true" data-lazyload-offset="350">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.mn24.no/nyheter/i/JxRR1J/gavekort-er-haandsrekning-for-kriserammede-restauranter"> Nye gavekort-rekorder i Trondheim: - Responsen har vært enorm</a>  </span></h3>  </div>  </div>  </div>  <br><p><b>For det første</b> vil butikkene som selger gavekort bli mindre ivrig på å sette kort gyldighetsdato for forbrukerne når de uansett ikke kan tjene på gavekortene vi ikke bruker. For det andre vil midler fra gavekortoverskuddet kunne gi et viktig tilskudd til gode formål og aktiviteter som vil gjøre det litt mindre surt med de ubrukte plastkortene du finner neste gang du rydder skuffen.</p><p><b>Ordningen trenger</b> bare å omfatte større kjeder og bedrifter for å kunne få stor betydning, og det mangler ikke på gode formål lokalt og nasjonalt som har behov for de hundretalls millionene som vil være igjen også i en slik begrenset ordning.</p><p><strong>Interessert i debatt? </strong><a href="http://www.midtnorskdebatt.no/" rel="noreferrer noopener" target="_blank"><strong><u>Les flere innlegg her</u></strong></a><strong>!</strong></p><p><strong>Bli med i </strong><a href="https://www.facebook.com/groups/757738261526050?modal=false&amp;multi_permalinks=759233238043219&amp;should_open_composer=false&amp;ref=notif" rel="noreferrer noopener" target="_blank"><strong><u>Midtnorsk debatt sin Facebook-gruppe</u></strong></a></p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p><br></p></div><span class="lp_is_end"></span><footer class="article-footer">
                <div class="comment-share">
                <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside></div>
            <div class="tags">
							<div class="tagLabel">
        Utforsk tema:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.adressa.no/tema/gaver/">
                    <span>gaver</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/gavekort/">
                    <span>gavekort</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Handel/">
                    <span>Handel</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/gevinst/">
                    <span>gevinst</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Endre_Jo_Reite/">
                    <span>Endre Jo Reite</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/debatt/">
                    <span>debatt</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/personlig_%C3%B8konomi/">
                    <span>personlig økonomi</span>
                </a>
            </li>
            </ul>
</div>
					<div id="cxense-recommendations"></div></footer>
            </div>
            </article>
            <script>
requireReady([], function() {

(function () {
    !function e(t,r,n){function i(s,o){if(!r[s]){if(!t[s]){var l="function"==typeof require&&require;if(!o&&l)return l(s,!0);if(a)return a(s,!0);throw new Error("Cannot find module '"+s+"'")}var u=r[s]={exports:{}};t[s][0].call(u.exports,function(e){var r=t[s][1][e];return i(r||e)},u,u.exports,e,t,r,n)}return r[s].exports}for(var a="function"==typeof require&&require,s=0;s<n.length;s++)i(n[s]);return i}({1:[function(e,t,r){(function(t){"use strict";t.log=console.log;var r=e("./libs/plugins/Article");r.tags&&(r.tags.indexOf("valg 2021")>-1&&-1==r.tags.indexOf("Slik har Erna endret Trøndelag - valg 2021")&&document.documentElement.classList.add("spesial-valg"))}).call(this,"undefined"!=typeof self?self:"undefined"!=typeof window?window:{})},{"./libs/plugins/Article":2}],2:[function(e,t,r){"use strict";for(var n={name:{title:"title",description:"description","cXenseParse:recs:articleid":"id","cXenseParse:aag-adressa-access":"paywall","cXenseParse:adressa-tag":"tags","cXenseParse:aag-adressa-tag":"tags",author:"author"},property:{"article:published_time":"published","og:image":"image","og:url":"url"}},i={paywall:function(e){return"subscriber"==e},published:function(e){return new Date(e)},author:function(e){return e.split(",")}},a=document.querySelectorAll("meta"),s={},o=Object.keys(n),l=0;l<a.length;l++)for(var u=a[l],c=0;c<o.length;c++){var f=o[c],d=u.getAttribute(f),g=n[f][d];if(d&&void 0!==g){var p=u.getAttribute("content"),h=s[g];if(null==h){s[g]=p;continue}h instanceof Array||(s[g]=[h]),s[g].push(p)}}for(var v=Object.keys(i),w=0;w<v.length;w++){var b=v[w],m=i[b];m&&"function"==typeof m&&void 0!==s[b]&&(s[b]=m.call(null,s[b],b))}t.exports=Object.assign({paywall:!1,published:new Date,url:location.href,author:"Awesomesouce",title:"Awesomesouce",description:"Awesomesouce 3.3",id:"00000000",tags:null},s)},{}]},{},[1]);
})();

});
</script><div class="widget polarisCode html">
	<div class="widget polarisStories default  stories-list">
<div class="header">
	<h5>
	På forsiden nå
	</h5>
	</div>
<style>
.currentFrontpage > * + * {
    margin-top: 32px
}
</style>
</div></div>
	<div class="currentFrontpage cxm_forsideunderartikkel">
                <div class="gridRow x7x3 master"><div class="gridUnit span7 textSize7"><div class="widget polarisStories default front top" data-articleid="25505965"><div class="article external default payed "><a href="https://www.adressa.no/sport/fotball/i/k6op9j/skihelten-ga-raad-til-rbk-aldri-faatt-saa-mye-kjeft-av-mora-mi"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 79.56%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article25505964.ece/m4pead/ALTERNATES/w{width}-layout/eld.jpg?v=79.56" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t100">Skihelten ga råd til RBK: – Aldri fått så mye kjeft av mora mi</span></h3></div></a></div></div></div><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="25505369"><div class="article news default "><a href="https://www.adressa.no/nyheter/innenriks/2022/06/02/Politiet-antar-at-Millehaugen-tok-fly-til-Oslo-25505369.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article25505714.ece/zhgph6/ALTERNATES/w{width}-default/millehaugen.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t120"><span class="prefix">Politiet:</span>Tror Millehaugen tok fly fra Værnes til Oslo</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="25505881"><div class="article shortnews default payed "><a href="https://www.adressa.no/nyhetsstudio/2022/06/02/Kan-komme-styrtregn-i-Tr%C3%B8ndelag-25505881.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 35.67%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article25505895.ece/hrj898/ALTERNATES/w{width}-layout/regn.jpg?v=35.67" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t115">Kan komme styrtregn i Trøndelag</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="25499837"><div class="article news default s-meninger storyTheme "><a href="https://www.adressa.no/meninger/ordetfritt/2022/06/02/B%C3%B8r-butikkjedene-bli-rike-p%C3%A5-ubrukte-gavekort-25499837.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 30.3%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article25499835.ece/ibhr9t/ALTERNATES/w{width}-layout/gavekort.jpg?v=30.3" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t105">Butikkene tjener godt på ubrukte gavekort</span></h3></div></a></div></div></div></div>
<div class="gridRow x3x7 master"><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="25505571"><div class="article shortnews default payed "><a href="https://www.adressa.no/nyhetsstudio/2022/06/02/Person-har-falt-fra-andre-etasje-25505571.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article25505835.ece/6tammg/ALTERNATES/w{width}-default/innherred.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t100">Person falt fra andre etasje - hentet av ambulanse</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="25505917"><div class="article external default "><a href="https://www.mn24.no/steinkjer24/i/lVoe43/aldri-foer-har-det-vaert-dyrere-bensinprisen-i-steinkjer-knuser-rekord"><figure class="media image full top lazy"><span class="overlay"><span class="label">mn24</span></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article25505919.ece/gyujp/ALTERNATES/w{width}-default/bensinpris%20-%20steinkjer.JPG" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t100">Aldri før har det vært dyrere – bensinpris i Trøndelag slår rekord</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="25505890"><div class="article shortnews default payed "><a href="https://www.adressa.no/nyhetsstudio/2022/06/02/Elghund-skal-ha-bitt-kvinne-25505890.ece"><div class="text"><h3 class="headline A"><span class="t110"><span class="prefix">Trondheim:</span>Elghund skal ha bitt kvinne</span></h3></div></a></div></div></div><div class="gridUnit span7 textSize7"><div class="widget polarisStories default front top" data-articleid="25505844"><div class="article shortnews default payed "><a href="https://www.adressa.no/nyhetsstudio/2022/06/02/Stenger-E6-bru-i-tre-m%C3%A5neder-25505844.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 63.79%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article25505823.ece/wk8dhz/ALTERNATES/w{width}-layout/hotranBru.jpg?v=63.79" data-alt="OLYMPUS DIGITAL CAMERA"></div></div></figure><div class="text"><h3 class="headline A"><span class="t170">Stenger E6-bru i tre måneder</span></h3></div></a></div></div></div></div>
</div>
            <style>
.media.html iframe {
    width: 100%;
}
</style></main>

        <footer id="footer" role="contentinfo">
            <div class="overlay" id="tipsoss">
                <div class="widget polarisCode html tipText">
	<h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li>
<li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p></div>
	<div class="widget polarisForm default fit">

		<div class="formContainer">
			<form id="form_3138856" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.adressa.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="3138856"/>
					<input type="hidden" name="sectionId" value="14031"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>

					<label class="text required ">
									<span class="labelText">Navn</span>
									<input type="text" name="Navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="emailrequired">
									<span class="labelText">E-post</span>
									<input type="email" name="Epost" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text required ">
									<span class="labelText">Tlf:</span>
									<input type="text" name="Tlf" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Tips:</span>
									<textarea rows="" cols="" name="Tips"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_3138856" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="colophone maxwidth" id="pageBottom">
                <div class="center span10">
                <h1>
<a class="logo" href="https://www.adressa.no">
</a>
</h1><div class="icons">
	<a class="eadressa" href="https://adressa.alda.no/leseavis?aviskode=ADR"><span></span>eAdressa</a>
	<!--<a class="mobil" style="cursor:pointer;"><span></span>Mobil</a>-->
	<a class="tipsoss tip tipButton" rel="#tipsoss" href="#"><span></span>Tips oss</a>
	<a class="rss" href="https://www.adressa.no/?service=rssfeed"><span></span>RSS-feed</a>
	<a class="facebook" href="http://www.facebook.com/adressa.no"><span></span>Facebook</a>
	<a class="twitter" href="https://twitter.com/#!/adresseavisen"><span></span>Twitter</a>
</div><div class="manyLists">

<ul class="col1">
	<li><h5>Sjefredaktør:</h5></li>
	<li><a href="mailto:kirsti.husby@adresseavisen.no">Kirsti Husby</a></li>
	<li><h5>Nyhetsredaktør:</h5></li>
	<li><a href="mailto:erlend.hansen.juvik@adresseavisen.no">Erlend Hansen Juvik</a></li>
	<li><h5>Redaksjonen:</h5></li>
	<li><a href="//www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li>
</ul>

<ul class="col2">
	<li><h5>Tips oss:</h5></li>
	<li>Tipstelefon: 464 07200</li>
	<li>SMS: 464 07200, kodeord TIPS</li>
	<li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li>
	<li>&nbsp;</li>
	<li><h5>Kundeservice:</h5></li>
	<li>Telefon: 464 07200</li>
	<li>Internett: <a href="https://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col3">
	<li><h5>Annonse- og abonnementsinfo:</h5></li>
	<li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li>
	<li>Internett: <a href="https://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li>
	<li>E-utgave for abonnenter: <a href="https://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li>
	<li>&nbsp;</li>
	<li class="hidden"><h5>Mediateket:</h5></li>
	<li class="hidden">Vil du bli journalist for en dag?</li>
	<li class="hidden"><a href="https://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col4">
	<li><h5>Jobb:</h5></li>
	<li><a href="https://karriere.adressa.no/">Ledige stillinger i Adresseavisen</a></li>
	<li>&nbsp;</li>
	<li><h5>Konserninfo:</h5></li>
	<li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li>
</ul>

<ul class="col5">
	<!--<li><a href="http://the-acap.org/acap-enabled.php"><img src="http://the-acap.org/files/acap_enabled_small.gif" alt="" /></a></li>-->
	<!--<li>&nbsp;</li>-->
	<li><h5>Adresseavisen AS</h5></li>
	<li>Org.nr 992 664 568</li>
	<li>Postboks 3200, Torgarden</li>
	<li>7003 Trondheim</li>
	<li>Sentralbord: 464 07200</li>
	<li>Fax: + 47 72 50 11 15</li>
</ul>

</div><div class="disclaimer">
Adresseavisen arbeider etter <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>.
Tilsynsorgan video: <a href="https://www.medietilsynet.no/">Medietilsynet.</a> Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="https://adressa.alda.no/personvern?aviskode=ADR">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2021 © Adresseavisen Powered by Escenic. <a href="https://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. </p>
</div><div class="widget polarisCode html redmerke">
	<svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" x="0" y="0" version="1.1" viewBox="0 0 365 364.8" xml:space="preserve" style="
    width: 56px;
    margin: 0 auto;
    display: block;
    position: absolute;
    left: 432px;
    top: 262px;
"><defs></defs><path d="M178.4 79.3l-71.8 141.5v84.4c-41.1-25.5-68.5-71-68.5-122.8h-1.5c0 80.5 65.5 145.9 145.9 145.9s145.9-65.5 145.9-145.9h-1.5c0 51.8-27.4 97.3-68.5 122.8v-82.9l-71.8-143V207l7.3 13.7-11.3 18.8-11.3-18.8 7.3-13.7V79.3z"></path><path d="M358.9 182.3c0 97.3-79.1 176.4-176.4 176.4S6.1 279.6 6.1 182.3H0c0 100.6 81.9 182.5 182.5 182.5S365 282.9 365 182.3h-6.1zM39.2 158.3l-12.5-2.5.6-3.1 13.6-3 1.6-7.8-15.5 3.6c-1.2-3.6-4-6.7-9.2-7.7l-.3-.1c-3.8-.8-6.9-.2-9.2 1.3-2.6 1.7-4.3 4.7-5.1 8.5L1 158l36.8 7.4 1.4-7.1zm-18.1-6.5l-.6 2.8-11.6-2.3.5-2.6c.8-3.8 3.1-5.6 7-4.8 3.5.6 5.4 3.1 4.7 6.9zM52.8 116.9l-6.1-2.7-5 11.6-8.1-3.5 4.2-10-6.1-2.6-4.3 10-7.9-3.4 4.8-11.4-6.1-2.6-7.7 18L45 135zM62 102c5.6-8 3.4-16.7-6-23.4l-.7-.5c-9.4-6.6-18.4-5.8-24 2.2L26 88l30.7 21.6L62 102zm-6.5-2l-20-14.1 1.1-1.6c2.9-4.1 7.8-4.8 14.6 0l.4.3c6.8 4.8 7.8 9.6 5 13.7l-1.1 1.7zM79.1 81l-3.8-7.1 7.1-6.5 6.8 4.4 5.4-5L61.5 46l-5.3 4.9L74 85.7l5.1-4.7zM66.3 56.8l10.6 7-4.6 4.2-6-11.2zM106.5 59.4l-5.3-9.2.1-4.9 13.4 9.4 7.1-4.1-19.4-13.8.4-18.6-7.2 4.2.2 18.3-8-13.8-6.2 3.6L100.3 63zM122.8 17.6l9.9 29.2 6.8-2.3-9.9-29.2 6.8-2.2-2.2-6.4-20.3 6.8 2.2 6.4zM149.2 22.8c.6 5.4 2.3 9.5 4.7 12.4l-2.5 5.8 5.2-.6.9-2.1c2.2 1.2 4.6 1.7 7.3 1.4 8-1 12.7-8.6 11.3-20.3l-.1-1.2c-.6-5.3-2.3-9.5-4.7-12.4l2.5-5.8-5.2.6-.9 2.1c-2.2-1.2-4.7-1.8-7.4-1.4-8 1-12.7 8.6-11.3 20.3l.2 1.2zm18.6-8.8c.5 1.5.9 3.3 1.1 5.4l.1.9c1 8.4-1.1 12.6-4.9 13.1-1.5.2-2.8-.3-4.1-1.4l7.8-18zm-6.7-6.3c1.4-.2 2.8.3 4 1.4L157.4 27c-.5-1.5-.8-3.3-1.1-5.4l-.1-.9c-1-8.3 1.1-12.5 4.9-13zM195.1 25.8l3.1.3 4.3 13.2 7.9.8-5.1-15.1c3.5-1.5 6.2-4.6 6.8-9.9v-.3c.4-3.8-.4-6.9-2.2-9.1-2-2.4-5.1-3.9-9-4.3L190.3.3l-3.9 37.3 7.1.7 1.6-12.5zM197 7.7l2.7.3c3.9.4 5.8 2.5 5.4 6.5-.4 3.6-2.6 5.7-6.5 5.3l-2.8-.3L197 7.7zM226.4 36.5l9.2 3.1-.5 8.1 7 2.3 2-39.1-6.9-2.3L215.4 41l6.7 2.2 4.3-6.7zm10.5-16.2l-1 12.7-5.9-2 6.9-10.7zM265.1 38.5l-1.7 24 5.3 3.3 19.6-32-6-3.7-10.7 17.5 1.7-23.1-5.7-3.4-19.6 32 6 3.6zM286.5 73c-2.3-2.2-2.4-5.5-2.5-7.8l-6.9 1.1c.1 5.2 2.2 9 5 11.6 4.6 4.4 11.2 4.6 15.7-.1l.1-.1c3.4-3.6 3.4-7.6 1.8-13.6-1.6-5.9-1.3-7.4-.1-8.7 1.4-1.4 3.4-1.3 5 .2 1.9 1.8 2.2 4.5 2.2 6.5l7-1c0-4.4-2-7.9-4.4-10.1-4.9-4.6-11.2-4.7-15.5-.1l-.1.1c-3.6 3.8-3.2 8.2-1.4 14.6 1.3 4.7 1.1 6.3-.1 7.5-1.6 1.6-3.9 1.7-5.8-.1zM302.9 102.2l36.4-13.8-4.2-6-23.9 9.8 17.1-19.3-4.4-6.2-25 29.9zM312.7 118.3l8-1.4 3.9 8.8-6.3 5 3 6.7 30.2-24.8-2.9-6.6-38.7 5.8 2.8 6.5zm27-4.5l-10 7.8-2.5-5.7 12.5-2.1zM324.3 151.2l12.5-2.5.6 3.1-11.4 8 1.6 7.8 13-9.3c2.5 2.9 6.2 4.6 11.5 3.6l.3-.1c3.8-.8 6.5-2.4 8-4.8 1.7-2.6 2.2-6 1.4-9.8l-2.1-10.4-36.8 7.3 1.4 7.1zm30.4-6.1l.5 2.6c.8 3.8-.7 6.3-4.6 7.1-3.5.7-6.2-.8-7-4.6l-.6-2.8 11.7-2.3z"></path></svg></div>
	<a href="https://kundeservice.adressa.no/om-adresseavisen/" class="miljofyrtarn-logo" ><img src="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/footer/miljofyrtarn.svg" style="height: 56px;
margin: 0 auto;
display: block;
position: absolute;
left: 512px;
top: 262px;"/></a></div>
            </div>
            </footer>

    </div>

	</div>

            <script>
      var kilkayaScript = document.createElement('script');
      kilkayaScript.async = true;
      kilkayaScript.src = "//cl.k5a.io/61484fd82f894143d543e432.js";
      console.time('Kilkaya loaded');
      (function () {
        var el = document.getElementsByTagName('script')[0];
        el.parentNode.insertBefore(kilkayaScript, el);
      })();

      var kilkayaValues = {
        debug : new URLSearchParams(window.location.search).get('kilkaya') === 'debug',
        pageViewData : {
          url: window.location.origin + window.location.pathname, 
          type: 'article',
          section: 'Debatt',
        },
        metaTags : [],
        userId : null,
        hasProduct: false
      };

      kilkayaScript.addEventListener('load', function () {

        kilkayaValues.userId = window.sessionStorage.getItem('PWU_ID') ?? null;
        if (kilkayaValues.userId) {
          kilkayaValues.metaTags.push({ property: 'mbl:login', content: '1' });
          kilkayaValues.metaTags.push({ property: 'k5a:login', content: '1' });
          kilkayaValues.hasProduct = window.sessionStorage.getItem('PWU_HP');
          if (kilkayaValues.hasProduct) {
            kilkayaValues.metaTags.push({ property: 'k5a:subscriber', content: '1' });
          }
        }
        /* add metatags to DOM */
        kilkayaValues.metaTags.forEach((metaTag) => {
          var meta = document.createElement('meta');
          meta.setAttribute('property', metaTag.property);
          meta.setAttribute('content', metaTag.content);
          document.getElementsByTagName('head')[0].appendChild(meta);
        });

        if (kilkayaValues.debug) {
          console.group('Kilkaya debug');
          console.timeEnd('Kilkaya loaded');
          console.log('pageview data', kilkayaValues.pageViewData);
          console.log('meta tags',kilkayaValues.metaTags);
          console.groupEnd();
        }

        /* Finally track the page view */
        //kilkaya.pageview(kilkayaValues.pageViewData);
      });
  </script>
<script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'25499837',
					accessLevel: 'Free',
					tags:['gaver','gavekort','Handel','gevinst','Endre Jo Reite','debatt','personlig økonomi'],
					category:'meninger > debattinnlegg'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222270286501375972',
                                siteId: '9222270286501375973',
                                site: 'adressa',
                                newspapercode: 'adr',
                                group: 'aag',
                                persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50',
                                platform: 'classic',
								context: 'article'
								,articleId: 25499837
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'adr';
              var shortcodeAria = '';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '25499837';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'Debatt';    
                      var payedArticle = 'false' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            <!-- Start GA -->
		<script type="text/javascript">
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
              ga('create', 'UA-5851143-3', 'auto');
              ga('set', 'anonymizeIp', true);
              ga('send', 'pageview');
						</script>
					<!-- End GA -->

		</body>
    </html>
	
	