<!doctype html>
<html data-n-head-ssr class="art type-news device_classic global-class-adressa salesposter article nyheter innenriks news" lang="no" data-darkmode="off" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20global-class-adressa%20salesposter%20article%20nyheter%20innenriks%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22off%22%7D%7D">
  <head >
    <title>- Vi ligger håpløst i bakleksa. Både i Norge og verden går det for sakte  - adressa.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-11-06T13:35:45Z"><meta data-n-head="ssr" name="author" property="article:author" content="Grete Holstad"><meta data-n-head="ssr" property="article:tag" content="FNs klimapanel"><meta data-n-head="ssr" property="article:tag" content="Klima"><meta data-n-head="ssr" property="article:tag" content="António Guterres"><meta data-n-head="ssr" property="article:tag" content="Greta Thunberg"><meta data-n-head="ssr" property="article:tag" content="Sintef"><meta data-n-head="ssr" property="article:tag" content="NTNU"><meta data-n-head="ssr" name="cXenseParse:title" content="- Vi ligger håpløst i bakleksa. Både i Norge og verden går det for sakte"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-adressa-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="VPzaBp"><meta data-n-head="ssr" name="article:section" content="Innenriks"><meta data-n-head="ssr" name="cXenseParse:aag-adressa-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:adressa-tag" content="FNs klimapanel"><meta data-n-head="ssr" name="cXenseParse:adressa-tag" content="Klima"><meta data-n-head="ssr" name="cXenseParse:adressa-tag" content="António Guterres"><meta data-n-head="ssr" name="cXenseParse:adressa-tag" content="Greta Thunberg"><meta data-n-head="ssr" name="cXenseParse:adressa-tag" content="Sintef"><meta data-n-head="ssr" name="cXenseParse:adressa-tag" content="NTNU"><meta data-n-head="ssr" property="fb:app_id" content="107344332617644"><meta data-n-head="ssr" property="fb:pages" content="80338114015"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="adressa.no"><meta data-n-head="ssr" property="og:description" content="Greta Thunberg ser ingen hensikt i å reise på klimatoppmøtet i Egypt. Det gjør Sintef- og NTNU-forskerne Nils Røkke og Espen Moe."><meta data-n-head="ssr" property="og:title" content="- Vi ligger håpløst i bakleksa. Både i Norge og verden går det for sakte"><meta data-n-head="ssr" property="og:url" content="https://www.adressa.no/nyheter/innenriks/i/VPzaBp/ntnu-forskere-til-toppmoetet-greta-thunberg-dropper-vi-kan-ikke-gi-opp"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/334bc3db-5542-49cc-bdb5-834585961cec?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="adressa.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="- Vi ligger håpløst i bakleksa. Både i Norge og verden går det for sakte"><meta data-n-head="ssr" name="description" content="Greta Thunberg ser ingen hensikt i å reise på klimatoppmøtet i Egypt. Det gjør Sintef- og NTNU-forskerne Nils Røkke og Espen Moe."><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content=""><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="FNs klimapanel,Klima,António Guterres,Greta Thunberg,Sintef,NTNU"><meta data-n-head="ssr" name="robots" content="all,index,noarchive,max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=411628958"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.adressa.no/nyheter/innenriks/i/VPzaBp/ntnu-forskere-til-toppmoetet-greta-thunberg-dropper-vi-kan-ikke-gi-opp"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.adressa.ad5b077f763b55abf924.css"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="https://spesial.adressa.no/adressa-override-css/index.css"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}  
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><link rel="preload" href="/_nuxt/pox.vendors/app.623ea0ac8df5c97c5695.js" as="script"><link rel="preload" href="/_nuxt/pox.623ea0ac8df5c97c5695.js" as="script"><link rel="preload" href="/_nuxt/pox.global.623ea0ac8df5c97c5695.js" as="script"><link rel="preload" href="/_nuxt/pox.article.623ea0ac8df5c97c5695.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.623ea0ac8df5c97c5695.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><!----> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Innenriks" tabindex="-1" class="logo"><!----> <a title="Forsiden til adressa" href="/" data-fetch-key="Logo:0" class="logo-link adressa-logo"><svg width="120" height="24" viewBox="0 0 120 24" xmlns="http://www.w3.org/2000/svg">
  <path id="logo" d="M58.28 2.92c1.06 0 2.02 1.12 2.94.36.22-.06.22.22.32.32-.1.92-.44 1.98-1.46 2.36-.326.192-.741.091-1.147-.039l-.22-.072c-.655-.216-1.24-.383-1.333.651.187.194.389.38.593.565l.307.276c.766.69 1.48 1.396 1.48 2.439 0 4.78-.22 9.6-1.52 13.9-.1.16-.28.22-.44.22-.43-.468-.574-1.049-.685-1.641l-.082-.445a6.2 6.2 0 0 0-.153-.654c-.48-3.48-.44-7.2-.54-10.84-.26-.38-.76-.1-1.08-.26-.16-.26.28-.42.32-.7.92-2.14-.06-5.42 2.7-6.44Zm42.72.36.26.06c-.06.92-.1 1.98-1.14 2.42-1.02.96-2.76-1.18-2.92.76.98 1.08 2.6 1.94 2.38 3.6 0 4.02-.38 7.94-.98 11.7-.28.64-.28 1.44-.8 1.94-.44 0-.54-.6-.7-.86-.708-2.874-.79-5.989-.84-9.117l-.024-1.444a111.68 111.68 0 0 0-.056-2.159c-.28-.42-.7 0-1.02-.22-.16-.26.28-.48.28-.76.86-2.1.1-5.2 2.6-6.34 1.08-.06 1.94 1.18 2.96.42ZM24.36 1.14c0 .16 0 .38-.22.42-.7-.06-1.72-.6-2.26.22-.32.32-.38.76-.48 1.18.277 1.212 1.166 1.884 2.138 2.493l.392.242c.59.36 1.185.721 1.67 1.185 2.687 1.957 2.664 5.097 2.635 8.256l-.004.558c-.003.464-.003.927.009 1.386.1 1.24-1.4 1.98-2.16 2.74L22.9 22.5l-3.82-2.94c0-.38.38-.54.48-.86.053-.86.064-1.742.066-2.63v-1.78c.004-1.185.03-2.361.154-3.49.23-.16.479-.292.733-.418l.383-.188c.576-.285 1.14-.602 1.524-1.214-1.62-1.5-3.62-3.22-3.24-5.74.16-1.02.8-1.98 1.78-2.52 1.02-.76 2.48-.44 3.4.42Zm6.78 6.54c.72.18 1.38.92 1.7 1.52.28.42.32.96.64 1.4.64-.86 1.08-1.98 1.72-2.84h.16l1.94 2.42c-.38 1.12-1.18 2.04-1.88 3.06-.64-.54-1.24-1.28-1.88-1.78l-.1.16.06 6.72c.1.32.44.7.76.76.54.26.8-.7 1.24-.06l-.1.42-3.02 2.9-.32-.06-2.54-2.2c-.16-.32.38-.48.44-.8l-.1-7.9c-.1-.32-.16-.7-.54-.86-.074-.017-.155.01-.236.046l-.122.056c-.16.073-.31.112-.402-.162l.1-.32 2.48-2.48ZM81.7 4.7c.24.04.52.1.68.36-.16.48-.7.6-1.02.96-.54 1.4 1.3 1.78 1.84 2.74.38.32.32.86.6 1.18.92-.6 1.68-1.5 2.48-2.3h.38c3.24 2.2 1.78 6.44 2.16 9.88-1.52 1.66-3.24 3.28-4.92 4.84h-.26c-1.08-1.02-2.38-1.82-3.4-2.84-.043-.186.027-.32.113-.448l.107-.152-.06-7.46c-.6-1.44-1.72-3.22-.7-4.88.22-.86 1.18-1.66 2-1.88ZM66.2 7.66l.26.06 2.7 4.58-.06.32-4.7 4.24c-.16.92.38 1.72 1.18 2.2.38.22.86.42 1.34.22.32 0 .48-.6.86-.32.1.16.16.32.16.6l-3.08 2.8c-1.46-.48-3.5-1.34-3.68-3.22-.54-2.1-.22-4.5-.32-6.82l.26-.42 5.08-4.24ZM54.74 4.74c.44.76.6 1.66.44 2.58-.22 1.24-1.34 2.3-2.38 3.06l.06.26 2 2.14c-.083.527-.06 1.106-.027 1.692l.026.44c.07 1.248.085 2.482-.859 3.288l-3.5 4.14h-.32c-1.68-1.08-3.18-2.46-4.74-3.82v-.16l1.84-1.98c-.16-.48-.8-.8-1.02-1.28-.54-1.24-.22-2.8-.32-4.18 1.3-1.5 2.92-2.96 4.48-4.18.76.42 1.78.92 2.6.26.44-.38.6-.8.64-1.34.1-.7-.54-1.18-1.02-1.56-1.02-.42-2.22-.06-3.08.48-.32.06-.6-.1-.7-.38.22-.54.86-.7 1.34-.96 1.68-.66 3.58 0 4.54 1.5Zm51.56 2.94.32.12c.92 1.5 1.78 3.06 2.6 4.56l-.06.26c-1.56 1.56-3.34 2.9-4.7 4.5.06.8.48 1.56 1.24 1.98.44.32.92.22 1.4.1.26-.1.44-.32.76-.32.26.16.26.48.1.7L105 22.34c-1.56-.6-3.62-1.66-3.78-3.6-.32-2.04-.1-4.34-.16-6.54 1.62-1.62 3.46-3 5.24-4.52Zm5.16-.16c1.3.54 1.74 1.84 2.22 2.9l2.86-2.8c1.02.64 1.94 1.78 2.86 2.68-.1.38-.64.32-.82.76v7.62c.16.32.54.48.82.26.1-.1.16-.32.38-.26.26.22.26.54.1.8l-2.76 2.68c-1.14-.48-1.84-1.72-2-2.9l-.04-7.86c-.06-.16-.32-.42-.48-.48-.44.06-.98.26-1.02.76 0 2.3-.26 4.84.16 7.04.22.48 1.02.26.82.86l-2.6 2.68c-.86-.76-1.72-1.78-2.6-2.68l.76-.92.06-7.52c-.06-.22-.28-.42-.44-.54-.38-.22-.6.48-.86-.06l.1-.38c.86-.86 1.46-1.88 2.48-2.64ZM19.4.66c-.22 1.02-1.24-.22-1.84.48-.98 1.02-.98 2.42-.98 3.86v12.94c.06.42.26.86.7 1.08.38 0 .7-.54 1.02-.1.1.16.1.38 0 .54-.98 1.08-2.16 1.88-3.18 2.8-1.3-.26-1.94-1.62-2.26-2.68 0-.64.1-1.28-.1-1.88l-6.2 4.5-.26-.06c-1.34-1.02-2.8-1.94-4-3.12 0-.42.48-.54.7-.76 2.22-.96 4.26-3.22 4.1-5.8l-.01-.554-.015-1.11C7.03 8.019 6.937 5.25 6.12 2.8 5.8 2.16 5.1 1.52 4.4 1.36c-.64-.06-1.14.1-1.62.38-.7.54-.86 1.4-.64 2.2.366.848.945 1.609 1.541 2.362l.358.452c1.01 1.282 1.955 2.59 1.861 4.326-.1 1.5-.7 2.94-2.04 3.86-.54.26-1.14.6-1.84.38-.48-.16-.98-.64-1.3-1.08-.16-.54-.32-1.28 0-1.82.16-.1.38-.16.64-.1.22.64 0 1.66.92 1.94.48.06.86-.16 1.18-.48.26-.38.38-.92.26-1.44C2.5 10-.26 8.28.02 5.32.24 3.4 1.36 1.46 3.26.66 5.2-.26 7.46.5 8.98 1.74c2.76 2.68 2.76 7.56 1.3 10.8-.8 1.78-2.26 3.22-3.88 4.56.6.8 1.56 1.34 2.42 1.98 1.4-.8 2.8-1.88 4.04-3l-.06-13.1c-.16-.86-.76-1.56-1.08-2.3.16-.16.32-.32.48-.32.54.6 1.08 1.12 1.46 1.78.38-.26.86-.8 1.3-1.12C16.16.18 18.1-.36 19.4.66ZM42.54 7.6c.44.14.6.62.82.94l2.1 3.76-.16.42-4.54 4.02c-.16.64 0 1.4.6 1.82.38.48.86.7 1.4.8.6.16 1.02-1.02 1.52-.22-.64 1.4-2.16 1.98-3.14 3.12-1.46-.54-3.4-1.4-3.66-3.22-.48-2.1-.22-4.62-.22-6.88 1.62-1.62 3.5-3.06 5.28-4.56Zm32.5-.1.48.18c1.08 1.02 2.06 1.98 3.14 2.96.06.32-.28.48-.38.7l-.06 7.4c.1.26.38.42.6.32.22-.1.38-.26.64-.22.22.16.32.42.16.64l-3.08 2.74c-1.02-.42-1.72-1.5-1.88-2.52h-.26l-2.6 2.52h-.32c-2.07-1.433-2.09-3.773-1.983-6.17l.037-.77c.047-1.03.08-2.051-.054-3 1.78-1.72 3.78-3.06 5.56-4.78Zm17.22-.14c.86.8 1.46 1.72 2.1 2.58.16.32-.26.42-.38.7L93.94 18c.06.26.32.6.6.7.54.38.8-.76 1.24-.1l-.06.54c-.98 1.02-1.84 2.04-2.8 3-1.62-.64-2.22-2.36-2.32-3.98v-7.3c-.22-.86-1.52.32-1.08-.92l2.54-2.58h.2Zm-69.2 2.36L23.02 18c.22.6.86.92 1.3 1.34.16.22.44.06.54-.16v-6.6c-.06-1.18-.6-2.42-1.8-2.86Zm61.42 1.08c-.32.1-.6.42-.64.76l.06 6.54c.32.54.92.86 1.4 1.08-.06-2.52.06-5.16-.1-7.68-.12-.32-.28-.7-.72-.7Zm-11.28-.22c-.26.1-.38.38-.38.64l.06 6.82.32.64c.22.16.44.42.7.26.342-.171.479-.463.598-.763l.102-.257c.06-1.98.1-4.14-.06-6.06-.3-.46-.68-1.16-1.34-1.28Zm-21.86 3.04h-.16v.02l-2.64 2.84-.06.26.21.179c.829.725 1.553 1.566 2.55 1.861.16-1.66.06-3.44.1-5.16Zm-10.62-2.98-.06 5 1.84-1.82c-.54-1.08-1.08-2.16-1.78-3.18Zm23.64.04v4.84c.7-.38 1.4-1.02 1.84-1.72l-1.68-3.06-.16-.06Zm40.14.02v4.78c.7-.22 1.34-1.02 1.72-1.66-.52-1.04-1.06-2.1-1.72-3.12Zm-55.36-.86v4.34h.06l.165-.185c1.017-1.097 2.443-2.032 2.595-3.415-1-.16-1.9-.42-2.82-.74Zm44.04-6.6c.44.38.6.92.44 1.44-.32.7-.7 1.34-1.34 1.88-.54.06-.76-.6-1.14-.92-.38-.6-.8-1.5-.26-2.2.52-.64 1.7-.86 2.3-.2Z" fill="#000" fill-rule="nonzero"/>
</svg>
</a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="/nyhetsstudio/" class="title">Nyhetsstudio</a> <!----></li><li class="menu-item active"><a href="/nyheter/" class="title">Nyheter</a> <!----></li><li class="menu-item"><a href="/sport/" class="title">Sport</a> <!----></li><li class="menu-item"><a href="/kultur/" class="title">Kultur</a> <!----></li><li class="menu-item"><a href="/midtnorskdebatt/" class="title">Debatt</a> <!----></li><li class="menu-item"><a href="/magasin/" class="title">Ukeadressa</a> <!----></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <!----> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav class="Menu nav"><ul><li class="menu-item menu-with-title active"><a href="/nyheter/" class="title">Nyheter</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyheter/trondheim/" class="menu-link">
            Trondheim
          </a></li><li class="menu-sub-item"><a href="/nyheter/trondelag/" class="menu-link">
            Trøndelag
          </a></li><li class="menu-sub-item"><a href="/nyheter/innenriks/" class="menu-link">
            Innenriks
          </a></li><li class="menu-sub-item"><a href="/nyheter/utenriks/" class="menu-link">
            Utenriks
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/tv/" class="title">TV-Adressa</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/familieogoppvekst/" class="title">Familie og Oppvekst</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/reise/" class="title">Reise</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="https://trdby.adressa.no/" class="title">Trd.by</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="https://adresseavisen.e-pages.pub/" class="title">E-avis</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/sport/" class="title">Sport</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/sport/fotball/" class="menu-link">
            Fotball
          </a></li><li class="menu-sub-item"><a href="/sport/tag/haandball/" class="menu-link">
            Håndball
          </a></li><li class="menu-sub-item"><a href="/sport/tag/hopp/" class="menu-link">
            Hopp
          </a></li><li class="menu-sub-item"><a href="/sport/tag/ishockey/" class="menu-link">
            Ishockey
          </a></li><li class="menu-sub-item"><a href="/sport/langrenn/" class="menu-link">
            Langrenn
          </a></li><li class="menu-sub-item"><a href="/podkast/" class="menu-link">
            Podcast: Rasmus&amp;Saga
          </a></li><li class="menu-sub-item"><a href="/sport/tag/Ranheim%20IL/" class="menu-link">
            RIL
          </a></li><li class="menu-sub-item"><a href="/sport/tag/Rosenborg%20BK/" class="menu-link">
            RBK
          </a></li><li class="menu-sub-item"><a href="/sport/tag/snowboard/" class="menu-link">
            Snowboard
          </a></li><li class="menu-sub-item"><a href="/sport/sprek/" class="menu-link">
            Sprek
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/motor/" class="title">Bil</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/kultur/" class="title">Kultur</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/kultur/tag/anmeldelse/" class="menu-link">
            Anmeldt
          </a></li><li class="menu-sub-item"><a href="/kultur/tag/film/" class="menu-link">
            Film
          </a></li><li class="menu-sub-item"><a href="/kultur/tag/musikk/" class="menu-link">
            Musikk
          </a></li><li class="menu-sub-item"><a href="/podkast/" class="menu-link">
            Podkast
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="https://www.mn24.no/" class="title">Økonomi</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/forbruker/" class="menu-link">
            Forbruker
          </a></li><li class="menu-sub-item"><a href="/digital/" class="menu-link">
            Digital
          </a></li><li class="menu-sub-item"><a href="/skatt/" class="menu-link">
            Skattelister
          </a></li><li class="menu-sub-item"><a href="/eiendomsbasen/" class="menu-link">
            Eiendomsbasen
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/midtnorskdebatt/" class="title">Midtnorsk Debatt</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/midtnorskdebatt/tag/kommentarer/" class="menu-link">
            Kommentarer
          </a></li><li class="menu-sub-item"><a href="/midtnorskdebatt/tag/kronikk/" class="menu-link">
            Kronikker
          </a></li><li class="menu-sub-item"><a href="/midtnorskdebatt/tag/leder/" class="menu-link">
            Leder
          </a></li><li class="menu-sub-item"><a href="/midtnorskdebatt/tag/debatt/" class="menu-link">
            Debatt
          </a></li><li class="menu-sub-item"><a href="/podkast/" class="menu-link">
            Podkast: Omadressert
          </a></li><li class="menu-sub-item"><a href="https://kundeservice.adressa.no/ordet-fritt-snakk-ut/" class="menu-link">
            Send oss ditt innlegg
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/podkast/" class="title">Podkast</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/magasin/" class="title">Ukeadressa</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/bolig/" class="title">Bolig</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/forbruker/i/dnmnKq/a-til-aa-paa-adressa-no" class="title">A - Å</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="https://folk.adressa.no/" class="title">Folk</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/dodsannonser" class="menu-link">
            Dødsannonser
          </a></li><li class="menu-sub-item"><a href="https://folk.adressa.no/categories/61/publications/new" class="menu-link">
            Gratulasjoner
          </a></li><li class="menu-sub-item"><a href="https://folk.adressa.no/categories/770/publications/new" class="menu-link">
            Født
          </a></li><li class="menu-sub-item"><a href="https://folk.adressa.no/categories/772/publications/new" class="menu-link">
            Vi gifter oss
          </a></li><li class="menu-sub-item"><a href="/takkeannonser/" class="menu-link">
            Takkeannonser
          </a></li><li class="menu-sub-item"><a href="https://folk.adressa.no/categories" class="menu-link">
            Sett inn annonse
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="https://kundeservice.adressa.no/bedriftsannonser/" class="title">Annonser</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/annonsorinnhold/" class="menu-link">
            Brand Studio
          </a></li><li class="menu-sub-item"><a href="https://kundeservice.adressa.no/bedriftsannonser/" class="menu-link">
            Bedriftsannonser
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="https://kundeservice.adressa.no" class="title">Kundeservice</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="https://karriere.adressa.no" class="title">Karriere</a> <ul class="ul-sub-menu" style="display:none;"></ul></li></ul></nav> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article page="article" pulsePageType="Article" class="Art Article Default"><div class="article-header"><h1>NTNU-forskere til toppmøtet Greta Thunberg dropper: - Vi kan ikke gi opp</h1> <figure class="media image flex"><div disableCaption="true" class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure></div> <section><!----><!----><!----></section></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Sjefredaktør</dt> <!----> <dd><a href="mailto:kirsti.husby@adresseavisen.no">Kirsti Husby</a></dd></dl><dl><dt>Nyhetsredaktør</dt> <!----> <dd><a href="mailto:erlend.hansen.juvik@adresseavisen.no">Erlend Hansen Juvik</a></dd></dl><dl><dt>Redaksjonen</dt> <!----> <dd><a href="/forbruker/i/66k4b8/kontakt-redaksjonen">Kontaktliste redaksjonen</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Kundeservice</dt> <dd>Telefon: <a href='tel:46407200'>464 07 200</a><br>Internett: <a href='https://kundeservice.adressa.no/'>Kontakt oss</a></dd></dl><dl><!----> <dt>Annonse- og Abonnementsinfo</dt> <dd>E-post: <a href='mailto:kundeservice@adresseavisen.no'>kundeservice@adresseavisen.no</a><br>Internett: <a href='https://kundeservice.adressa.no/'>Kontakt oss</a><br>E-utgave for abonnenter: <a href='https://adressa.alda.no/eavis?2&aviskode=ADR'>eAdressa</a></dd></dl><dl><!----> <dt>Jobb</dt> <dd><a href='https://karriere.adressa.no/'>Ledige stillinger i Adresseavisen</a></dd></dl><dl><!----> <dt>Konserninfo</dt> <dd>Adresseavisen er en del av konsernet<br>Polaris Media, som er notert på Oslo<br>Børs. For finansiell informasjon se<br><a href='https://www.polarismedia.no'>www.polarismedia.no</a>.</dd></dl></section> <div><div><section class="Tips"><dl><dt>SMS/MMS</dt> <dd>TIPS til 464 07 200</dd></dl><dl><dt>Tipstelefon</dt> <dd><a href='tel:46407200'>464 07 200</a></dd></dl><dl><dt>E-post</dt> <dd><a href='mailto:tips@adresseavisen.no'>tips@adresseavisen.no</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til adressa" href="/" data-fetch-key="Logo:1" class="logo-link adressa-logo"><svg width="120" height="24" viewBox="0 0 120 24" xmlns="http://www.w3.org/2000/svg">
  <path id="logo" d="M58.28 2.92c1.06 0 2.02 1.12 2.94.36.22-.06.22.22.32.32-.1.92-.44 1.98-1.46 2.36-.326.192-.741.091-1.147-.039l-.22-.072c-.655-.216-1.24-.383-1.333.651.187.194.389.38.593.565l.307.276c.766.69 1.48 1.396 1.48 2.439 0 4.78-.22 9.6-1.52 13.9-.1.16-.28.22-.44.22-.43-.468-.574-1.049-.685-1.641l-.082-.445a6.2 6.2 0 0 0-.153-.654c-.48-3.48-.44-7.2-.54-10.84-.26-.38-.76-.1-1.08-.26-.16-.26.28-.42.32-.7.92-2.14-.06-5.42 2.7-6.44Zm42.72.36.26.06c-.06.92-.1 1.98-1.14 2.42-1.02.96-2.76-1.18-2.92.76.98 1.08 2.6 1.94 2.38 3.6 0 4.02-.38 7.94-.98 11.7-.28.64-.28 1.44-.8 1.94-.44 0-.54-.6-.7-.86-.708-2.874-.79-5.989-.84-9.117l-.024-1.444a111.68 111.68 0 0 0-.056-2.159c-.28-.42-.7 0-1.02-.22-.16-.26.28-.48.28-.76.86-2.1.1-5.2 2.6-6.34 1.08-.06 1.94 1.18 2.96.42ZM24.36 1.14c0 .16 0 .38-.22.42-.7-.06-1.72-.6-2.26.22-.32.32-.38.76-.48 1.18.277 1.212 1.166 1.884 2.138 2.493l.392.242c.59.36 1.185.721 1.67 1.185 2.687 1.957 2.664 5.097 2.635 8.256l-.004.558c-.003.464-.003.927.009 1.386.1 1.24-1.4 1.98-2.16 2.74L22.9 22.5l-3.82-2.94c0-.38.38-.54.48-.86.053-.86.064-1.742.066-2.63v-1.78c.004-1.185.03-2.361.154-3.49.23-.16.479-.292.733-.418l.383-.188c.576-.285 1.14-.602 1.524-1.214-1.62-1.5-3.62-3.22-3.24-5.74.16-1.02.8-1.98 1.78-2.52 1.02-.76 2.48-.44 3.4.42Zm6.78 6.54c.72.18 1.38.92 1.7 1.52.28.42.32.96.64 1.4.64-.86 1.08-1.98 1.72-2.84h.16l1.94 2.42c-.38 1.12-1.18 2.04-1.88 3.06-.64-.54-1.24-1.28-1.88-1.78l-.1.16.06 6.72c.1.32.44.7.76.76.54.26.8-.7 1.24-.06l-.1.42-3.02 2.9-.32-.06-2.54-2.2c-.16-.32.38-.48.44-.8l-.1-7.9c-.1-.32-.16-.7-.54-.86-.074-.017-.155.01-.236.046l-.122.056c-.16.073-.31.112-.402-.162l.1-.32 2.48-2.48ZM81.7 4.7c.24.04.52.1.68.36-.16.48-.7.6-1.02.96-.54 1.4 1.3 1.78 1.84 2.74.38.32.32.86.6 1.18.92-.6 1.68-1.5 2.48-2.3h.38c3.24 2.2 1.78 6.44 2.16 9.88-1.52 1.66-3.24 3.28-4.92 4.84h-.26c-1.08-1.02-2.38-1.82-3.4-2.84-.043-.186.027-.32.113-.448l.107-.152-.06-7.46c-.6-1.44-1.72-3.22-.7-4.88.22-.86 1.18-1.66 2-1.88ZM66.2 7.66l.26.06 2.7 4.58-.06.32-4.7 4.24c-.16.92.38 1.72 1.18 2.2.38.22.86.42 1.34.22.32 0 .48-.6.86-.32.1.16.16.32.16.6l-3.08 2.8c-1.46-.48-3.5-1.34-3.68-3.22-.54-2.1-.22-4.5-.32-6.82l.26-.42 5.08-4.24ZM54.74 4.74c.44.76.6 1.66.44 2.58-.22 1.24-1.34 2.3-2.38 3.06l.06.26 2 2.14c-.083.527-.06 1.106-.027 1.692l.026.44c.07 1.248.085 2.482-.859 3.288l-3.5 4.14h-.32c-1.68-1.08-3.18-2.46-4.74-3.82v-.16l1.84-1.98c-.16-.48-.8-.8-1.02-1.28-.54-1.24-.22-2.8-.32-4.18 1.3-1.5 2.92-2.96 4.48-4.18.76.42 1.78.92 2.6.26.44-.38.6-.8.64-1.34.1-.7-.54-1.18-1.02-1.56-1.02-.42-2.22-.06-3.08.48-.32.06-.6-.1-.7-.38.22-.54.86-.7 1.34-.96 1.68-.66 3.58 0 4.54 1.5Zm51.56 2.94.32.12c.92 1.5 1.78 3.06 2.6 4.56l-.06.26c-1.56 1.56-3.34 2.9-4.7 4.5.06.8.48 1.56 1.24 1.98.44.32.92.22 1.4.1.26-.1.44-.32.76-.32.26.16.26.48.1.7L105 22.34c-1.56-.6-3.62-1.66-3.78-3.6-.32-2.04-.1-4.34-.16-6.54 1.62-1.62 3.46-3 5.24-4.52Zm5.16-.16c1.3.54 1.74 1.84 2.22 2.9l2.86-2.8c1.02.64 1.94 1.78 2.86 2.68-.1.38-.64.32-.82.76v7.62c.16.32.54.48.82.26.1-.1.16-.32.38-.26.26.22.26.54.1.8l-2.76 2.68c-1.14-.48-1.84-1.72-2-2.9l-.04-7.86c-.06-.16-.32-.42-.48-.48-.44.06-.98.26-1.02.76 0 2.3-.26 4.84.16 7.04.22.48 1.02.26.82.86l-2.6 2.68c-.86-.76-1.72-1.78-2.6-2.68l.76-.92.06-7.52c-.06-.22-.28-.42-.44-.54-.38-.22-.6.48-.86-.06l.1-.38c.86-.86 1.46-1.88 2.48-2.64ZM19.4.66c-.22 1.02-1.24-.22-1.84.48-.98 1.02-.98 2.42-.98 3.86v12.94c.06.42.26.86.7 1.08.38 0 .7-.54 1.02-.1.1.16.1.38 0 .54-.98 1.08-2.16 1.88-3.18 2.8-1.3-.26-1.94-1.62-2.26-2.68 0-.64.1-1.28-.1-1.88l-6.2 4.5-.26-.06c-1.34-1.02-2.8-1.94-4-3.12 0-.42.48-.54.7-.76 2.22-.96 4.26-3.22 4.1-5.8l-.01-.554-.015-1.11C7.03 8.019 6.937 5.25 6.12 2.8 5.8 2.16 5.1 1.52 4.4 1.36c-.64-.06-1.14.1-1.62.38-.7.54-.86 1.4-.64 2.2.366.848.945 1.609 1.541 2.362l.358.452c1.01 1.282 1.955 2.59 1.861 4.326-.1 1.5-.7 2.94-2.04 3.86-.54.26-1.14.6-1.84.38-.48-.16-.98-.64-1.3-1.08-.16-.54-.32-1.28 0-1.82.16-.1.38-.16.64-.1.22.64 0 1.66.92 1.94.48.06.86-.16 1.18-.48.26-.38.38-.92.26-1.44C2.5 10-.26 8.28.02 5.32.24 3.4 1.36 1.46 3.26.66 5.2-.26 7.46.5 8.98 1.74c2.76 2.68 2.76 7.56 1.3 10.8-.8 1.78-2.26 3.22-3.88 4.56.6.8 1.56 1.34 2.42 1.98 1.4-.8 2.8-1.88 4.04-3l-.06-13.1c-.16-.86-.76-1.56-1.08-2.3.16-.16.32-.32.48-.32.54.6 1.08 1.12 1.46 1.78.38-.26.86-.8 1.3-1.12C16.16.18 18.1-.36 19.4.66ZM42.54 7.6c.44.14.6.62.82.94l2.1 3.76-.16.42-4.54 4.02c-.16.64 0 1.4.6 1.82.38.48.86.7 1.4.8.6.16 1.02-1.02 1.52-.22-.64 1.4-2.16 1.98-3.14 3.12-1.46-.54-3.4-1.4-3.66-3.22-.48-2.1-.22-4.62-.22-6.88 1.62-1.62 3.5-3.06 5.28-4.56Zm32.5-.1.48.18c1.08 1.02 2.06 1.98 3.14 2.96.06.32-.28.48-.38.7l-.06 7.4c.1.26.38.42.6.32.22-.1.38-.26.64-.22.22.16.32.42.16.64l-3.08 2.74c-1.02-.42-1.72-1.5-1.88-2.52h-.26l-2.6 2.52h-.32c-2.07-1.433-2.09-3.773-1.983-6.17l.037-.77c.047-1.03.08-2.051-.054-3 1.78-1.72 3.78-3.06 5.56-4.78Zm17.22-.14c.86.8 1.46 1.72 2.1 2.58.16.32-.26.42-.38.7L93.94 18c.06.26.32.6.6.7.54.38.8-.76 1.24-.1l-.06.54c-.98 1.02-1.84 2.04-2.8 3-1.62-.64-2.22-2.36-2.32-3.98v-7.3c-.22-.86-1.52.32-1.08-.92l2.54-2.58h.2Zm-69.2 2.36L23.02 18c.22.6.86.92 1.3 1.34.16.22.44.06.54-.16v-6.6c-.06-1.18-.6-2.42-1.8-2.86Zm61.42 1.08c-.32.1-.6.42-.64.76l.06 6.54c.32.54.92.86 1.4 1.08-.06-2.52.06-5.16-.1-7.68-.12-.32-.28-.7-.72-.7Zm-11.28-.22c-.26.1-.38.38-.38.64l.06 6.82.32.64c.22.16.44.42.7.26.342-.171.479-.463.598-.763l.102-.257c.06-1.98.1-4.14-.06-6.06-.3-.46-.68-1.16-1.34-1.28Zm-21.86 3.04h-.16v.02l-2.64 2.84-.06.26.21.179c.829.725 1.553 1.566 2.55 1.861.16-1.66.06-3.44.1-5.16Zm-10.62-2.98-.06 5 1.84-1.82c-.54-1.08-1.08-2.16-1.78-3.18Zm23.64.04v4.84c.7-.38 1.4-1.02 1.84-1.72l-1.68-3.06-.16-.06Zm40.14.02v4.78c.7-.22 1.34-1.02 1.72-1.66-.52-1.04-1.06-2.1-1.72-3.12Zm-55.36-.86v4.34h.06l.165-.185c1.017-1.097 2.443-2.032 2.595-3.415-1-.16-1.9-.42-2.82-.74Zm44.04-6.6c.44.38.6.92.44 1.44-.32.7-.7 1.34-1.34 1.88-.54.06-.76-.6-1.14-.92-.38-.6-.8-1.5-.26-2.2.52-.64 1.7-.86 2.3-.2Z" fill="#000" fill-rule="nonzero"/>
</svg>
</a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <a title="Lenke til Miljøfyrtårn" href="https://www.miljofyrtarn.no/virksomhet/om-oss/dette-er-miljofyrtarn/" target="_blank" rel="noopener noreferrer" class="ecoLightHouse"><figure><svg id="ecolight" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 135.95 110.56" class="ecolighthouse"><defs><clipPath id="clip-path" transform="translate(1.48 -.62)"><rect x="7.09" y="6.61" width="119.06" height="74.06" rx="8.06" style="fill: none"></rect></clipPath></defs> <path d="M130.39 99.71c0 6.33-4.7 11.47-10.5 11.47H13.33c-5.79 0-10.5-5.14-10.5-11.47v-86c0-6.33 4.71-11.46 10.5-11.46h106.56c5.8 0 10.5 5.13 10.5 11.46Z" transform="translate(1.48 -.62)" class="cls-2"></path> <path d="M119.91 87.36a3.24 3.24 0 1 1 3.24 3.24 3.25 3.25 0 0 1-3.24-3.24Zm3.24-2.81a2.81 2.81 0 1 0 2.72 2.81 2.74 2.74 0 0 0-2.72-2.81Zm-.75 4.77h-.4v-3.95h1.43a1.07 1.07 0 0 1 1.21 1.09 1 1 0 0 1-.93 1.11l1.11 1.75h-.54l-1-1.75h-.8Zm0-2.14h.9c.51 0 .88-.11.88-.72s-.39-.71-.88-.71h-.9ZM10.14 101.24H7V86h3.54l4.55 9.24L19.66 86h3.54v15.23h-3.12v-9.5l-5 10-5-10ZM29.28 87.67a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67Zm-.16 13.57h-2.9V90.66h2.9ZM32 101.24V86h2.9v15.23ZM40.68 101.58a4.62 4.62 0 0 1-1 3.38 4.08 4.08 0 0 1-3.1 1.14h-.78v-2.65h.43c1 0 1.56-.69 1.56-1.85V90.66h2.9Zm.16-13.91a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67ZM43.62 101.49l-.73-.76 1.19-1.16A5.38 5.38 0 0 1 42.87 96a5.46 5.46 0 0 1 5.66-5.66 6.09 6.09 0 0 1 3.84 1.26l1.26-1.22.68.76-1.21 1.15A5.88 5.88 0 0 1 54.38 96a5.57 5.57 0 0 1-5.76 5.59 6 6 0 0 1-3.79-1.28Zm6.76-8A3 3 0 0 0 45.7 96a3.18 3.18 0 0 0 .41 1.62Zm-3.56 5a3 3 0 0 0 1.83.59A2.84 2.84 0 0 0 51.52 96a3.09 3.09 0 0 0-.45-1.76ZM59.66 101.24h-2.9v-8.13h-1.17v-2.45h1.17v-.59c0-2.83 1.39-4.16 4.29-4.06v2.67c-1 .11-1.39.5-1.39 1.39v.59h1.39v2.45h-1.39ZM69.68 90.66h3.08l-6 15.39H63.7l2-5.06L62 90.66h3.08l2.14 6.28ZM77.08 90.66v1.56A2.63 2.63 0 0 1 78 90.8a3 3 0 0 1 1.71-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.45-.05-.61-.05a2.36 2.36 0 0 0-1.94 1 2.9 2.9 0 0 0-.44 1.94v5.1h-2.9V90.66ZM85.21 98.13c0 .5.18.64.82.69h.51v2.42h-2.31c-1.42 0-1.94-.62-1.92-2v-6.18H81.1v-2.44h1.21v-2.83h2.9v2.83h1.33v2.44h-1.33ZM96.72 90.66h2.9v10.58h-2.9v-1.47a4.32 4.32 0 0 1-3.67 1.83c-3 0-5.1-2.3-5.1-5.52s2.24-5.78 5.32-5.78a4.14 4.14 0 0 1 3.45 1.7ZM91.06 96a3 3 0 0 0 2.78 3.24 3.15 3.15 0 0 0 2.93-3.33 2.93 2.93 0 0 0-2.9-3.2c-1.65.03-2.81 1.38-2.81 3.29Zm5-8.59A2.11 2.11 0 1 1 94 85.32a2.07 2.07 0 0 1 2.08 2.12Zm-3.15 0a1 1 0 1 0 1-1 1 1 0 0 0-.98.99ZM105.38 90.66v1.56a2.63 2.63 0 0 1 .93-1.42 3.05 3.05 0 0 1 1.72-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.46-.05-.62-.05a2.36 2.36 0 0 0-1.94 1 3 3 0 0 0-.43 1.94v5.1h-2.9V90.66ZM112.85 90.66V92a3 3 0 0 1 2.87-1.67 3.78 3.78 0 0 1 2.61 1c.68.69.93 1.53.93 3.27v6.69h-2.9v-6.61a2.15 2.15 0 0 0-.25-1.23 1.66 1.66 0 0 0-1.39-.71 1.88 1.88 0 0 0-1.87 2.08v6.42H110V90.66Z" transform="translate(1.48 -.62)" class="cls-3"></path> <g style="clip-path: url(#clip-path)"><path d="M1.91 0h142.54v83.3H1.91z" style="fill: #089bd7"></path> <path d="M7.22 75s-9.62 6.31-8.63 11.37c.77 3.92 11.55 6.93 15 6.91 12.47-.07 23.9-11.55 23.9-11.55L30.6 42l2.49-.18-.3-12 6.74.14-18.65-18.57L5.27 29.62l1.81.38h3.29l.34 11.59 3 .18Z" transform="translate(1.48 -.62)" class="cls-3"></path> <path d="m13.6 30.06 1.8 9.52h13.47l69.48 38.34S70.26 58.11 84.58 28.34Z" transform="translate(1.48 -.62)" class="cls-2"></path> <circle cx="115.13" cy="46.37" r="34.82" class="cls-3"></circle> <path d="m79 42.59.09-.72Z" transform="translate(1.48 -.62)" class="cls-3"></path> <path d="M79.08 41.87c0-.32.07-.64.12-1-.05.35-.08.68-.12 1ZM84.33 28.34a32.5 32.5 0 0 0-5.13 13.57c0 .32-.08.64-.12 1l-.09.72c-.1 1.12-.16 2.25-.16 3.4a34.88 34.88 0 0 0 41.88 34.07s6.43-53.19-36.38-52.76Z" transform="translate(1.48 -.62)" class="cls-6"></path> <path d="M116.64 78.05 107 70.3l4.22-13.55-5.63 12A34.78 34.78 0 0 1 98 60.86l6.22-13.22L96.84 59s-3.71-4.8-4.84-8.88a107.85 107.85 0 0 0 4.59-12l-5.42 10.59S87 43 87.74 33.4c0 0-3.7 8.62 6.88 25.26L83.55 53.8l12.58 7.39 5.31 5.81-10.59-1.14 12 2.91s4.78 3.92 7.9 6.2l-11.2-.22 12.39 1.68 3.28 2.13Z" transform="translate(1.48 -.62)" class="cls-2"></path></g> <path d="M119.91 87.36a3.24 3.24 0 1 1 3.24 3.24 3.25 3.25 0 0 1-3.24-3.24Zm3.24-2.81a2.81 2.81 0 1 0 2.72 2.81 2.74 2.74 0 0 0-2.72-2.81Zm-.75 4.77h-.4v-3.95h1.43a1.07 1.07 0 0 1 1.21 1.09 1 1 0 0 1-.93 1.11l1.11 1.75h-.54l-1-1.75h-.8Zm0-2.14h.9c.51 0 .88-.11.88-.72s-.39-.71-.88-.71h-.9ZM10.14 101.24H7V86h3.54l4.55 9.24L19.66 86h3.54v15.23h-3.12v-9.5l-5 10-5-10ZM29.28 87.67a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67Zm-.16 13.57h-2.9V90.66h2.9ZM32 101.24V86h2.9v15.23ZM40.68 101.58a4.62 4.62 0 0 1-1 3.38 4.08 4.08 0 0 1-3.1 1.14h-.78v-2.65h.43c1 0 1.56-.69 1.56-1.85V90.66h2.9Zm.16-13.91a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67ZM43.62 101.49l-.73-.76 1.19-1.16A5.38 5.38 0 0 1 42.87 96a5.46 5.46 0 0 1 5.66-5.66 6.09 6.09 0 0 1 3.84 1.26l1.26-1.22.68.76-1.21 1.15A5.88 5.88 0 0 1 54.38 96a5.57 5.57 0 0 1-5.76 5.59 6 6 0 0 1-3.79-1.28Zm6.76-8A3 3 0 0 0 45.7 96a3.18 3.18 0 0 0 .41 1.62Zm-3.56 5a3 3 0 0 0 1.83.59A2.84 2.84 0 0 0 51.52 96a3.09 3.09 0 0 0-.45-1.76ZM59.66 101.24h-2.9v-8.13h-1.17v-2.45h1.17v-.59c0-2.83 1.39-4.16 4.29-4.06v2.67c-1 .11-1.39.5-1.39 1.39v.59h1.39v2.45h-1.39ZM69.68 90.66h3.08l-6 15.39H63.7l2-5.06L62 90.66h3.08l2.14 6.28ZM77.08 90.66v1.56A2.63 2.63 0 0 1 78 90.8a3 3 0 0 1 1.71-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.45-.05-.61-.05a2.36 2.36 0 0 0-1.94 1 2.9 2.9 0 0 0-.44 1.94v5.1h-2.9V90.66ZM85.21 98.13c0 .5.18.64.82.69h.51v2.42h-2.31c-1.42 0-1.94-.62-1.92-2v-6.18H81.1v-2.44h1.21v-2.83h2.9v2.83h1.33v2.44h-1.33ZM96.72 90.66h2.9v10.58h-2.9v-1.47a4.32 4.32 0 0 1-3.67 1.83c-3 0-5.1-2.3-5.1-5.52s2.24-5.78 5.32-5.78a4.14 4.14 0 0 1 3.45 1.7ZM91.06 96a3 3 0 0 0 2.78 3.24 3.15 3.15 0 0 0 2.93-3.33 2.93 2.93 0 0 0-2.9-3.2c-1.65.03-2.81 1.38-2.81 3.29Zm5-8.59A2.11 2.11 0 1 1 94 85.32a2.07 2.07 0 0 1 2.08 2.12Zm-3.15 0a1 1 0 1 0 1-1 1 1 0 0 0-.98.99ZM105.38 90.66v1.56a2.63 2.63 0 0 1 .93-1.42 3.05 3.05 0 0 1 1.72-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.46-.05-.62-.05a2.36 2.36 0 0 0-1.94 1 3 3 0 0 0-.43 1.94v5.1h-2.9V90.66ZM112.85 90.66V92a3 3 0 0 1 2.87-1.67 3.78 3.78 0 0 1 2.61 1c.68.69.93 1.53.93 3.27v6.69h-2.9v-6.61a2.15 2.15 0 0 0-.25-1.23 1.66 1.66 0 0 0-1.39-.71 1.88 1.88 0 0 0-1.87 2.08v6.42H110V90.66Z" transform="translate(1.48 -.62)" class="cls-3"></path></svg></figure></a></figure> <div><div><section class="Tips"><dl><dt>Adresseavisen AS</dt> <dd>Org.nr 992 664 568<br>Postboks 3200, Torgarden<br>7003 Trondheim<br>Sentralbord: <a href='tel:46407200'>464 07200</a><br>Fax: <a href='fax:+4772501115'>+47 72 50 11 15</a></dd></dl></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><div><p>Adresseavisen arbeider etter <a href='https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/'>Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href='https://www.nored.no/Redaktoeransvar/Redaktoerplakaten'>Redaktøransvar</a>. Tilsynsorgan video: <a href='https://www.medietilsynet.no/'>Medietilsynet</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Adresseavisen <a href='https://www.adressa.no/nyheter/i/lVOBge/adresseavisens-rettigheter'>Adresseavisens rettigheter.</a></p> <!----></div></div></section> <a href="https://minside.polarismedia.no/personvern?10&amp;aviskode=ADR">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.623ea0ac8df5c97c5695.js" defer></script><script src="/_nuxt/pox.global.623ea0ac8df5c97c5695.js" defer></script><script src="/_nuxt/pox.article.623ea0ac8df5c97c5695.js" defer></script><script src="/_nuxt/pox.bundles.623ea0ac8df5c97c5695.js" defer></script><script src="/_nuxt/pox.623ea0ac8df5c97c5695.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
