<!DOCTYPE html>
    <html class="art type-news clean section_okonomi theme_okonomi device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="adressa"/>
        
    <title>Nå du må betale for å velge sete ved innsjekking hos Norwegian -adressa.no</title>

    <meta name="description" content="Norwegian-passasjerer som ønsker å sitte sammen må nå betale for å gjøre det." />

    <meta name="keywords" content="Norwegian,flyselskap,Flytrafikk" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://fra1-ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://session.payment.schibsted.no"/>
        <link rel="dns-prefetch" href="https://helios.adressa.no"/>
        <link rel="dns-prefetch" href="https://stillingledig.adressa.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="https://torget.adressa.no"/>
        <link rel="dns-prefetch" href="https://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="dns-prefetch" href="https://adressa.alda.no"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/x980.css?lv2"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="107344332617644"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@adresseavisen" />
	<meta property="og:image" content="https://www.adressa.no/nyheter/okonomi/article15963638.ece/10e27t/ALTERNATES/w980-default/fly_07.JPG"/>                
                    <meta property="twitter:image" content="https://www.adressa.no/nyheter/okonomi/article15963638.ece/10e27t/ALTERNATES/w980-default/fly_07.JPG"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Nå du må betale for å velge sete ved innsjekking hos Norwegian"/>
            <meta name="twitter:title" content="Nå du må betale for å velge sete ved innsjekking hos Norwegian">
        <meta property="og:url" content="https://www.adressa.no/nyheter/okonomi/2018/01/24/N%C3%A5-du-m%C3%A5-betale-for-%C3%A5-velge-sete-ved-innsjekking-hos-Norwegian-15963639.ece"/>
        <meta property="og:description" content="Norwegian-passasjerer som ønsker å sitte sammen må nå betale for å gjøre det. "/>
            <meta name="twitter:description" content="Norwegian-passasjerer som ønsker å sitte sammen må nå betale for å gjøre det. "/>
        <meta property="og:site_name" content="adressa.no"/>
    <meta property="article:published_time" content="2018-01-24T22:09:44+01:00"/>
        <meta property="article:modified_time" content="2018-01-24T22:09:44+01:00"/>
        <meta name="author" property="article:author" content="Ståle Langørgen"/>
                            <link rel="pingback" href="https://www.adressa.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Nå du må betale for å velge sete ved innsjekking hos Norwegian"/>
	<meta name="cXenseParse:recs:articleid" content="15963639"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:adressa-access" content="free"/>

    <meta name="cXenseParse:adressa-importance" content="0"/>
    <meta name="cXenseParse:adressa-tag" content="Norwegian"/>
        <meta name="cXenseParse:adressa-tag" content="flyselskap"/>
        <meta name="cXenseParse:adressa-tag" content="Flytrafikk"/>
        <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'https://www.adressa.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 167, secId: 2021, artId: 15963639,logging: true,finnBlink: true,blinktimeout: 10000,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','rubrikk_5'],nativeColor: '#f9f9f9',fullsize: 'board_2',placementsSplit: 1
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/header.js?sg"></script>
                    <meta name="google-site-verification" content="vHX-lPyEOVKyJUugZUn-xHcy0caZtyRC5qPhmxcr6S4" />
<link href="https://plus.google.com/103863524605370992966" rel="publisher" />
<meta name="google-site-verification" content="f2CSz2saWPkHjWa8d2n99p8C3jXy1OVOUcfheEkxwrw" /><link rel="alternate" title="adressa RSS" href="https://www.adressa.no/nyheter/okonomi/?widgetName=polarisFeeds&amp;widgetId=3185248&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/nyheter/okonomi/?widgetName=polarisFeeds&amp;widgetId=3188088&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/nyheter/okonomi/?widgetName=polarisFeeds&amp;widgetId=12144928&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa JSON" href="https://www.adressa.no/nyheter/okonomi/?widgetName=polarisFeeds&amp;widgetId=10608015&amp;getXmlFeed=true" type="application/json"  />

<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-adresseavisen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"brandboard":[[980, 600], [980, 300], [980, 500],[1,1]],"contentboard":[[980,400],[1,1]],"netboard":[[580, 400],[580, 500],[380, 500],[1,1]],"rubrikk":[[980,500]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-adresseavisen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'adressa_okonomi',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris_adressa'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-adresseavisen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<style type="text/css">
.kompis { margin-top: -20px !important; }

.hidePluss .relatedArticles .text:after {
    content: none !important;
}

.leftmed .hasVideo>.media a:before { display: none; 
}

.masterTheme .polarisStories .media { min-height: 0 !important; }
.master .polarisStories .media { min-height: 0 !important; }

.baseArticle .body iframe[src*="datawrapper"] { width: 100% !important; }


.media.poll li { padding: 0; }
.media.poll li::before { display: none; }
.media.poll li span { font-size: 14px; }

.rsAutoHeight {    min-height: 550px; height: auto !important; }

figure .ratio[style="padding-top:0%;"] {
    height: auto;
}

figure .ratio[style="padding-top:0%;"] img {
position: static;
}

.media.video .ratio, .media.youtube .ratio { padding-top: 56.25% }
.media.video .ratio iframe { position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%;}

.lazy img {height: auto; }

.media.compare {
max-width: none;
width: auto;
overflow: hidden;
}

.related-articles .score {
    display: inline !important;
}

.article-body .media.html, .article-body .media.video {
    overflow: hidden;
}



/* Ads inside slideshow-stack */
.slideshow-stack .polarisMarketing > div::before {
    left: 50%;
    margin-left: -290px;
}

.slideshow-stack .polarisMarketing {
    margin-top: 64px;
    margin-bottom: 64px;
    text-align: center;
}

/* Inlinevideo sport*/

.aspect-16by9 { position: relative; padding-top 56.25%; height: 0; overflow: hidden; }
.aspect-16by9 iframe { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }

figure .ratio img {
    height: 100%;
}

#viewport {
    font-family: "Roboto",Helvetica,Arial,Tahoma,sans-serif;
}

/* ajust size dodsannonser */
.x980 .funeral .adImage img {
    max-width: 40%;
    height: auto;
}


.notag::before { display: none !important; }

.cxense-article-tail .content>* { flex-basis: 33%; }

.polarisMarketing:not(:empty):not(.adtech) div::before, .polarisMarketing.adtech>*::before {
display: none;
}

/* Delete when new debate rules */
.debateRules{font-size:14px;line-height:22px;margin-bottom:20px}
.debateRules a{font-weight:bold;cursor:pointer}
#debateRules{display:none;background:#fff url(https://static.polarismedia.no/skins/prod/publication/adressa/gfx/misc/tipModalBackground.png);border-radius:4px;width:600px;padding:40px}
#debateRules ul{margin-bottom:20px;margin-left:20px;font-size:14px;line-height:20px}
#debateRules ul li{list-style:outside square;margin-top:6px}
#debateRules p{line-height:24px;margin-bottom:20px}


.coco-base-article .sidebar {
overflow: hidden;
height: 400px;
}

.theme_sport .show-comments{
display: none !important;
}

.theme_sport .debateRules a{
display: none !important;
}

.theme_hjem .show-comments{
display: none !important;
}

.theme_hjem .debateRules a{
display: none !important;
}

.theme_bil .show-comments{
display: none !important;
}

.theme_bil .debateRules a{
display: none !important;
}

.theme_sport .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}

.theme_hjem .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}

.theme_bil .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}


.polarisQuiz .answerContainer {
    box-sizing: content-box;
}

.polarisStories.newsflash:after, .polarisStories.newsflash:before { pointer-events: none; }

.folkPage .paginator * {
    display: inline-block;
    padding: 2px;
}

#skyscraperright_1[style*="fixed"],
#skyscraperleft_1[style*="fixed"] {
	top: 76px !important;
}

.header-has-newsflash .outerAdLeft, .header-has-newsflash .outerAdRight {
	top: 160px;
}


.section_ece_frontpage.header-has-newsflash .outerAdLeft, .section_ece_frontpage.header-has-newsflash .outerAdRight {
	top: 244px;
}

</style><style>
.media.video .vplayer {
    height: 0;
    padding-top: 56.25%;
    position: relative;
}

.media.video .jwplayer {
    position: absolute;
    top: 0;
}

.jw-error {
    display: block;
    position: absolute;
    top: 0;
    right: 0;
    bottom: 0;
    left: 0;
}

.jw-error.jw-title {
    height: 100%;
}

.media.video iframe,
.media.video .video-poster {
    background-color: #1c1c1c;
    width: 100%;
    height: 100%;
    position: absolute;
    top: 0;
    left: 0;
}

.media.video .video-poster::before {
    width: 64px;
    height: 64px;
    background-color: #ffffff;
    border: 4pc solid #005379;
    border-radius: 50%;
    font-size: 9px;
    text-align: center;
    line-height: 64px;
    position: absolute;
    top: 50%;
    left: 50%;
    -ms-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
}

.jw-skin-svp-default.jw-skin-seven .jw-display-icon-container {
    background: #005379 !important;
}

.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover {
    color: #e4e8eb !important;
}

.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover:before {
    text-shadow: 0 0 10px #e4e8eb !important;
}

.pulse-play-button::before {
    background: #005379 !important;
    width: 64px !important;
    height: 64px !important;
    font-size: 2vw !important;
    line-height: 64px !important;
    padding: 1vw !important;
}

.jw-skin-svp-default.jw-skin-seven .jw-progress {
    background: #005379;
}

.jw-error,
.jw-state-error {
    background: linear-gradient(to top, #232526, #414345);
}

.svp-player-error {
    display: -ms-flexbox;
    display: flex;
    overflow: hidden;
    -ms-flex-align: center;
    align-items: center;
    -ms-flex-pack: center;
    justify-content: center;
    height: 100%;
    background: linear-gradient(to top, #232526, #414345);
    position: absolute;
    top: 0;
}

.svp-player-error .svp-player-poster {
    left: -5px;
    top: -5px;
    right: -5px;
    bottom: -5px;
    -webkit-filter: blur(2px);
    filter: blur(2px);
}

.svp-player-error .svp-player-message {
    height: 100%;
}

.svp-player-error .svp-player-message:before {
    content: "!";
    display: inline-block;
    width: 33px;
    height: 33px;
    line-height: 30px;
    font-size: 25px;
    text-align: center;
    border-radius: 100%;
    border: solid 2px #fff;
    box-sizing: border-box;
    text-indent: -1px;
    position: absolute;
    top: 50%;
    margin-top: -16px;
    left: 20px;
}

.svp-player-error.svp-player-error-hasImage .svp-player-message {
    background: rgba(99, 99, 99, 0.5);
}

.svp-player-error .jw-preview {
    display: none !important;
}

.jw-error .jw-title,
.jw-error .jw-icon-container,
.jw-state-error .jw-title,
.jw-state-error .jw-icon-container,
.svp-player-error .jw-controls,
.svp-player-error .pulse-adplayer-skin {
    display: none;
}
</style><meta property="fb:pages" content="80338114015" /><link id="fontscss" rel="later" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/fonts.css?icon2">
<script type="text/javascript">
    var fontsloaded = sessionStorage.getItem("fontsloaded");
    if (fontsloaded==='true') {
      document.querySelector("#fontscss").setAttribute("rel","stylesheet");
    } else {
      window.addEventListener('load', function() {
         document.querySelector("#fontscss").setAttribute("rel","stylesheet");
         sessionStorage.setItem("fontsloaded","true");
      });
    };
</script><meta name="viewport" content="width=1024"/><link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/css/temp_tax_x980.css"/></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=2021&pubId=167&cat=news&meta=classic&objId=15963639&type=article&title=N%c3%a5+du+m%c3%a5+betale+for+%c3%a5+velge+sete+ved+innsjekking+hos+Norwegian&url=%2fnyheter%2fokonomi%2f2018%2f01%2f24%2fN%25C3%25A5-du-m%25C3%25A5-betale-for-%25C3%25A5-velge-sete-ved-innsjekking-hos-Norwegian-15963639.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=2021&amp;pubId=167&amp;cat=news&amp;meta=classic&amp;objId=15963639&amp;type=article&amp;title=N%c3%a5+du+m%c3%a5+betale+for+%c3%a5+velge+sete+ved+innsjekking+hos+Norwegian&amp;url=%2fnyheter%2fokonomi%2f2018%2f01%2f24%2fN%25C3%25A5-du-m%25C3%25A5-betale-for-%25C3%25A5-velge-sete-ved-innsjekking-hos-Norwegian-15963639.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="107344332617644"></div>
            <div id="viewport">
                <div id="outer">
        <div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <div class="coco-header">
                <div class="main-bar">
                <div class="center">
                <h1 class="logo" >
	<a href="https://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<symbol id="adresseavisen">
				<path d="M568.4,52.1l14.3-14c5.1,3.2,9.7,8.9,14.3,13.4c-0.5,1.9-3.2,1.6-4.1,3.8v38.1
				c0.8,1.6,2.7,2.4,4.1,1.3c0.5-0.5,0.8-1.6,1.9-1.3c1.3,1.1,1.3,2.7,0.5,4l-13.8,13.4c-5.7-2.4-9.2-8.6-10-14.5L575.4,57
				c-0.3-0.8-1.6-2.1-2.4-2.4c-2.2,0.3-4.9,1.3-5.1,3.8c0,11.5-1.3,24.2,0.8,35.2c1.1,2.4,5.1,1.3,4.1,4.3l-13,13.4
				c-4.3-3.8-8.6-8.9-13-13.4l3.8-4.6l0.3-37.6c-0.3-1.1-1.4-2.1-2.2-2.7c-1.9-1.1-3,2.4-4.3-0.3l0.5-1.9c4.3-4.3,7.3-9.4,12.4-13.2
				C563.8,40.3,566,46.8,568.4,52.1z"/>
				<path d="M533.1,39c4.6,7.5,8.9,15.3,13,22.8l-0.3,1.3c-7.8,7.8-16.7,14.5-23.5,22.5c0.3,4,2.4,7.8,6.2,9.9
				c2.2,1.6,4.6,1.1,7,0.5c1.3-0.5,2.2-1.6,3.8-1.6c1.3,0.8,1.3,2.4,0.5,3.5L525,111.7c-7.8-3-18.1-8.3-18.9-18
				c-1.6-10.2-0.5-21.7-0.8-32.7c8.1-8.1,17.3-15,26.2-22.6L533.1,39z M522.5,53.5v23.9c3.5-1.1,6.7-5.1,8.6-8.3
				C528.5,63.9,525.8,58.6,522.5,53.5z"/>
				<path d="M505,16.4l1.3,0.3c-0.3,4.6-0.5,9.9-5.7,12.1c-5.1,4.8-13.8-5.9-14.6,3.8c4.9,5.4,13,9.7,11.9,18
				c0,20.1-1.9,39.7-4.9,58.5c-1.4,3.2-1.4,7.2-4,9.7c-2.2,0-2.7-3-3.5-4.3c-4.9-19.9-3.8-42.1-4.6-63.6c-1.4-2.1-3.5,0-5.1-1.1
				c-0.8-1.3,1.4-2.4,1.4-3.8c4.3-10.5,0.5-26,13-31.7C495.6,14,499.9,20.2,505,16.4z"/>
				<path d="M465.9,16.2c2.2,1.9,3,4.6,2.2,7.2c-1.6,3.5-3.5,6.7-6.7,9.4c-2.7,0.3-3.8-3-5.7-4.6
				c-1.9-3-4-7.5-1.3-11C457,14,462.9,12.9,465.9,16.2z"/>
				<path d="M461.3,36.8c4.3,4,7.3,8.6,10.5,12.9c0.8,1.6-1.3,2.1-1.9,3.5L469.7,90c0.3,1.3,1.6,3,3,3.5
				c2.7,1.9,4-3.8,6.2-0.5l-0.3,2.7c-4.9,5.1-9.2,10.2-14,15c-8.1-3.2-11.1-11.8-11.6-19.9V54.3c-1.1-4.3-7.6,1.6-5.4-4.6l12.7-12.9
				H461.3z"/>
				<path d="M411.9,25.3c-0.8,2.4-3.5,3-5.1,4.8c-2.7,7,6.5,8.9,9.2,13.7c1.9,1.6,1.6,4.3,3,5.9
				c4.6-3,8.4-7.5,12.4-11.5h1.9c16.2,11,8.9,32.2,10.8,49.4c-7.6,8.3-16.2,16.4-24.6,24.2h-1.3c-5.4-5.1-11.9-9.1-17-14.2
				c-0.3-1.3,0.5-2.1,1.1-3l-0.3-37.3c-3-7.2-8.6-16.1-3.5-24.4c1.1-4.3,5.9-8.3,10-9.4C409.7,23.7,411.1,24,411.9,25.3z M422.4,54
				c-1.6,0.5-3,2.1-3.2,3.8l0.3,32.7c1.6,2.7,4.6,4.3,7,5.4c-0.3-12.6,0.3-25.8-0.5-38.4C425.4,55.9,424.6,54,422.4,54z"/>
				<path d="M377.6,38.4c5.4,5.1,10.3,9.9,15.7,14.8c0.3,1.6-1.4,2.4-1.9,3.5l-0.3,37c0.5,1.3,1.9,2.1,3,1.6
				c1.1-0.5,1.9-1.3,3.2-1.1c1.1,0.8,1.6,2.1,0.8,3.2l-15.4,13.7c-5.1-2.1-8.6-7.5-9.4-12.6H372l-13,12.6h-1.6
				c-15.9-11-7.6-32.7-10-49.7c8.9-8.6,18.9-15.3,27.8-23.9L377.6,38.4z M366,52.9c-1.3,0.5-1.9,1.9-1.9,3.2l0.3,34.1l1.6,3.2
				c1.1,0.8,2.2,2.1,3.5,1.3c2.2-1.1,2.7-3.2,3.5-5.1c0.3-9.9,0.5-20.7-0.3-30.3C371.2,57,369.3,53.5,366,52.9z"/>
				<path d="M345.8,61.5l-0.3,1.6L322,84.3c-0.8,4.6,1.9,8.6,5.9,11c1.9,1.1,4.3,2.1,6.7,1.1
				c1.6,0,2.4-3,4.3-1.6c0.5,0.8,0.8,1.6,0.8,3l-15.4,14c-7.3-2.4-17.5-6.7-18.4-16.1c-2.7-10.5-1.1-22.5-1.6-34.1l1.3-2.1l25.4-21.2
				l1.3,0.3L345.8,61.5z M322.6,53.7l-0.8-0.3v24.2c3.5-1.9,7-5.1,9.2-8.6L322.6,53.7z"/>
				<path d="M306.1,16.4c1.1-0.3,1.1,1.1,1.6,1.6c-0.5,4.6-2.2,9.9-7.3,11.8c-4.6,2.7-12.7-6.2-13.5,2.7
				c4.9,5.1,11.9,9.1,11.9,16.4c0,23.9-1.1,48-7.6,69.5c-0.5,0.8-1.4,1.1-2.2,1.1c-3.5-3.8-3.2-9.1-4.6-13.7c-2.4-17.4-2.2-36-2.7-54.2
				c-1.3-1.9-3.8-0.5-5.4-1.3c-0.8-1.3,1.4-2.1,1.6-3.5c4.6-10.7-0.3-27.1,13.5-32.2C296.7,14.6,301.5,20.2,306.1,16.4z"/>
				<path d="M273.7,23.7c2.2,3.8,3,8.3,2.2,12.9c-1.1,6.2-6.7,11.5-11.9,15.3l0.3,1.3l10,10.7
				c-1.4,8.9,3.2,20.7-4.3,27.1l-17.5,20.7h-1.6c-8.4-5.4-15.9-12.3-23.7-19.1v-0.8l9.2-9.9c-0.8-2.4-4-4-5.1-6.4
				c-2.7-6.2-1.1-14-1.6-20.9c6.5-7.5,14.6-14.8,22.4-20.9c3.8,2.1,8.9,4.6,13,1.3c2.2-1.9,3-4,3.2-6.7c0.5-3.5-2.7-5.9-5.1-7.8
				c-5.1-2.1-11.1-0.3-15.4,2.4c-1.6,0.3-3-0.5-3.5-1.9c1.1-2.7,4.3-3.5,6.7-4.8C259.4,12.9,268.9,16.2,273.7,23.7z M245.7,49.2v21.7
				h0.3c5.1-5.9,13-10.7,13.8-18C254.8,52.1,250.3,50.8,245.7,49.2z M255.9,68.2l-13.2,14.2l-0.3,1.3c4.6,3.8,8.4,8.6,13.8,10.2
				c0.8-8.3,0.3-17.2,0.5-25.8H255.9z"/>
				<path d="M216.8,42.7l10.5,18.8l-0.8,2.1l-22.7,20.1c-0.8,3.2,0,7,3,9.1c1.9,2.4,4.3,3.5,7,4
				c3,0.8,5.1-5.1,7.6-1.1c-3.2,7-10.8,9.9-15.7,15.6c-7.3-2.7-17-7-18.3-16.1c-2.4-10.5-1.1-23.1-1.1-34.4
				c8.1-8.1,17.5-15.3,26.4-22.8C214.9,38.7,215.7,41.1,216.8,42.7z M203.6,53.2l-0.3,25l9.2-9.1C209.8,63.7,207.1,58.3,203.6,53.2z"/>
				<path d="M164.2,46c1.4,2.1,1.6,4.8,3.2,7c3.2-4.3,5.4-9.9,8.6-14.2h0.8l9.7,12.1c-1.9,5.6-5.9,10.2-9.4,15.3
				c-3.2-2.7-6.2-6.4-9.4-8.9l-0.5,0.8l0.3,33.6c0.5,1.6,2.2,3.5,3.8,3.8c2.7,1.3,4-3.5,6.2-0.3l-0.5,2.1l-15.1,14.5l-1.6-0.3l-12.7-11
				c-0.8-1.6,1.9-2.4,2.2-4L149.3,57c-0.5-1.6-0.8-3.5-2.7-4.3c-1.3-0.3-3,2.1-3.8-0.3l0.5-1.6l12.4-12.4C159.3,39.3,162.6,43,164.2,46
				z"/>
				<path d="M121.8,5.7c0,0.8,0,1.9-1.1,2.1c-3.5-0.3-8.6-3-11.3,1.1c-1.6,1.6-1.9,3.8-2.4,5.9
				c2.4,10.5,14,12.9,21,19.6c16.2,11.8,12.7,32.2,13.2,51c0.5,6.2-7,9.9-10.8,13.7l-15.9,13.4L95.4,97.8c0-1.9,1.9-2.7,2.4-4.3
				c0.8-12.9-0.3-26.8,1.1-39.5c4.3-3,10-4,13.2-9.1C104,37.4,94,28.8,95.9,16.2c0.8-5.1,4-9.9,8.9-12.6C109.9-0.2,117.2,1.4,121.8,5.7
				z M115.3,48.6L115.1,90c1.1,3,4.3,4.6,6.5,6.7c0.8,1.1,2.2,0.3,2.7-0.8v-33C124,57,121.3,50.8,115.3,48.6z"/>
				<path d="M97,3.3c-1.1,5.1-6.2-1.1-9.2,2.4c-4.9,5.1-4.9,12.1-4.9,19.3v64.7c0.3,2.1,1.3,4.3,3.5,5.4
				c1.9,0,3.5-2.7,5.1-0.5c0.5,0.8,0.5,1.9,0,2.7c-4.9,5.4-10.8,9.4-15.9,14c-6.5-1.3-9.7-8.1-11.3-13.4c0-3.2,0.5-6.4-0.5-9.4
				l-31,22.5l-1.3-0.3c-6.7-5.1-14-9.7-20-15.6c0-2.1,2.4-2.7,3.5-3.8c11.1-4.8,21.3-16.1,20.5-29c-0.3-16.6,0-33.6-4.9-48.3
				C29,10.8,25.5,7.6,22,6.8c-3.2-0.3-5.7,0.5-8.1,1.9c-3.5,2.7-4.3,7-3.2,11C16,32,30.3,40.6,29.5,55.4C29,62.9,26,70.1,19.3,74.7
				c-2.7,1.3-5.7,3-9.2,1.9c-2.4-0.8-4.9-3.2-6.5-5.4c-0.8-2.7-1.6-6.4,0-9.1c0.8-0.5,1.9-0.8,3.2-0.5c1.1,3.2,0,8.3,4.6,9.7
				c2.4,0.3,4.3-0.8,5.9-2.4c1.3-1.9,1.9-4.6,1.3-7.2C12.5,50-1.3,41.4,0.1,26.6C1.2,17,6.8,7.3,16.3,3.3c9.7-4.6,21-0.8,28.6,5.4
				c13.8,13.4,13.8,37.8,6.5,54c-4,8.9-11.3,16.1-19.4,22.8c3,4,7.8,6.7,12.1,9.9c7-4,14-9.4,20.2-15l-0.3-65.5
				c-0.8-4.3-3.8-7.8-5.4-11.5c0.8-0.8,1.6-1.6,2.4-1.6c2.7,3,5.4,5.6,7.3,8.9c1.9-1.3,4.3-4,6.5-5.6C80.8,0.9,90.5-1.8,97,3.3z"/>
			</symbol>
			<use  xlink:href="#adresseavisen">
		</svg>
		<span class="pageTitle">adressa.no</span>
	</a>
</h1><div class="menu-row">
                <div class="widget polarisMenu horizontal section-title">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/folk/">
							<span>Folk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/search/">
							<span>Søk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/">
							<span>Tema</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					<li class="okonomi  parent current">
						<a target="_top" href="https://www.adressa.no/nyheter/okonomi/" class="active">
							<span>Økonomi</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/stillingledig/">
							<span>Stilling ledig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://skatt.adressa.no">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="https://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/csj/">
							<span>UD Boiz</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bil/">
							<span>Bil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul>

		</div>			
	<div class="widget polarisMenu horizontal menu">
	<ul class="level1 main">
					<li class="topItem item-adressa hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li class="nyheter  parent current">
						<a target="_top" href="https://www.adressa.no/nyheter/" class="active">
							<span>Nyheter</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondelag/">
							<span>Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					</ul></li>
						<li class="sport  parent">
						<a target="_top" href="https://www.adressa.no/100Sport/">
							<span>Sport</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://live.adressa.no/">
							<span>Live</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
							<span>Håndball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					</ul></li>
						<li class="kultur  parent">
						<a target="_top" href="https://www.adressa.no/kultur/">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					</ul></li>
						<li class="meninger  parent">
						<a target="_top" href="https://www.adressa.no/meninger/">
							<span>Meninger</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kommentarer/">
							<span>Kommentarer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kronikker/">
							<span>Kronikker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/ordetfritt/">
							<span>Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
							<span>Skriv innlegg til Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/snakkut/">
							<span>Snakk ut</span>
								</a>

					</li>
					</ul></li>
						<li class="magasin">
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					<li class="pluss  parent">
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					</ul></li>
						</ul>

		</div>			
	<div class="user-and-burger">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a></li>
									<li><a class="" href="http://kundeservice.adressa.no/kontakt/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab1b431c7ad251000005',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301524,subscriberUser: true,shortcode: 'adr',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
<div class="menu-toggle">
  <a class="toggle">Meny</a>
</div></div>
            </div>
            </div>
            </div>
            <div class="panel-all">
                <div class="mid">
                <div class="top-line">
	<a class="adresseavisen" href="http://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<use xlink:href="#adresseavisen">
		</svg>
	</a>
	<div class="spid-line"></div>
	<div class="site-search">
		<a href="https://www.adressa.no/search/">Søk i adressa.no</a>
	</div>
	<a class="close">Lukk</a>
</div><div class="services">
	<a class="daily" href="http://adressa.alda.no/eavis?4&aviskode=ADR">
		<img src="https://static.polarismedia.no/adr/img/epages/custom_300.jpg" alt="Les dagens E-avis">
		<span class="text">
			<span>Les dagens </span><span>E-avis</span>
		</span>
	</a>
	<a class="customer-service" href="https://kundeservice.adressa.no/">
		<span class="text">
			<span>Vi hjelper deg! </span><span>Kundeservice</span>
		</span>
	</a>
	<a class="tip" href="#">
		<span class="text">
			<span>Kryptert og sikkert </span><span>Tips oss</span>
		</span>
	</a>
	<a class="rekt" href="https://www.adressa.no/folk/doedsannonser/?category=funeral">
		<span class="text">
			<span>Her finner du dagens </span><span>dødsannonser</span>
		</span>
	</a>
</div><div class="full-menu">
<ul>
<!-- Col 1 -->
<li>
<ul>
<li>
 <a href="https://www.adressa.no/nyheter/"><span>Nyheter</span></a>
 <ul>
  <li><a href="https://www.adressa.no/nyheter/trondheim/"><span>Trondheim</span></a></li>
  <li><a href="https://www.adressa.no/vaeret/"><span>Været</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/trondelag/"><span>Trøndelag</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/moreromsdal/"><span>Møre og Romsdal</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/innenriks/"><span>Innenriks</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/utenriks/"><span>Utenriks</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/tv/"><span>TV-adressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/familieogoppvekst/"><span>Familie og oppvekst</span></a>
</li>
<li>
<a href="https://www.adressa.no/reise/"><span>Reise</span></a>
</li>
</ul>
</li>

<!-- Col 2 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/100Sport/"><span>Sport</span></a>
<ul>
<li><a href="http://www.adressa.no/100Sport/fotball/"><span>Fotball</span></a></li>
<li><a href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/"><span>Håndball</span></a></li>
<li><a href="http://www.adressa.no/100Sport/tag/Hopp/"><span>Hopp</span></a></li>
<li><a href="http://www.adressa.no/100Sport/tag/Ishockey/"><span>Ishockey</span></a></li>
<li><a href="http://www.adressa.no/100Sport/langrenn/"><span>Langrenn</span></a></li>
<li><a href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/"><span>RBK</span></a></li>
<li><a href="http://www.adressa.no/100Sport/tag/Snowboard/"><span>Snowboard</span></a></li>
<li><a href="https://www.adressa.no/100Sport/sprek/"><span>Sprek</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/bil/"><span>Bil</span></a>
</li>
<li>
<a href="https://www.adressa.no/kamera/"><span>Webkamera</span></a>
</li>
</ul>
</li>

<!-- Col 3 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/kultur/"><span>Kultur</span></a>
<ul>
<li><a href="https://www.adressa.no/kultur/anmeldt/"><span>Anmeldt</span></a></li>
<li><a href="https://trdevents.no/"><span>Trd.events</span></a></li>
<li><a href="https://www.adressa.no/kultur/film/"><span>Film</span></a></li>
<li><a href="https://www.adressa.no/kultur/musikk/"><span>Musikk</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/nyheter/okonomi/"><span>Økonomi</span></a>
<ul>
<li><a href="https://www.adressa.no/stillingledig/"><span>Stilling ledig</span></a></li>
<li><a href="https://www.adressa.no/forbruker/"><span>Forbruker</span></a></li>
<li><a href="https://www.adressa.no/digital/"><span>Digital</span></a></li>
<li><a href="https://www.adressa.no/skatt/"><span>Skattelister</span></a></li>
<li><a href="https://www.adressa.no/forbruker/eiendomsbasen/"><span>Eiendomsbasen</span></a></li>
</ul>
</li>
</ul>
</li>

<!-- Col 4 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/meninger/"><span>Meninger</span></a>
<ul>
<li><a href="https://www.adressa.no/meninger/kommentarer/"><span>Kommentarer</span></a></li>
<li><a href="https://www.adressa.no/meninger/kronikker/"><span>Kronikker</span></a></li>
<li><a href="https://www.adressa.no/meninger/leder/"><span>Leder</span></a></li>
<li><a href="https://www.adressa.no/meninger/ordetfritt/"><span>Ordet fritt</span></a></li>
<li><a href="https://kundeservice.adressa.no/skrivinnlegg/debatt/"><span>Skriv innlegg til Ordet fritt</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/pluss/"><span>Pluss</span></a>
</li>
<li>
<a href="https://www.adressa.no/pluss/magasin/"><span>Ukeadressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/bolig/"><span>Bolig</span></a>
</li>
<li>
<a href="https://www.adressa.no/nyttig/2018/01/15/A-til-%C3%85-p%C3%A5-adressa.no-15909359.ece"><span>A - Å</span></a>
</li>
</ul>
</li>

<!-- Col 5 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/folk/"><span>Folk</span></a>
<ul>
<li><a href="https://www.adressa.no/folk/doedsannonser/?category=funeral"><span>Dødsfall</span></a></li>
<li><a href="https://www.adressa.no/folk/?category=birthday"><span>Gratulasjoner</span></a></li>
<li><a href="https://www.adressa.no/folk/?category=birth"><span>Født</span></a></li>
<li><a href="https://www.adressa.no/folk/?category=wedding"><span>Vi gifter oss</span></a></li>
<li><a href="https://kundeservice.adressa.no/privatannonser/kjopannonse/folk/"><span>Sett inn annonse</span></a></li>
</ul>
</li>
<li>
<a href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179"><span>Annonser</span></a>
<ul>
<li><a href="http://abruktbil.no/"><span>Bruktbil</span></a></li>
<li><a href="https://www.adressa.no/bolig/boligguiden/"><span>Boligguiden</span></a></li>
<li><a href="https://www.adressa.no/stillingledig/"><span>Stilling</span></a></li>
<li><a href="https://www.adressa.no/brandStudio/"><span>Brand Studio</span></a></li>
</ul>
</li>
</ul>
</li>
</ul>
</div></div>
            </div>
            </div>
            <section class="coco-tip">
<div class="text">
<a class="close"></a>
<h2>Tips Adresseavisen</h2>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Bruk skjemaet til høyre, eller:</p>
<ul>
<li>Ring <a href="tel:+4746407200">464 07200</a> (døgnåpen)</li>
<li>Send <a href="sms:+4746407200">SMS</a> til 464 07200, kodeord <a href="sms:+4746407200">TIPS</a></li>
<li>Send epost til <a href="mailto: webred@adresseavisen.no">webred@adresseavisen.no</a></li>
</ul>
<p>Dersom du ønsker å tipse sensitivt materiale, kan du benytte vår <a href="https://securedrop.adressa.no">krypterte tipsløsning her</a>.</p>
</div>

<form id="form_3138856" class=" js-require-widget" data-widget="form@initialize" data-class-checked="checked" data-class-required="required" data-class-success="success" data-class-failure="failure" data-class-send-success="formSendSuccess" data-send-mail-url="https://www.adressa.no/pm.services/sendMail" data-message-email-error="Ugyldig epost" data-message-number-error="Ugyldig tall" data-message-checkbox-error="Må fylles ut" data-message-radio-error="Må fylles ut" data-message-select-error="Må fylles ut" data-message-empty-error="Må fylles ut" data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt." data-message-send-error="'Noe gikk galt. Prøv igjen.'" data-message-success="Ok" data-message-sent="Skjemaet ble sendt." data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

<div class="formError top js-error js-top-error"></div>

<input type="hidden" name="formId" value="3138856">
<input type="hidden" name="sectionId" value="1649">
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema">

<label class="text required ">
<span class="labelText">Navn</span>
<input required type="text" name="Navn" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required">
<span class="labelText">E-post</span>
<input required type="email" name="Epost" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text required ">
<span class="labelText">Tlf:</span>
<input required type="tel" name="Tlf" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea required rows="" cols="" name="Tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_3138856" type="submit" class="button submit">
Send tips</button>

</form>

</section><script type="text/javascript">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</script>

    <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" role="main">
            <article class="coco-base-article medium">
                <article class="article-header">
                <h1 class="title">
							<span class="t100">
								Nå du må betale for å velge sete ved innsjekking hos Norwegian</span>
							</h1>
					<div class="lead">
							Norwegian-passasjerer som ønsker å sitte sammen må nå betale for å gjøre det.</div>
					<figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/nyheter/okonomi/article15963638.ece/10e27t/ALTERNATES/w{width}-default/fly_07.JPG"
							data-source=""
                            data-alt="Endrer: Passasjerer som ønsker å sitte sammen hos Norwegian må nå betale for det.&nbsp;
        
            (Foto: Espen Bakken)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    <p class="caption">
                    Endrer: Passasjerer som ønsker å sitte sammen hos Norwegian må nå betale for det.&nbsp;
                    <span class="photographer">Foto: Espen Bakken</span>
                    </p>
            </figure>
    </article>
            <div class="article-body">
                <aside class="ad-container">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="review-fields">
                </div>
            </aside>
            <div class="byline-and-dates">
                <div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:staale.langorgen@adresseavisen.no">
														<img src="https://www.adressa.no/incoming/article11156377.ece/51kan9/ALTERNATES/w80-square/Ny_1013594shv.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:staale.langorgen@adresseavisen.no"><span class="firstName">Ståle</span><span class="surName">Langørgen</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 988 07 152</li>
										</ul>                 
							</div> 
						</div>
		<div class="dateline">
						<time class="published" datetime="2018-01-24 10:09"><span class="label">Publisert:</span> 
							24.01.2018 22:09</time>
						<time class="modified" datetime="2018-01-24 10:09"><span class="label">Sist oppdatert:</span> 
							24.01.2018 22:09</time>
					</div>
				</div>
            <aside class="sidebar">
                <div class="widget polarisStories default  stories-list  box">
    <div class="header">
            <h5>
                Siste nytt</h5>
        </div>
    <div class="content">
    <h5 class="smallHeader date">onsdag 24.01 2018</h5>
                                    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2018/01/24/Trump-ber-Erdogan-begrense-omfanget-av-angrepet-mot-syriske-kurdere-15963620.ece"><time >23:10</time><h3 class="headline"><span class="t100">Trump ber Erdogan begrense omfanget av angrepet mot syriske kurdere</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Selnas-scoret_-mens-Soderlund-misset-straffe-da-Saint-tienne-rok-ut-av-cupen-249013b.html"><time >22:43</time><h3 class="headline"><span class="t100">Selnæs scoret, mens Søderlund misset straffe da Saint-Étienne røk ut av cupen</h3></a></div>
                                <div class="article news default hasVideo     payed">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2018/01/24/Vi-blir-her-til-h%C3%A6ren-jager-oss-15963541.ece"><time >22:42</time><h3 class="headline"><span class="t100">- Vi blir her til hæren jager oss  </h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/innenriks/2018/01/24/1.500-str%C3%B8ml%C3%B8se-p%C3%A5-S%C3%B8rlandet-%E2%80%93-og-det-kommer-stadig-nye-brudd-15963713.ece"><time >22:25</time><h3 class="headline"><span class="t100">1.500 strømløse på Sørlandet – og det kommer stadig nye brudd</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2018/01/24/N%C3%A5-du-m%C3%A5-betale-for-%C3%A5-velge-sete-ved-innsjekking-hos-Norwegian-15963639.ece"><time >22:09</time><h3 class="headline"><span class="t100">Nå du må betale for å velge sete ved innsjekking hos Norwegian</h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  theme_okonomi box" id="ArtSameSection">
    <div class="header">
            <h5>
                økonomi</h5>
        </div>
    <div class="content">
    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2018/01/24/Trondheimsgr%C3%BCnder-p%C3%A5-prestisjeliste-15963350.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/nyheter/okonomi/article15963349.ece/y264tp/ALTERNATES/w{width}-default/Christine_Spiten_0982.jpg"
							data-source=""
                            data-alt="Gründer: Christine Spiten fra Asker en en av medgründerne i trondheimselskapet Blueye Robotics.&nbsp;
        
            (Foto: Morten Antonsen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Trondheimsgründer på prestisjeliste</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2018/01/23/Drev-restauranter-i-skibakken-konkurs-etter-skattekrav-15956964.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/okonomi/article15956963.ece/tqvoh0/ALTERNATES/w{width}-default/20170329_RichardSagen_Oppdal_alpin-6989.jpg"
							data-source=""
                            data-alt="Åpent: Spisestedene i alpinanlegget i Oppdal vil holde åpent, tross konkursen i driftsselskapet. Bildet er tatt ved en annen anledning.&nbsp;
        
            (Foto: Richard Sagen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Drev restauranter i skibakken - konkurs etter skattekrav</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2018/01/23/Ordf%C3%B8reren-ga-garanti-til-eiendomsmegler-%E2%80%93-kommunen-ble-saks%C3%B8kt-15956062.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/okonomi/article15956061.ece/u1xppu/ALTERNATES/w{width}-default/tankbilvelt-erling_lenvik.jpg"
							data-source=""
                            data-alt="Garanterte: Erling Lenvik var ordfører i Midtre Gauldal fra 2003 til 2015, og sier det er svært spesielt hvis han nå blir saksøkt for noe han gjorde som ordfører.&nbsp;
        
            (Foto: Frank Lervik)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Ordføreren ga garanti til eiendomsmegler – kommunen ble saksøkt</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2018/01/22/Br%C3%B8dboksen-legger-ned-driften-15951412.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15951490.ece/ajlqph/ALTERNATES/w{width}-default/brodboksen.JPG"
							data-source=""
                            data-alt="Slutt: Brødboksen startet i fjor med leveringer i Trondheim.&nbsp;
        
            (Foto: Berit Baumberger)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Brødboksen legger ned driften</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2018/01/22/Stein-Terje-Dahl-g%C3%A5r-inn-som-konstituert-Siva-sjef-15949805.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/okonomi/article15949804.ece/i42tfr/ALTERNATES/w{width}-default/Siva_Sjef_konstituert.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: siva)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Trondhjemmer starter umiddelbart 
som Sivas nye konstituerte direktør</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2018/01/22/Bunnpris-Lykke-har-inng%C3%A5tt-forlik-med-n%C3%A6ringsmiddelgigant-15947744.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/okonomi/article15324485.ece/qvzajb/ALTERNATES/w{width}-default/TROND%20LYKKE47072.jpg"
							data-source=""
                            data-alt="Trond Lykke som er største eier og styreleder i Trøndelag Margarinfabrikk, mener Heje-familien vil betale for lite for eierandelen i Mills og Forma.&nbsp;
        
            (Foto: Glen Musk, Adresseavisen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Bunnpris-Lykke har inngått forlik med påleggsprodusent</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2018/01/22/For-fem-%C3%A5r-siden-ble-Statoils-anlegg-i-Algerie-angrepet-av-terrorister-%E2%80%93-n%C3%A5-investerer-statsselskapet-185-milliarder-og-forlenger-kontrakten-15934897.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/okonomi/article15934896.ece/80r9cl/ALTERNATES/w{width}-default/InAmenas.jpg"
							data-source=""
                            data-alt="Statoils anlegg i In Amenas i Algerie fotografert vel et halvt år etter angrepet i 2013. Statoils investeringer betyr blant annet at det skal bores om lag 60 nye brønner, ifølge en rapport fra den norske ambassaden i Algerie.&nbsp;
        
            (Foto: NTB/Scanpix, Reuters)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Statoil investerer milliarder i anlegg som ble angrepet av terrorister</h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  box" id="frontNow">
    <div class="header">
            <h5>
                På forsiden nå</h5>
        </div>
    <div class="content">
    <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Selnas-scoret_-mens-Soderlund-misset-straffe-da-Saint-tienne-rok-ut-av-cupen-249013b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15963706.ece/jowngf/ALTERNATES/w{width}-default/9d591a54-9f89-4523-89e0-51c9d0ffac04.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Selnæs scoret, mens Søderlund misset straffe da Saint-Étienne røk ut av cupen</h3></a></div>
                                <div class="article news default hasVideo     payed">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2018/01/24/Vi-blir-her-til-h%C3%A6ren-jager-oss-15963541.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15963709.ece/99ls86/ALTERNATES/w{width}-default/mayonhalgunset.jpg"
							data-source=""
                            data-alt="- Jeg sitter her og venter på et større utbrudd. Myndighetene har varslet at det kan komme om timer eller dager.&nbsp;
        
            (Foto: Scanpix og privat)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">- Vi blir her til hæren jager oss  </h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2018/01/24/N%C3%A5-du-m%C3%A5-betale-for-%C3%A5-velge-sete-ved-innsjekking-hos-Norwegian-15963639.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/nyheter/okonomi/article15963638.ece/10e27t/ALTERNATES/w{width}-default/fly_07.JPG"
							data-source=""
                            data-alt="Endrer: Passasjerer som ønsker å sitte sammen hos Norwegian må nå betale for det.&nbsp;
        
            (Foto: Espen Bakken)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Nå du må betale for å velge sete ved innsjekking hos Norwegian</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://trd.by/Aktuelt/2018/01/24/Markus-23-manglet-gnisten-i-jobben-n%C3%A5-stortrives-han-i-et-helt-nytt-yrke-15960126.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15962225.ece/nmn2bg/ALTERNATES/w{width}-default/Markus_%20Andersen.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Markus (23) manglet gnisten i jobben - nå stortrives han i et helt nytt yrke</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2018/01/24/Barnet-mitt-var-knapt-i-stand-til-%C3%A5-leke-med-andre-barn.-Men-se-p%C3%A5-henne-n%C3%A5-15961953.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/meninger/ordetfritt/article15961952.ece/w9dtpx/ALTERNATES/w{width}-default/tc55900b"
							data-source=""
                            data-alt="«Den spesialpedagogiske støtten har virket!» skriver forfatteren.&nbsp;
        
            (Foto: Gorm Kallestad,, NTB scanpix)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Barnet mitt var knapt i stand til å leke med andre barn. Men se på henne nå!</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2018/01/24/Ler%C3%B8y-m%C3%A5-betale-bot-p%C3%A5-14-millioner-kroner-etter-stor-fisked%C3%B8d-15962203.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/nyheter/article15962200.ece/5u4cyj/ALTERNATES/w{width}-default/IMG_Badstuvika_1_1_E4FAUVG.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: LARS OTTO EIDE/HITRA-FRØYA)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Lerøy må betale bot på 1,4 millioner kroner etter stor fiskedød </h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/01/24/Fire-alpinister-ligger-p%C3%A5-St.-Olav-etter-ulykker-i-helgen-15961924.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/nyheter/article15961923.ece/ezd60z/ALTERNATES/w{width}-default/IMG_3244"
							data-source=""
                            data-alt="Bilde fra Vangslia i Oppdal lørdag der en ung mann krasjet i et tre og pådro seg lårbeinsbrudd da han kjørte i løypa mellom Vangslia og Ådalen.&nbsp;
        
            (Foto: Tommy Fossum)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Fire alpinister ligger på St. Olav etter ulykker i helgen</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Tysk-kamp-ble-avbrutt-Trener-sendt-til-sykehus-med-ambulanse-i-pausen-249008b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15963461.ece/1rnowp/ALTERNATES/w{width}-default/c9858500-6972-42b5-ae70-aa21c55cd3cd.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Tysk kamp ble avbrutt: Trener sendt til sykehus med ambulanse i pausen</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2018/01/24/Trondheimsgr%C3%BCnder-p%C3%A5-prestisjeliste-15963350.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/nyheter/okonomi/article15963349.ece/y264tp/ALTERNATES/w{width}-default/Christine_Spiten_0982.jpg"
							data-source=""
                            data-alt="Gründer: Christine Spiten fra Asker en en av medgründerne i trondheimselskapet Blueye Robotics.&nbsp;
        
            (Foto: Morten Antonsen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Trondheimsgründer på prestisjeliste</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/ballsport/Selvkritisk-Sagosen--Jeg-var-ikke-god-nok-249009b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15963516.ece/dq196s/ALTERNATES/w{width}-default/f6a0aa3f-fcbf-47a6-afcc-b450508286ee.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Selvkritisk Sagosen: – Jeg var ikke god nok</h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/100Sport/fotball/RBKs-tre-nye-tenaringer-Sammenliknes-med-Manchester-United-kjempe-249005b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15963488.ece/f4l5d3/ALTERNATES/w{width}-default/0da3a717-7df7-439c-b115-8a17f24e5d00.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Slik beskriver Bruttern de tre nye RBK-tenåringene - en av dem sammelnlignes med United-kjempe</h3></a></div>
                                <div class="article review default      payed">
                                        <a  href="https://www.adressa.no/pluss/kultur/2018/01/24/Fortellingen-suser-av-g%C3%A5rde-15955384.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/kultur/article15955382.ece/eurccn/ALTERNATES/w{width}-default/Caz-author-photo-cropped-credit-Bill-Waters"
							data-source=""
                            data-alt="Forfriskende debut: C. J. Tudor har skrevet en drivende og original spenningsbok.&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Fortellingen suser av gårde<span class="score score5">5</span>
                    </h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2018/01/24/Det-er-litt-%C3%98st-Europa-f%C3%B8lelse-n%C3%A5r-du-kommer-til-Steinkjer.-Det-er-veldig-gr%C3%A5tt.-15961790.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/nyheter/article15961786.ece/9f8lqr/ALTERNATES/w{width}-default/HOVED_Tommy"
							data-source=""
                            data-alt="- Det var sagt med glimt i øyet, men det understreker et poeng som jeg står bak: Et nytt administrasjonsbygg kan være et sårt tiltrengt løft for Steinkjer som by, sier Tommy Reinås (MDG).&nbsp;
        
            (Foto: Morten Antonsen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">MDG-politiker: - Det er litt Øst-Europa-følelse når du kommer til Steinkjer. Det er veldig grått.</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/01/24/Tatt-med-tolv-sommerdekk-med-pigg-m%C3%A5-ut-med-9000-kroner-15962727.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15962728.ece/ciec77/ALTERNATES/w{width}-default/DUUQX4iW0AIpQXf.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: statens vegvesen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Tatt med tolv sommerdekk med pigg - må ut med 9000 kroner</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/ballsport/Keepertalentet-stralte_-men-Byasen-raknet-totalt-mot-Vipers-stjernegalleri-249000b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15962984.ece/dwev83/ALTERNATES/w{width}-default/62b4c9e0-b0f0-4695-a9c8-82744c10c595.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Keepertalentet strålte, men Byåsen raknet totalt mot Vipers’ stjernegalleri</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2018/01/24/Vil-ha-bygget-inn-p%C3%A5-revidert-statsbudsjett-15955010.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/nyheter/article15955007.ece/anv16e/ALTERNATES/w{width}-default/20170114_cam03_final_updated"
							data-source=""
                            data-alt="Det nye bygget i krysset Elgeseter gate Olav Kyrres gate lar vente på seg. Nå håper studentene å få lirket det inn på revidert statsbudsjett for 2018.&nbsp;
        
            (Foto: Link Arkitektur)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Studentene frykter at dette bygget glemmes i campusprosjektet </h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://www.adressa.no/100Sport/idrettspolitikk/Idrettsforbundets-krisemote-Derfor-er-det-sannsynlig-at-Tom-Tvedt-blir-sittende-248973b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15962660.ece/6whs47/ALTERNATES/w{width}-default/183d77b2-72e6-4dcb-b56a-72d31fcdf675.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Idrettsforbundets krisemøte: Derfor er det sannsynlig at Tom Tvedt blir sittende</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/01/24/E6-over-Dovre-er-stengt-grunnet-forrykende-uv%C3%A6r-15962688.ece"><h3 class="headline"><span class="t100">E6 over Dovre er stengt grunnet forrykende uvær</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://trd.by/Aktuelt/2018/01/24/Sykepleierstudentene-i-Trondheim-best-i-landet-15961276.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15962211.ece/60cf9j/ALTERNATES/w{width}-default/IMG_IMG_IMG_JPS_StOlav9._1_1_HFISMDE.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Sykepleierstudentene i Trondheim best i landet</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/ballsport/Knust-Berge-etter-at-EM-drommen-brast--Na-foler-jeg-meg-tom-249002b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article15962912.ece/ckr4y8/ALTERNATES/w{width}-default/tc87c5f8.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Knust Berge etter at EM-drømmen brast: – Nå føler jeg meg tom</h3></a></div>
                                </div>
    </div>
    </aside>
            <p class="updating">Saken oppdateres.</p><div class="body"><p>Siden 15. januar har det ikke lenger vært mulig å endre sete gratis ved innsjekking hos flyselskapet, skriver <a href="https://e24.no/naeringsliv/luftfart/norwegian-tar-gebyrgrep-naa-maa-du-betale-for-aa-velge-sete-ved-innsjekking/24241043" title="">E24</a>.</p>  <p>Prisen det koster å velge sete selv varierer fra rute til rute. Kommunikasjonssjef Lasse Sandaker-Nielsen i Norwegian bekrefter endringen.</p>  <p>- Alle som bestiller reise hos Norwegian får tildelt sete automatisk. De som ønsker å sikre seg sitt favorittsete eller ønsker en garanti for å sitte sammen, betaler litt ekstra for det. For at samme praksis skal gjelde for alle, er det ikke lenger mulig å velge sete gratis når man sjekker inn på automat, skriver Sandaker-Nielsen i en e-post til nettavisen.</p><h2>Anbefaler forhåndsbestilling</h2>  <p>Han sier samtidig at kunder som har kjøpt flex-billett eller har forhåndsbestilt sete kan endre det på nett eller i flyselskapets app.</p>  <p>Ifølge E24 var det nettstedet <a href="https://finalcall.travel/no/slutt-pa-gratis-setevalg-ved-innsjekk-hos-norwegian/" title="">Finalcall.travel</a> som først meldte om endringen. </p>  <p>Sandaker-Nielsen sier at de alltid forsøker å gjøre sitt ytterste for at familier eller mindre grupper som reiser sammen får sitte ved siden av hverandre, men for å være garantert plass ved siden av hverandre, må man bestille sete på forhånd, opplyser han.</p>  <p>- Og når man som voksen bestiller billett til seg selv og et barn under tolv år, vil de automatisk få tildelt sete sammen dersom det er ledig. Men hvis man ønsker en garanti for å sitte sammen, gjelder det samme hos oss som hos de fleste andre selskap: Reserver sete på forhånd, skriver han.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		  <p>Han ønsker ikke å opplyse hvor mye selskapet forventer å tjene på endringen.</p><h2>Må betale</h2>  <p>E24 opplyser at også SAS endrer sine regler, slik at sølv-, gull- og diamantkunder snart må betale for å sjekke inn bagasjen sin i flyselskapets billigste klasse «Go light».</p><p>Endringen skjer fra 7. mai.</p></div><footer class="article-footer">
                <div class="widget polarisCode html comment-share">
	<div class="js-require-widget" data-plugin="polaris.snippets@addButtonAppleClickEffect" rel="#debateRules" style="cursor:pointer; 
    margin-right: 8px;
    font-size: 14px;
    display: inline-block;
    font-weight: 700;
    text-transform: uppercase;
    border-radius: 3px;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    text-align: center;
    z-index: 3;
    position: relative;
    padding: 12px 24px;
    background: #fff;
    box-shadow: 0 0 2px 0 #e2e2e2;
    border-bottom: 2px solid #e2e2e2;">§</div>
<div class="show-comments" style="cursor:pointer;">Vis debatt</div>
<div class="addthis_sharing_toolbox"></div>

<script type="text/javascript">
var addthis_config = addthis_config||{ui_use_css : false};
var addthis_share = addthis_share||{};

addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'

requireReady(['jquery','https://s7.addthis.com/js/300/addthis_widget.js'],function($){});
</script></div>
	<div class="tags">
							<div class="tagLabel">
        Utforsk tema:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.adressa.no/tema/Norwegian/">
                    <span>Norwegian</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/flyselskap/">
                    <span>flyselskap</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Flytrafikk/">
                    <span>Flytrafikk</span>
                </a>
            </li>
            </ul>
</div>
					<div  class="widget disqus comments">
	<div id="disqus_thread"
                 class="js-require-widget"
                 data-button-selector=".show-comments"
				 data-debate-rules-selector=""
                 data-widget="disqus@comments"
                 data-short-name="adressa"
                 data-title="Nå du må betale for å velge sete ved innsjekking hos Norwegian"
                 data-url="https://www.adressa.no/nyheter/okonomi/2018/01/24/N%C3%A5-du-m%C3%A5-betale-for-%C3%A5-velge-sete-ved-innsjekking-hos-Norwegian-15963639.ece"
                 data-identifier="15963639"
                 data-developer="0">
            </div>
            <noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            <a href="//disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
	</footer>
            </div>
            </article>
            <div class="polarisStories cxense-article-tail">
	<div class="header">
	<h5>
	Gikk du glipp av disse?
	</h5>
	</div>
	<div class="content">
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
	<!-- <div class="bottom-button" cxp-promote="article-tail_more">
		<a><span>Vis flere saker</span></a>
	</div> -->
	</div>

</div><script>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</script><div id="rubrikk_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisCode html">
	<div class="widget polarisStories default  stories-list">
<div class="header">
	<h5>
	På forsiden nå
	</h5>
	</div>
</div></div>
	<div class="currentFrontpage cxm_forsideunderartikkel">
                <div class="gridRow x10 newsflash"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    </div>
                                            </div>
                                    <div class="gridRow x7x3 master"><div class="gridUnit span7 textSize7"><div class="widget polarisStories default front top"><div class="article news default hasVideo payed"><a href="https://www.adressa.no/nyheter/utenriks/2018/01/24/Vi-blir-her-til-h%C3%A6ren-jager-oss-15963541.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article15963709.ece/99ls86/ALTERNATES/w{width}-default/mayonhalgunset.jpg" data-alt=""></div></div></figure><div class="text"><h4 class="kicker">Pål fra Orkanger har utsikt til vulkanen som spyr ut lava på Filippinene:</h4><h3 class="headline"><span class="t180">- Vi blir her til hæren jager oss</span></h3></div></a></div></div></div><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top"><div class="article news default "><a href="https://www.adressa.no/nyheter/okonomi/2018/01/24/N%C3%A5-du-m%C3%A5-betale-for-%C3%A5-velge-sete-ved-innsjekking-hos-Norwegian-15963639.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 79.79%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/nyheter/okonomi/article15963638.ece/ay75ky/ALTERNATES/w{width}-layout/fly_07.JPG?v=79.79" data-alt="Endrer: Passasjerer som ønsker å sitte sammen hos Norwegian må nå betale for det."></div></div></figure><div class="text"><h3 class="headline"><span class="t115">Nå har Norwegian innført et nytt gebyr</span></h3></div></a></div></div><div class="widget polarisStories default front top"><div class="article news default payed"><a href="https://www.adressa.no/pluss/nyheter/2018/01/24/Ler%C3%B8y-m%C3%A5-betale-bot-p%C3%A5-14-millioner-kroner-etter-stor-fisked%C3%B8d-15962203.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 62.56%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/pluss/nyheter/article15962200.ece/ygibif/ALTERNATES/w{width}-layout/IMG_Badstuvika_1_1_E4FAUVG.jpg?v=62.56" data-alt=""></div></div></figure><div class="text"><h3 class="headline"><span class="t115">Lerøy må betale bot på 1,4 millioner kr. etter stor fiskedød</span></h3></div></a></div></div></div></div>
<div class="gridRow x3x7 "><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top"><div class="article external default payed"><a href="https://www.adressa.no/100Sport/fotball/RBKs-tre-nye-tenaringer-Sammenliknes-med-Manchester-United-kjempe-249005b.html"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article15963488.ece/f4l5d3/ALTERNATES/w{width}-default/0da3a717-7df7-439c-b115-8a17f24e5d00.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline"><span class="t95">Slik beskriver Bruttern de tre nye RBK-tenåringene - en av dem sammenlignes med United-kjempe</span></h3></div></a></div></div><div class="widget polarisStories default front top"><div class="article news default "><a href="https://www.adressa.no/nyheter/trondelag/2018/01/24/Fire-alpinister-ligger-p%C3%A5-St.-Olav-etter-ulykker-i-helgen-15961924.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/pluss/nyheter/article15961923.ece/5iaxl2/ALTERNATES/w{width}-default/IMG_3244" data-alt="Bilde fra Vangslia i Oppdal lørdag der en ung mann krasjet i et tre og pådro seg lårbeinsbrudd da han kjørte i løypa mellom Vangslia og Ådalen."></div></div></figure><div class="text"><h3 class="headline"><span class="t120">Fire alpinister ligger på St. Olav etter ulykker i helgen</span></h3></div></a></div></div><div class="widget polarisStories default front top"><div class="article external default s-trdby storyTheme "><a href="http://trd.by/Aktuelt/2018/01/24/Markus-23-manglet-gnisten-i-jobben-n%C3%A5-stortrives-han-i-et-helt-nytt-yrke-15960126.ece"><figure class="media image full top lazy"><span class="overlay"><span class="label">trd.by</span></span><div class="ratio" style="padding-top: 48.68%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article15962225.ece/ejlvv7/ALTERNATES/w{width}-layout/Markus_%20Andersen.jpg?v=48.68" data-alt=""></div></div></figure><div class="text"><h3 class="headline"><span class="t100">Markus manglet gnisten i jobben - nå stortrives han i et helt nytt yrke</span></h3></div></a></div></div></div><div class="gridUnit span7 textSize7"><div class="widget polarisStories default front top"><div class="article news default "><a href="https://www.adressa.no/nyheter/okonomi/2018/01/24/Trondheimsgr%C3%BCnder-p%C3%A5-prestisjeliste-15963350.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 52.41%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/nyheter/okonomi/article15963349.ece/6wqq9k/ALTERNATES/w{width}-layout/Christine_Spiten_0982.jpg?v=52.41" data-alt="Gründer: Christine Spiten fra Asker en en av medgründerne i trondheimselskapet Blueye Robotics."></div></div></figure><div class="text"><h3 class="headline"><span class="t150">Trondheimsgründer på prestisjeliste</span></h3></div></a></div></div><div class="gridRow s2 "><div class="gridUnit split2 textSize3"><div class="widget polarisStories default front top"><div class="article external default "><a href="https://www.adressa.no/100Sport/fotball/Selnas-scoret_-mens-Soderlund-misset-straffe-da-Saint-tienne-rok-ut-av-cupen-249013b.html"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article15963706.ece/jowngf/ALTERNATES/w{width}-default/9d591a54-9f89-4523-89e0-51c9d0ffac04.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline"><span class="t100">Selnæs scoret, mens Søderlund misset straffe da St-Étienne røk ut av cupen</span></h3></div></a></div></div></div><div class="gridUnit split2 textSize3"><div class="widget polarisStories default front top"><div class="article news default s-meninger storyTheme "><a href="https://www.adressa.no/meninger/ordetfritt/2018/01/24/Barnet-mitt-var-knapt-i-stand-til-%C3%A5-leke-med-andre-barn.-Men-se-p%C3%A5-henne-n%C3%A5-15961953.ece"><figure class="media image full top lazy"><span class="overlay"><span class="label">Debatt</span></span><div class="ratio" style="padding-top: 56.27%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/meninger/ordetfritt/article15961952.ece/mgfqbn/ALTERNATES/w{width}-layout/tc55900b?v=56.27" data-alt="«Den spesialpedagogiske støtten har virket!» skriver forfatteren."></div></div></figure><div class="text"><h3 class="headline"><span class="t105">Barnet mitt var knapt i stand til å leke med andre barn. Men se på henne nå!</span></h3></div></a></div></div></div></div></div></div>
</div>
            <style>
.media.html iframe {
    width: 100%;
}
</style></main>

        <footer id="footer" role="contentinfo">
            <div class="overlay" id="tipsoss">
                <div class="widget polarisCode html tipText">
	<h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li>
<li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p></div>
	<div class="widget polarisForm default fit">

		<div class="formContainer">
			<form id="form_3138856" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.adressa.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="3138856"/>
					<input type="hidden" name="sectionId" value="2021"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>

					<label class="text required ">
									<span class="labelText">Navn</span>
									<input type="text" name="Navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="emailrequired">
									<span class="labelText">E-post</span>
									<input type="email" name="Epost" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text required ">
									<span class="labelText">Tlf:</span>
									<input type="text" name="Tlf" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Tips:</span>
									<textarea rows="" cols="" name="Tips"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_3138856" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="colophone maxwidth" id="pageBottom">
                <div class="center span10">
                <h1>
<a class="logo" href="http://www.adressa.no">
</a>
</h1><div class="icons">
	<a class="eadressa" href="https://adressa.alda.no/?aviskode=ADR&app=EAvis"><span></span>eAdressa</a>
	<a class="mobil" style="cursor:pointer;"><span></span>Mobil</a>
	<a class="tipsoss tipButton" rel="#tipsoss" href="#"><span></span>Tips oss</a>
	<a class="rss" href="http://www.adressa.no/?widgetName=polarisFeeds&widgetId=3185248&getXmlFeed=true"><span></span>RSS-feed</a>
	<a class="facebook" href="http://www.facebook.com/adressa.no"><span></span>Facebook</a>
	<a class="twitter" href="https://twitter.com/#!/adresseavisen"><span></span>Twitter</a>
</div><div class="manyLists">

<ul class="col1">
	<li><h5>Sjefredaktør:</h5></li>
	<li><a>Kirsti Husby</a></li>
	<li><h5>Nyhetsredaktør:</h5></li>
	<li><a href="mailto:frode.nielsen.borfjord@adresseavisen.no">Frode N. Børfjord</a></li>
	<li><h5>Redaksjonen:</h5></li>
	<li><a href="//www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li>
</ul>

<ul class="col2">
	<li><h5>Tips oss:</h5></li>
	<li>Tipstelefon: 464 07200</li>
	<li>SMS: 464 07200, kodeord TIPS</li>
	<li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li>
	<li>&nbsp;</li>
	<li><h5>Kundeservice:</h5></li>
	<li>Telefon: 464 07200</li>
	<li>Internett: <a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col3">
	<li><h5>Annonse- og abonnementsinfo:</h5></li>
	<li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li>
	<li>Internett: <a href="http://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li>
	<li>E-utgave for abonnenter: <a href="http://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li>
	<li>&nbsp;</li>
	<li class="hidden"><h5>Mediateket:</h5></li>
	<li class="hidden">Vil du bli journalist for en dag?</li>
	<li class="hidden"><a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col4">
	<li><h5>Jobb:</h5></li>
	<li><a href="http://kundeservice.adressa.no/omadresseavisen/ledigestillinger/">Ledige stillinger i Adresseavisen</a></li>
	<li>&nbsp;</li>
	<li><h5>Konserninfo:</h5></li>
	<li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li>
</ul>

<ul class="col5">
	<!--<li><a href="http://the-acap.org/acap-enabled.php"><img src="http://the-acap.org/files/acap_enabled_small.gif" alt="" /></a></li>-->
	<!--<li>&nbsp;</li>-->
	<li><h5>Adresseavisen AS</h5></li>
	<li>Org.nr 992 664 568</li>
	<li>Postboks 3200, Sluppen</li>
	<li>7003 Trondheim</li>
	<li>Sentralbord: 464 07200</li>
	<li>Fax: + 47 72 50 11 15</li>
</ul>

</div><div class="disclaimer">
Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>.
Tilsynsorgan video: <a href="https://www.medietilsynet.no/">Medietilsynet.</a> Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Adresseavisen Powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. </p>
</div></div>
            </div>
            <div class="hidden">
                <script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxedp_v0.2.1.js"></script><script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxcp_v0.1.js?22222222222"></script><script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxmp_v0.1.js?311111112"></script><div class="widget polarisCode html">
	<script type="text/javascript">
requireReady(['jquery'], function () {

	//telling full meny classic
	var device = [".device_classic", ".device_tablet"];
	var selectors = [
	 ".full-menu",
	 ".polarisMenu.menu",
	 ".services",
	 ".logo"
	];

	var clss = selectors.map(function(value){
		return device[0] + " .coco-header " + value + " a, " + device[1] + " .coco-header " + value + " a";
	});

	$(clss.join(", ")).click(function(e){
		e.stopPropagation();
		
		var name = $(this).text();
		var header = $("html").hasClass("header-panel-open") ? "header" : "menu";
		var classic = $("html").hasClass("device_classic") ? "classic" : "tablet";
		_gaq.push(['_trackEvent', header, name , classic]);
	});
});
</script></div>
	</div>
            <div>
                <script type="text/javascript">

/*\
|*|
|*|  :: cookies.js ::
|*|
|*|  A complete cookies reader/writer framework with full unicode support.
|*|
|*|  Revision #1 - September 4, 2014
|*|
|*|  https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*|  https://developer.mozilla.org/User:fusionchess
|*|
|*|  This framework is released under the GNU Public License, version 3 or later.
|*|  http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*|  Syntaxes:
|*|
|*|  * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*|  * docCookies.getItem(name)
|*|  * docCookies.removeItem(name[, path[, domain]])
|*|  * docCookies.hasItem(name)
|*|  * docCookies.keys()
|*|
\*/

var cxp_docCookies = {
    getItem: function(sKey) {
        if (!sKey) {
            return null;
        }
        return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
    },
    setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
        if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
            return false;
        }
        var sExpires = "";
        if (vEnd) {
            switch (vEnd.constructor) {
                case Number:
                    sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                    break;
                case String:
                    sExpires = "; expires=" + vEnd;
                    break;
                case Date:
                    sExpires = "; expires=" + vEnd.toUTCString();
                    break;
            }
        }
        document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
        return true;
    },
    removeItem: function(sKey, sPath, sDomain) {
        if (!this.hasItem(sKey)) {
            return false;
        }
        document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
        return true;
    },
    hasItem: function(sKey) {
        if (!sKey) {
            return false;
        }
        return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
    },
    keys: function() {
        var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
        for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
        return aKeys;
    }
};

</script><script type="text/javascript">

document.addEventListener("DOMContentLoaded", function(e) {

    (function() {

        function exposeManuallyDesked() {

            var fronted = document.getElementById("content").getElementsByTagName("a");
            var articleIds = {};
            for (i = 0; i < fronted.length; i++) {
                var urlMatch = (fronted[i].href.match(/http.*[article|bolig|-](\d+)[.ece|.html|b.html]/));
                if (urlMatch !== null) { articleIds[urlMatch[1]] = null; }
            }

            var ids = Object.keys(articleIds);
            if (ids.length > 0) {
                document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
            } else {
                document.cxp_ManuallyDeskedIds = [];
            }
        }

        exposeManuallyDesked();

    })();

});

</script><div id="cxp_storyTemplate_art" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
	var d = data[i];
	var device = d["device"];
	var mediahouse = d["mediahouse"];
	var showLead = d["showLead"];
	var showKicker = d["showKicker"];
	var customLeadText = d["customLeadText"];
	var customKickerText = d["customKickerText"];
	var titleSize = d["titleSize"];
	var categoryClass = d["categoryClass"];
	var source = d["source"];
	var imageUrl = d["imageUrl"];
	var titleSize = d["titleSize"];
	var leadText = d["leadText"];
	var kickerText = d["kickerText"];
	var imageClass = d["imageClass"];
	var imageCrop = d["imageCrop"];
	var imageSize = d["imageSize"];
	var imageUrl = d["imageUrl"];
	var articleId = d["articleId"];
	var clickUrl = d["clickUrl"];
	var url = d["url"];
	var title = d["title"];

	var imageUrlHttps = imageUrl.replace("http:", "https:");

	var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
	%-->

	<div tmp:class="article {{source}} default {{categoryClass}}">
	    <a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
	        <figure tmp:class="media image {{imageClass}}">
	        	<span class="overlay"></span>
	            <img class="" tmp:src="{{imageUrlHttps}}" alt="">
	        </figure>
	        <div tmp:class="text">
	            <h3 tmp:class="headline">
					<span tmp:class="{{titleSize}}">
						{{title}}
					</span>
				</h3>
	        </div>
	    </a>
	</div>

<!--%
}
%-->

</div>

<div id="cxp_storyTemplate3" class="hidden">
	<!--%
	for (var i=0;i<data.length;i++) {
		var d = data[i];
		var device = d["device"];
		var mediahouse = d["mediahouse"];
		var showLead = d["showLead"];
		var showKicker = d["showKicker"];
		var customLeadText = d["customLeadText"];
		var customKickerText = d["customKickerText"];
		var titleSize = d["titleSize"];
		var categoryClass = d["categoryClass"];
		var source = d["source"];
		var imageUrl = d["imageUrl"];
		var titleSize = d["titleSize"];
		var leadText = d["leadText"];
		var kickerText = d["kickerText"];
		var imageClass = d["imageClass"];
		var imageCrop = d["imageCrop"];
		var imageSize = d["imageSize"];
		var imageUrl = d["imageUrl"];
		var articleId = d["articleId"];
		var clickUrl = d["clickUrl"];
		var url = d["url"];
		var title = d["title"];

		var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
		%-->

		<div tmp:class="article {{source}} default {{categoryClass}}">
			<div tmp:class="media image {{imageClass}}">
			    <a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
		            <img class="" tmp:src="{{imageUrl}}" alt="">
			    </a>
		    </div>
		    <div tmp:class="inner">
		        <div tmp:class="text">
		            <h3 tmp:class="headline">
						<span tmp:class="t100">
							<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
								{{title}}
							</a>
						</span>
					</h3>
		        </div>
	        </div>
		</div>

	<!--%
	}
	%-->

</div>

<script type="text/javascript">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</script><script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];

function cxpLogError(e, f) {
	//console.log(e);
	cX.callQueue.push(['setSiteId', '9222270286501375973']);
    cX.callQueue.push(['setEventAttributes', {
        origin: 'aag-adressa',
        persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
    }]);

	var errorMessage = e.message.substring(0,30);
	cX.callQueue.push(['sendEvent', 'error', {
		BDP_Error: errorMessage,
		BDP_ErrorFunc: f
	}]);
}

</script><script type="text/javascript" src="https://static.polarismedia.no/polarismedia/cxPersonalization_v6.1.js" async></script><script type="text/javascript">

window.t0 = window.performance.now();

var cxpConfig;

if (document.documentElement.classList.contains("art")) {
	if (document.documentElement.classList.contains("device_mobile")) {
		cxpConfig = [
			{
				siteId: "9222270286501375973",
				widgetId: "18624d46d570b4d34f4b8f2cbaf236588d636c29",
				template: "cxp_storyTemplate_art",
				containerId: "contextual",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			},
			{
				siteId: "9222270286501375973",
				widgetId: "ed1bdbb58decf102fdfcf980b13dc0a0f6ca0a94",
				template: "cxp_storyTemplate_art",
				containerId: "contextual_more",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onEvent",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			}
		];
	} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
		cxpConfig = [
			{
				siteId: "9222270286501375973",
				widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
				template: "cxp_storyTemplate_art",
				containerId: "contextual2",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				forceTitleSize: "t100",
				showLead: false,
				storyTheme: []
			},
			{
				siteId: "9222270286501375973",
				widgetId: "a6b83562653a4adb555374d65ad9a5e54368cc54",
				template: "cxp_storyTemplate_art",
				containerId: "article-tail2",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				forceTitleSize: "t100",
				showLead: false,
				storyTheme: []

			} //,
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "10b2e2475320dfbb790a24500e05f51f255bd95e",
			// 	template: "cxp_storyTemplate3",
			// 	containerId: "readingnow",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "small",
			// 	showLead: false,
			// 	storyTheme: []

			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
			// 	template: "cxp_storyTemplate3",
			// 	containerId: "contextual",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	forceTitleSize: "t100",
			// 	showLead: false,
			// 	storyTheme: []
			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "533120b6889651e98f5e1ce5bc43d99968a7ea9d",
			// 	template: "cxp_storyTemplate_art",
			// 	containerId: "article-tail",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	showLead: false,
			// 	storyTheme: []

			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "ba1002a6b8cb017b5f21dad80300afd5e2edb7c4",
			// 	template: "cxp_storyTemplate_art",
			// 	containerId: "article-tail_more",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onEvent",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	showLead: false,
			// 	storyTheme: []
			// }
		];
	}
} else if (document.documentElement.classList.contains("section_ece_frontpage")) {
	cxpConfig = [
		{
			siteId: "9222270286501375973",
			widgetId: "fc347694f7e0447b7aa7b386a6e4e7da8c9b2f38",
			template: "cxp_storyTemplate_art",
			containerId: "longlive",
			mediagroup: "aag",
			mediasite: "adressa",
			fire: "onLoad",
			removeDuplicates: true,
			titleSizeCat: "medium",
			showLead: false,
			storyTheme: []
		}
	];
} else { // if not article or frontpage
	cxpConfig = [];
}

var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
	var counter = 0;
	var interval = setInterval(function() {
		if (typeof cxp != "undefined") {
			clearInterval(interval);
			for (var i=0; i < cxpConfig.length; i++) {
				var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
				// console.log(waitForIndex);
				var waitFor;
				if (waitForIndex > -1) {
					waitFor = cxpConfig[waitForIndex]["containerId"];
				} else {
					waitFor = null;
				}
				// console.log(waitFor);
				cxpObjects.push(new cxp(cxpConfig[i], waitFor));
			}
			if (cxpObjects.length > 0) {
				cxpObjects[0].run();
			}
		} else {
			counter++;
			console.log("cxp-warning: Couldnt find cxp-object - waiting 50ms.");
			if(counter > 100) {
				console.log("cxp-error: Cannot find cxp-object within time-limit of 5 seconds.");
				clearInterval(interval);
			}
		}
	},50);
});

</script></div>
            <div class="overlay" id="debateRules">
                <p>Adresseavisen ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert før publisering. Debatten er åpen kl 07 (08) - 24. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.
Ditt fulle navn må enten gå fram av epost-adressen eller oppgis som brukernavn/Facebook-profil.</p>

<p>Regler for debatt her på adressa.no:</p>

<ul>
    <li>Diskuter sak, ikke person. Det er ikke tillatt å hetse eller trakassere meddebattanter.</li>
    <li>Banning eller ukvemsord er ikke tillatt.</li>
    <li>Vi godtar ikke rasisme, trusler eller angrep på personer eller grupper.</li>
    <li>Oppfordringer til ulovlige handlinger godtas ikke.</li>
    <li>Adresseavisen har redaktøransvar for alt som publiseres, men du er også personlig ansvarlig for innholdet i innlegget.</li>
    <li>Skriv kort og hold deg til saken. Vi godtar bare norsk, svensk, dansk eller engelsk tekst.</li>
    <li>Publisering av opphavsrettsbeskyttet materiale er ikke tillatt. Du kan sitere korte utdrag av andre tekster eller artikler, men husk kildehenvisning.</li>
    <li>Det er ikke tillatt å legge inn lenker i teksten.</li>
    <li>Alle innlegg blir kontrollert før de publiseres på adressa.no.</li>
    <li>Innlegg med falske profiler blir fjernet.</li>
</ul>

<p>Innlegg som bryter med våre grunnregler, blir ikke publisert. Vi forbeholder oss retten til å stenge ute debattanter som ikke overholder reglene.</p></div>
            </footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "mno",
				"cp": "mno/adressa.no/okonomi",
				"url": "https://www.adressa.no/nyheter/okonomi/2018/01/24/N%C3%A5-du-m%C3%A5-betale-for-%C3%A5-velge-sete-ved-innsjekking-hos-Norwegian-15963639.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="https://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/okonomi+url=https://www.adressa.no/nyheter/okonomi/2018/01/24/N%C3%A5-du-m%C3%A5-betale-for-%C3%A5-velge-sete-ved-innsjekking-hos-Norwegian-15963639.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'adressa.no',
						
						clientId: 'adressano',
						contentId: '15963639',
						contentType: 'article',
						category: 'nyheter > okonomi',
						
						tags: '[Norwegian,flyselskap,Flytrafikk]',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function() { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '9222270286501375973']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						window.addEventListener('load', function(){
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					
						});
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15963639',
												category: 'økonomi',
												paid: 'false',
												newspaper_shortcode: 'adr',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5851143-3']);
					
						_gaq.push(['_setDomainName', '.adressa.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	