<!DOCTYPE html>
    <html class="art type-news clean section_okonomi theme_okonomi device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://id.adressa.no"/>
            <link rel="preconnect" href="https://id.adressa.no"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae6.polarismedia.no"/>
            <link rel="preconnect" href="https://eae6.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://drbrand.herokuapp.com"/>
            <link rel="preconnect" href="https://drbrand.herokuapp.com"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Thomas Cook slått konkurs – hundretusener av turister rammes - adressa.no</title>
    <meta name="description" content="Reiseselskapet Thomas Cook avvikles med øyeblikkelig virkning, 178 år etter at selskapet ble grunnlagt. Hundretusener av turister rammes." />
    <meta name="keywords" content="konkurs,charter,Ferie" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="adressa.no"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="107344332617644"/>
    <meta property="fb:pages" content="80338114015"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Thomas Cook slått konkurs – hundretusener av turister rammes"/>
        <meta name="twitter:description" content="Reiseselskapet Thomas Cook avvikles med øyeblikkelig virkning, 178 år etter at selskapet ble grunnlagt. Hundretusener av turister rammes."/>
    <meta name="twitter:site" content="@adresseavisen" />
    <meta name="twitter:image" content="https://www.adressa.no/incoming/article19997851.ece/y0tr6b/ALTERNATES/w980-default/thomasCook.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="adressa.no"/>

    <meta property="og:image" content="https://www.adressa.no/incoming/article19997851.ece/y0tr6b/ALTERNATES/w980-default/thomasCook.jpg"/>           
    <meta property="og:title" content="Thomas Cook slått konkurs – hundretusener av turister rammes"/>        
        <meta property="og:description" content="Reiseselskapet Thomas Cook avvikles med øyeblikkelig virkning, 178 år etter at selskapet ble grunnlagt. Hundretusener av turister rammes."/>        
        <meta property="og:url" content="https://www.adressa.no/nyheter/okonomi/2019/09/23/Thomas-Cook-sl%C3%A5tt-konkurs-%E2%80%93-hundretusener-av-turister-rammes-19999049.ece"/>        
    <meta property="article:modified_time" content="2019-09-23T07:01:13+01:00" />
        <meta property="article:published_time" content="2019-09-23T06:50:07+01:00" />
    <meta name="author" property="article:author" content="ntb"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Thomas Cook slått konkurs – hundretusener av turister rammes"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="19999049"/>
    <meta name="cXenseParse:adressa-importance" content="0"/>
        <meta name="cXenseParse:adressa-access" content="free"/>    
        <meta name="cXenseParse:adressa-tag" content="konkurs"/>
        <meta name="cXenseParse:adressa-tag" content="charter"/>
        <meta name="cXenseParse:adressa-tag" content="Ferie"/>
        <link rel="alternate" title="Siste nytt fra adressa.no?service=rss" href="https://www.adressa.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/x980.css?desktopfullscreen"/>
					<script>
                
                        var require = {
                    

					fingerprint: '0920',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.adressa.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 167, secId: 2021, artId: 19999049,logging: true,channel: 'adressa.no',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPos: 'netboard_3',finnBlinkPosMobile: 'board_3',drBrand: true,seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','conceptboard','rubrikk_4'],nativeColor: '#f9f9f9',fullsize: 'board_2,brandboard',placementsSplit: 1
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?0920"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?0920" defer></script>
                    <meta name="google-site-verification" content="vHX-lPyEOVKyJUugZUn-xHcy0caZtyRC5qPhmxcr6S4" />
<link href="https://plus.google.com/103863524605370992966" rel="publisher" />
<meta name="google-site-verification" content="f2CSz2saWPkHjWa8d2n99p8C3jXy1OVOUcfheEkxwrw" /><link rel="alternate" title="adressa RSS" href="https://www.adressa.no/nyheter/okonomi/?widgetName=polarisFeeds&amp;widgetId=3185248&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/nyheter/okonomi/?widgetName=polarisFeeds&amp;widgetId=3188088&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/nyheter/okonomi/?widgetName=polarisFeeds&amp;widgetId=12144928&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa JSON" href="https://www.adressa.no/nyheter/okonomi/?widgetName=polarisFeeds&amp;widgetId=10608015&amp;getXmlFeed=true" type="application/json"  />

<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		<style type="text/css">
.kompis { margin-top: -20px !important; }

.hidePluss .relatedArticles .text:after {
    content: none !important;
}

.leftmed .hasVideo>.media a:before { display: none; 
}

.masterTheme .polarisStories .media { min-height: 0 !important; }
.master .polarisStories .media { min-height: 0 !important; }

.baseArticle .body iframe[src*="datawrapper"] { width: 100% !important; }


.media.poll li { padding: 0; }
.media.poll li::before { display: none; }
.media.poll li span { font-size: 14px; }

.rsAutoHeight {    min-height: 550px; height: auto !important; }

figure .ratio[style="padding-top:0%;"] {
    height: auto;
}

figure .ratio[style="padding-top:0%;"] img {
position: static;
}

.media.video .ratio, .media.youtube .ratio { padding-top: 56.25% }
.media.video .ratio iframe { position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%;}

.lazy img {height: auto; }

.media.compare {
max-width: none;
width: auto;
overflow: hidden;
}

.related-articles .score {
    display: inline !important;
}

.article-body .media.html, .article-body .media.video {
    overflow: hidden;
}



/* Ads inside slideshow-stack */
.slideshow-stack .polarisMarketing > div::before {
    left: 50%;
    margin-left: -290px;
}

.slideshow-stack .polarisMarketing {
    margin-top: 64px;
    margin-bottom: 64px;
    text-align: center;
}

figure .ratio img {
    height: 100%;
}

#viewport {
    font-family: "Roboto",Helvetica,Arial,Tahoma,sans-serif;
}

/* ajust size dodsannonser */
.x980 .funeral .adImage img {
    max-width: 40%;
    height: auto;
}


.notag::before { display: none !important; }

.cxense-article-tail .content>* { flex-basis: 33%; }

.polarisMarketing:not(:empty):not(.adtech) div::before, .polarisMarketing.adtech>*::before {
display: none;
}

/* Delete when new debate rules */
.debateRules{font-size:14px;line-height:22px;margin-bottom:20px}
.debateRules a{font-weight:bold;cursor:pointer}
#debateRules{display:none;background:#fff url(https://static.polarismedia.no/skins/prod/publication/adressa/gfx/misc/tipModalBackground.png);border-radius:4px;width:600px;padding:40px}
#debateRules ul{margin-bottom:20px;margin-left:20px;font-size:14px;line-height:20px}
#debateRules ul li{list-style:outside square;margin-top:6px}
#debateRules p{line-height:24px;margin-bottom:20px}


.coco-base-article .sidebar {
overflow: hidden;
height: 400px;
}

.theme_sport .show-comments{
display: none !important;
}

.theme_sport .debateRules a, 
.theme_sport .debaterules 
{
display: none !important;
}

.theme_hjem .show-comments{
display: none !important;
}

.theme_hjem .debateRules a,
.theme_hjem .debaterules 
{
display: none !important;
}

.theme_bil .show-comments{
display: none !important;
}

.theme_bil .debateRules a,
.theme_bil .debaterules
{
display: none !important;
}

.theme_sport .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}

.theme_hjem .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}

.theme_bil .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}


.coco-base-article.stor .body>.media.left {
    float: right !important;
}

.theme_reise .coco-base-article.stor .body>.full, .coco-base-article.stor .body>.large {
    margin-left: 0px !important;
    margin-right: 0px !important;
}


.theme_sport .coco-base-article.stor .body>.large {
    margin-left: 0px !important;
}

.theme_sport .coco-base-article.stor .body>.large .caption {
    padding-left: 0px;
    padding-right: 0px;
}

.polarisQuiz .answerContainer {
    box-sizing: content-box;
}

.polarisStories.newsflash:after, .polarisStories.newsflash:before { pointer-events: none; }

.folkPage .paginator * {
    display: inline-block;
    padding: 2px;
}

#skyscraperright_1[style*="fixed"],
#skyscraperleft_1[style*="fixed"] {
	top: 76px !important;
}

.header-has-newsflash .outerAdLeft, .header-has-newsflash .outerAdRight {
	top: 160px;
}


.section_ece_frontpage.header-has-newsflash .outerAdLeft, .section_ece_frontpage.header-has-newsflash .outerAdRight {
	top: 244px;
}
</style>
<style type="text/css">
/* Fullsize dektop/tablet */
html.has-fullscreen main > div:not(.fullscreen):not(.masterTheme),
html.has-fullscreen main > div.masterTheme > div:not(.fullscreen) {
z-index: 2;
position: relative;
}

.fullscreen {
height: 100vh !important;
width: 100vw !important;
position: relative;
z-index: 1;
}

.fullscreen > div {
display: block !important;
width: inherit;
height: inherit;
top: 0;
left: 0;
overflow: hidden;
}

.fullscreen.in-view > div {
position: fixed !important;
}

.fullscreen.in-view > div > iframe, .fullscreen.in-view > div > div {
width: inherit !important;
height: inherit !important;
visibility: visible;
}

.fullscreen > div > iframe, .fullscreen > div > div {
height: 100vh !important;
width: 100vw !important;
visibility: hidden;
}

.polarisMarketing.fullscreen::after, .polarisMarketing.fullscreen::before {
margin-right: -100%;
margin-left: -100%;
content: "";
background-color: #f9f9f9;
height: 200vh;
width: 200vw;
z-index: 1;
position: relative;
display: block;
}

html.device_classic.is-wallpaper .polarisMarketing.fullscreen::after, html.device_classic.is-wallpaper .polarisMarketing.fullscreen::before {
margin-left: 0;
margin-right: 0;
width: 980px;
}

html.device_classic.is-wallpaper .polarisMarketing.fullscreen::after {
margin-top: 400px;
}

html.device_classic.is-wallpaper.is-fullscreen .polarisMarketing.fullscreen::after, html.device_classic.is-wallpaper.is-fullscreen .polarisMarketing.fullscreen::before {
margin-left: -100%;
margin-right: -100%;
margin-top: 0;
width: 200vw;
}

.polarisMarketing.fullscreen::before {
top: 100vh !important;
}

.polarisMarketing.fullscreen::after {
top: -200vh;
}

#topboard, #skyskcraperright_1, #skyscraperleft_1 {
z-index: 2;
}
</style><meta property="fb:pages" content="80338114015" /><link id="fontscss" rel="later" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/fonts.css?icon2">
<script type="text/javascript">
    var fontsloaded = sessionStorage.getItem("fontsloaded");
    if (fontsloaded==='true') {
      document.querySelector("#fontscss").setAttribute("rel","stylesheet");
    } else {
      window.addEventListener('load', function() {
         document.querySelector("#fontscss").setAttribute("rel","stylesheet");
         sessionStorage.setItem("fontsloaded","true");
      });
    };
</script><meta name="viewport" content="width=1024"/><script>
(function(window, document) {
	var tvredirect_exp = /#!\/video\/(\d+)\/.+/g;
	var tvredirect_regex = new RegExp(tvredirect_exp);
	var tvredirect_url = window.location.href;
	
	if (tvredirect_url.match(tvredirect_regex)) {
	   var tvredirect_id = tvredirect_regex.exec(tvredirect_url)[1];
	   if(tvredirect_id){
       		window.location = "//"+window.location.host + "/redirectBySourceAndSourceId?sourceid="+ tvredirect_id +"&source=svp";
	   }
	}
})(window, document);
</script><style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
display: none;
/*position: absolute;
right: 26px;*/
}
</style><div class="widget polarisCode html">
	<img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=18046&c=52426&n=aa_sajt_inviso&t=6&cg=0&r=1&rdir=1"/></div>
	</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=2021&pubId=167&cat=news&meta=classic&objId=19999049&type=article&title=Thomas+Cook+sl%c3%a5tt+konkurs+%e2%80%93+hundretusener+av+turister+rammes&url=%2fnyheter%2fokonomi%2f2019%2f09%2f23%2fThomas-Cook-sl%25C3%25A5tt-konkurs-%25E2%2580%2593-hundretusener-av-turister-rammes-19999049.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=2021&amp;pubId=167&amp;cat=news&amp;meta=classic&amp;objId=19999049&amp;type=article&amp;title=Thomas+Cook+sl%c3%a5tt+konkurs+%e2%80%93+hundretusener+av+turister+rammes&amp;url=%2fnyheter%2fokonomi%2f2019%2f09%2f23%2fThomas-Cook-sl%25C3%25A5tt-konkurs-%25E2%2580%2593-hundretusener-av-turister-rammes-19999049.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="107344332617644"></div>
            <div id="viewport">
                <div id="outer">
        <div class="widget polarisCode html">
	<style>
                #previewNav { background-color: #005379 !important; }
            </style></div>
	<div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="coco-header">
                <div class="main-bar">
                <div class="center">
                <a class="ena2018" href="https://www.adressa.no/nyheter/trondelag/2018/11/30/Adresseavisen-vant-europeisk-designpris-17972522.ece">
	<div class="ratio">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 196.5 66.9"><path d="M23 17.4c-3 0-5 1.5-5.3 4.5-1-3.1-4.4-4.5-8-4.5-5.5 0-8.8 4.2-8.8 9.4 0 4.8 5.6 5 5.6 6.6 0 1.3-2.7 2-3.9 2h-.4v.7h.5c3.4 0 6.7-2.3 6.7-6.4C9.4 24.3 3 25 3 22a2.5 2.5 0 0 1 2.6-2.2c5 0 6 4 6 21.8l-5-4.5L0 44l.4.5L2.8 42l4.7 4.7 8-8c3.3-3.4 3.1-6 3.1-10 0-2.4-.4-4.3-.4-5.7 0-2.4 1-3.8 2-3.8 1.3 0 1.8 1.4 1.8 2.6 0 4.5 1.5 5.8 5.9 6.3-7.2 2-8 3-8 8.7 0 6 .4 7 4.5 9.7 2.4-1.9 4.9-3.6 7.4-5.4l-.3-.5a6 6 0 0 1-2.4 1.1c-2 0-2.3-2.1-2.3-7.1 0-5.4.4-6.5 4.6-6.5h.3v-.7h-.3c-2 0-2.2-.9-2.2-3.4 0-4.3-1.6-6.7-6.2-6.7M39 36.6a10 10 0 0 1-.2-2l.1-7.3h.1l3.8 6.8-3.9 2.5m4.6-12l-6.3 2.8c-3.7 1.6-4.2 3-4.2 9.5 0 5.7 2.7 7.9 7.7 9.7a91 91 0 0 1 7.7-6l-.2-.4c-1 .6-2.3 1.6-3.6 1.6a5.8 5.8 0 0 1-5.5-4.5l8.8-5.6-4.4-7M70.3 42.4L67 40.7V29.5a5.7 5.7 0 0 1 2.1-1c1 0 1.2 1.3 1.2 2.3v11.6m-15.2-21c-3 0-6 1.6-6 5a3.7 3.7 0 0 0 2.5 3.5v10.8c0 1-1.4 1-2.1 1v.5a8.1 8.1 0 0 1 4.8 4.4c1.2-1.7 2.7-3.5 4.8-4V42a1.3 1.3 0 0 1-1.5-1.6v-11a5.4 5.4 0 0 1 2.1-1c1.1 0 1.3 1.3 1.3 2.3V41c0 .6-.9 1-1.4 1v.6c2.6.4 4.8 2.3 7 4 1-1.8 3.3-3 6-4 2.5-.8 3.8-1.5 3.8-3.3v-9c0-2.5-2-4.4-3.3-5.6l-6.1 4c0-.7-2-2.8-3.3-4l-6.1 4v-.5a3 3 0 0 0-2-3.1c-2.3-1-3-1.2-3-1.8 0-.8 1.3-1.2 2.5-1.2h1.2v-.6a12.2 12.2 0 0 0-1.2-.1M92.3 42.6a16.3 16.3 0 0 0-8.6-2.9c.9-2 3-3.8 5.3-3.8 2.6 0 3.8 2.3 3.8 4.7a3.2 3.2 0 0 1-.5 2M88 35.1c-2.4 0-4-2.4-4-4.5a1.6 1.6 0 0 1 .8-1.6 8.3 8.3 0 0 0 5.7 3 3.9 3.9 0 0 0 2.2-.6c-.7 1.7-2.7 3.7-4.7 3.7m1-16c-3.8 0-6.7 2.1-6.8 5.5h.7c.2-3 3-4.8 6.2-4.8 2.2 0 5.8 1.2 5.8 4.2 0 2-1.7 2.9-3.3 2.9a5.3 5.3 0 0 1-4-2.2c-1.6 4-7.9 5.1-7.9 10 0 2.3 1.6 3.6 3.5 4.6a34.4 34.4 0 0 1-3.9 6.2l.6.3a2 2 0 0 1 2-1.2 18.1 18.1 0 0 1 7.5 2.4c3.8-5.9 7.8-6 7.8-10.7a4.8 4.8 0 0 0-4-4.6c.4-1.8 3.1-2.3 3.1-6.1 0-4-3.5-6.5-7.2-6.5M111.9 41.7a13.7 13.7 0 0 0-3.6-2.7v-9a6.2 6.2 0 0 1 2-1.1c1.2 0 1.6 1.2 1.6 3v9.8m-6.3-20.9h-.7a5.2 5.2 0 0 0-5.2 5.1 3.8 3.8 0 0 0 2.6 3.8v7.8c-2.6.5-3.5 3-3.5 5.4a9.8 9.8 0 0 0 .1 1.5h.5a5.4 5.4 0 0 1-.1-.8 1.5 1.5 0 0 1 1.6-1.6 2.9 2.9 0 0 1 1.7.6c.1 1.8.4 3.6.7 5.4l1-.1v.9a4.3 4.3 0 0 0-.9 0 58.9 58.9 0 0 0 1.6 6.6h.6a42 42 0 0 0 1.8-6.7V48h.2l.5-3.2a15 15 0 0 1 2.5 2 5.6 5.6 0 0 1 3.3-3.6c3.1-1.5 4-1.7 4-4v-7.3c0-2.6-.9-5.6-2.8-7.1l-6.9 4.5a4.9 4.9 0 0 0-1.3-3.7c-1.5-1.4-4.2-1.4-4.2-2.6 0-.9 1.5-1.4 2.5-1.4h.4v-.7M128.5 42.8c-.8 0-1-.8-1-2V28.2a13.7 13.7 0 0 0 3.3 2.5v10.6l-1.5 1.2a1.3 1.3 0 0 1-.8.3m3-18.1a26.9 26.9 0 0 1-7 3.9c-2.3.8-3 1.7-3 3.6v9c0 2.3.3 3.5 3.7 5.4a57.4 57.4 0 0 1 5.7-4.5c.1 1.9 2 3.3 3.6 4.5a38.2 38.2 0 0 1 5.3-4.4l-.2-.5c-.8.4-1 .7-1.6.7-1 0-1.2-1.6-1.2-2.7v-8.1c0-1.5.8-2 2.3-2V29a15 15 0 0 1-7.6-4.4M146.4 48.8a4.4 4.4 0 0 0-1.3.1 58.8 58.8 0 0 0 1.5 6.5h.6a40.7 40.7 0 0 0 1.7-6.2 6.5 6.5 0 0 0-2.5-.4m7-7A13.7 13.7 0 0 0 150 39v-9a6.2 6.2 0 0 1 1.9-1.1c1.3 0 1.7 1.2 1.7 3v9.8m-6.3-20.9h-.7a5.2 5.2 0 0 0-5.2 5.1 3.8 3.8 0 0 0 2.6 3.8v7.8c-2.6.5-3.5 3-3.5 5.4a9.8 9.8 0 0 0 .1 1.5h.5a5.4 5.4 0 0 1-.1-.8 1.5 1.5 0 0 1 1.6-1.6 2.9 2.9 0 0 1 1.6.6l.8 5.3h2.5a14.6 14.6 0 0 1 1.8 0l.5-3.2a15 15 0 0 1 2.5 2 5.6 5.6 0 0 1 3.3-3.6c3.1-1.5 4-1.7 4-4v-7.3c0-2.6-.9-5.6-2.8-7.1l-6.9 4.5a4.9 4.9 0 0 0-1.3-3.7c-1.6-1.4-4.2-1.4-4.2-2.6 0-.9 1.5-1.4 2.4-1.4h.5v-.7M169 36.6a10 10 0 0 1-.2-2l.1-7.3h.1l3.8 6.8-3.9 2.5m4.6-12l-6.3 2.8c-3.7 1.6-4.2 3-4.2 9.5 0 5.7 2.7 7.9 7.7 9.7a91 91 0 0 1 7.7-6l-.2-.4c-1 .6-2.3 1.6-3.7 1.6a5.8 5.8 0 0 1-5.5-4.5l9-5.6-4.5-7M184.4 24.7l-5.9 5.3.4.6a2.3 2.3 0 0 1 1.7-1c.7 0 1.4.7 1.4 2.3V40c0 1.2-1.6 1.6-2.6 1.6v.5c2.8.6 5 2.6 7 4.4l7.9-6.1-.3-.5c-1 .8-2.7 2-3.7 2-1.3 0-2.3-1-2.3-2.7v-8.6l1.3-1.1 3 5.2 4.2-4.4L193 25l-5.1 5c0-2.4-1.4-4-3.6-5.3M82.8 58.8l2.3-7.3 2 7.3h-4.3m3.6-11.3h-1l-5 14.9c-.9 2.4-1.2 3.5-2.7 3.6v.8h4.6v-.9c-.8 0-1.4-.1-1.4-.9a5 5 0 0 1 .3-1.3l1.2-3.8h5l1.2 4.3a4.6 4.6 0 0 1 .2 1c0 .7-.6.7-1.5.7v.9h5.9v-.9c-1.2 0-1.3-.2-1.9-2l-4.9-16.4"/><path d="M111.8 47.9h-4.2-.2v.8c.8.1 1.3.2 1.3 1.2a10.7 10.7 0 0 1-.4 2.1L105.7 63l-2.5-11.2a18 18 0 0 1-.4-2c0-.5.3-.7.6-.8a4.3 4.3 0 0 1 1-.1v-.9h-1.1a40.5 40.5 0 0 1-5 0v.9c1.5 0 1.6.4 2.3 3.5l-3 10.6L95 51a6.4 6.4 0 0 1-.3-1.3c0-.8.8-.9 1.3-1V48h-5.8v.8c1.3 0 1.4.3 1.9 2L96.3 67h1.2l3.6-12.6 3.3 12.6h1.2l2.8-10.9a47.3 47.3 0 0 1 1.8-6 1.6 1.6 0 0 1 1.6-1.2v-1M113.9 58.8l2.3-7.3 2 7.3h-4.3m3.6-11.3h-1l-5 14.9c-.9 2.4-1.3 3.5-2.7 3.6v.8h4.6v-.9c-.9 0-1.4-.1-1.4-.9a5 5 0 0 1 .3-1.3l1.2-3.8h5l1.2 4.3a4.6 4.6 0 0 1 .2 1c0 .7-.6.7-1.5.7v.9h5.9v-.9c-1.2 0-1.3-.2-1.9-2l-4.9-16.4M129 57v-6.1c0-1.5 0-2 1.9-2 1.7 0 3.4.5 3.4 3.9 0 4.1-2.4 4.2-3.9 4.2h-1.3m2.4-9.2l-3.8.1h-2.9v.8c1.6 0 1.7.6 1.7 2.3v12.7c0 1.7-.2 2-1.7 2.2v.9l3.1-.1h3V66c-1.5-.1-1.8-.3-1.8-1.8v-6.2h1.4c2.2 0 2.5.5 3.4 3.7l.6 2c.8 2.9 1 3.1 3.8 3.1h.9v-.9c-1.2 0-1.3-.2-2-2.5-1.3-4-1.8-5.4-4.5-5.9 1.6-.5 4.3-1.4 4.3-5a4.3 4.3 0 0 0-1.8-3.8 6.6 6.6 0 0 0-3.7-.8M145 49a4.4 4.4 0 0 1 1.4-.2 6.5 6.5 0 0 1 2.5.4c3 1.2 4.4 4.5 4.4 8a11.3 11.3 0 0 1-1.8 6.4c-.7 1-2 2.3-5.4 2.3-1.8 0-1.8-.6-1.8-1.2V50.1a1 1 0 0 1 .8-1.2m2.3-1H140v.8c1.3.1 1.6.4 1.7 1.7v13.8c0 1.2-.3 1.7-1.7 1.7v1l2.8-.2 4.5.2a8.3 8.3 0 0 0 6.2-2.2c2-2 2.7-5.2 2.7-7.7a10 10 0 0 0-2.4-7 7 7 0 0 0-4.5-2 14.6 14.6 0 0 0-1.8-.2M41.5 0l-7.2.1-4-.1v.8c1.5.2 1.7.4 1.7 2.5v12.4c0 1.7-.3 2.1-1.8 2.2v.8h11.9l.7-5.2h-1c-.4 3.1-1.2 4-4.8 4a4.5 4.5 0 0 1-2-.2c-.4-.2-.4-.4-.4-1.7v-6h2.7c1.5 0 1.5.6 1.6 2.5h1L39.8 9l.1-3.2h-1c0 2.4-.1 2.6-2 2.6h-2.3V2.5c0-1 0-1.3 1.8-1.3 3.3 0 3.9.4 4.3 3.2h1L41.5 0M53.7 5.8H53a2.6 2.6 0 0 1-.4.3 6.5 6.5 0 0 1-2.5.5v.8c1.3 0 1.3.4 1.3 1.6v6.7a4 4 0 0 1-2.6 1.6c-1.7 0-1.7-1.6-1.7-2.5v-9h-.7a5.4 5.4 0 0 1-3 .7v.9c1.1 0 1.4.2 1.4 1.4v6.7a3.4 3.4 0 0 0 1 2.6 3.1 3.1 0 0 0 2 .7 5.4 5.4 0 0 0 3.8-2l-.1 2h3.7V18c-1.2 0-1.5-.2-1.5-1.7V5.8M59.5 5.8h-.7l-.4.2a7 7 0 0 1-2.5.5v.9c1.5 0 1.5.3 1.5 1.8v7c0 1.5-.1 1.6-1.5 1.7v.9l2.8-.1h2.8V18c-1.8-.1-1.8-.3-1.8-2.2v-5.5c.1-.5.7-2.2 1.6-2.2.2 0 .2 0 .6.4a1 1 0 0 0 .7.2 1.4 1.4 0 0 0 1.2-1.5 1.2 1.2 0 0 0-1.3-1.4c-1.3 0-2 1.1-3 2.9v-3M69.3 18c-1.7 0-2.5-2.4-2.5-5.5a12.8 12.8 0 0 1 .5-4c.3-1 1-1.9 2-2a2.2 2.2 0 0 1 .2 0c2.2 0 2.6 3.4 2.6 5.5 0 1.7-.2 6-2.8 6m.2-12.4h-.2c-3 .1-5 3-5 6.8 0 4.2 2.2 6.5 5 6.5s5.3-2.2 5.3-6.8c0-5.9-3.6-6.5-5.1-6.5M81 17.5a2.9 2.9 0 0 1-2-.8V8.5a3.1 3.1 0 0 1 2.2-1.1c1.5 0 2.9 1.8 2.9 5 0 3.1-1.2 5.1-3 5.1m1-11.8a4.6 4.6 0 0 0-3 1.6V5.7h-.8a5.3 5.3 0 0 1-3 .8v.8c1.2 0 1.4.3 1.5 1.4v12.8c0 1.6-.3 1.7-1.4 1.8v1l2.5-.2 2.7.1v-.9c-1.4 0-1.5-.3-1.5-1.4v-4.2A4.2 4.2 0 0 0 82 19c2.8 0 4.5-3.1 4.5-6.7 0-4-1.9-6.5-4.2-6.5M90.2 10.8c.2-1.5.4-4.2 2.5-4.2 2 0 2 2.6 2 4.2h-4.5m2.5-5.2a4.3 4.3 0 0 0-3.8 2.3 9.7 9.7 0 0 0-1 4.6c0 3.9 1.7 6.4 4.8 6.4a4.7 4.7 0 0 0 4.5-3.3l-.8-.3c-.4.6-1.2 2-2.7 2a2.6 2.6 0 0 1-2-1c-1.3-1.4-1.4-3.3-1.5-4.6h7c0-1.6 0-3.6-1.5-5a4.4 4.4 0 0 0-3-1.1M102.6 17.2a2.2 2.2 0 0 1-2-2.4c0-2.6 2.5-3 4.2-3.2v4.7a3.7 3.7 0 0 1-2.2.9m.5-11.5c-2.9 0-4.3 1.7-4.3 2.8a1.1 1.1 0 0 0 1.2 1.1 1.2 1.2 0 0 0 1.3-1.3 1.6 1.6 0 0 1 .3-1 1.7 1.7 0 0 1 1.4-.8c1.8 0 1.8 1.7 1.8 2.4v2a11 11 0 0 0-4.6 1 4 4 0 0 0-2 3.5 3.2 3.2 0 0 0 3.2 3.4 5.4 5.4 0 0 0 3.4-1.6c.1 1 .6 1.6 1.6 1.6a4 4 0 0 0 2.5-1.1l-.6-.7a1.5 1.5 0 0 1-.8.3c-.4 0-.5-.5-.5-.7V9.4a3.4 3.4 0 0 0-1.2-3 5.1 5.1 0 0 0-2.7-.7M113.3 5.6h-.8a3 3 0 0 1-.4.2 5.8 5.8 0 0 1-2.5.6v.9c1 0 1.5 0 1.5 1.1v7.9c0 1.2-.1 1.4-1.5 1.5v1a36.6 36.6 0 0 1 5.2 0v-1c-1.4 0-1.4-.3-1.4-2.3V8.6a4 4 0 0 1 2.7-1.3c1.6 0 1.7 1.7 1.7 2.4V16c0 1.7-.2 1.8-1.4 2v.8h5.1V18c-1.3 0-1.4-.4-1.4-1.7V9a3.2 3.2 0 0 0-1-2.7 3.4 3.4 0 0 0-2-.6 6 6 0 0 0-3.8 1.8V5.6"/></svg>
	</div>
	<span>Årets europeiske regionavis</span>
	<style>


	.section_ece_frontpage .ena2018 {
		display: block;
	}

	.ena2018,
	.sticky-menu .ena2018 {
		display: none;
	}

	.ena2018 {
		position: absolute;
		width: 100px;
		right: 0;
		top: 40px;
	}
	.ena2018 .ratio {
		height: 0;
		position: relative;
		padding-top: 34.04580152671756%;
	}

	.ena2018 svg {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
	}

	.ena2018 path {
		fill: #fff;
	}

	.ena2018 span {
		font-size: 8px;
		color: #fff;
	}
</style>
</a><h1 class="logo" >
	<a href="https://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<symbol id="adresseavisen">
				<path d="M568.4,52.1l14.3-14c5.1,3.2,9.7,8.9,14.3,13.4c-0.5,1.9-3.2,1.6-4.1,3.8v38.1
				c0.8,1.6,2.7,2.4,4.1,1.3c0.5-0.5,0.8-1.6,1.9-1.3c1.3,1.1,1.3,2.7,0.5,4l-13.8,13.4c-5.7-2.4-9.2-8.6-10-14.5L575.4,57
				c-0.3-0.8-1.6-2.1-2.4-2.4c-2.2,0.3-4.9,1.3-5.1,3.8c0,11.5-1.3,24.2,0.8,35.2c1.1,2.4,5.1,1.3,4.1,4.3l-13,13.4
				c-4.3-3.8-8.6-8.9-13-13.4l3.8-4.6l0.3-37.6c-0.3-1.1-1.4-2.1-2.2-2.7c-1.9-1.1-3,2.4-4.3-0.3l0.5-1.9c4.3-4.3,7.3-9.4,12.4-13.2
				C563.8,40.3,566,46.8,568.4,52.1z"/>
				<path d="M533.1,39c4.6,7.5,8.9,15.3,13,22.8l-0.3,1.3c-7.8,7.8-16.7,14.5-23.5,22.5c0.3,4,2.4,7.8,6.2,9.9
				c2.2,1.6,4.6,1.1,7,0.5c1.3-0.5,2.2-1.6,3.8-1.6c1.3,0.8,1.3,2.4,0.5,3.5L525,111.7c-7.8-3-18.1-8.3-18.9-18
				c-1.6-10.2-0.5-21.7-0.8-32.7c8.1-8.1,17.3-15,26.2-22.6L533.1,39z M522.5,53.5v23.9c3.5-1.1,6.7-5.1,8.6-8.3
				C528.5,63.9,525.8,58.6,522.5,53.5z"/>
				<path d="M505,16.4l1.3,0.3c-0.3,4.6-0.5,9.9-5.7,12.1c-5.1,4.8-13.8-5.9-14.6,3.8c4.9,5.4,13,9.7,11.9,18
				c0,20.1-1.9,39.7-4.9,58.5c-1.4,3.2-1.4,7.2-4,9.7c-2.2,0-2.7-3-3.5-4.3c-4.9-19.9-3.8-42.1-4.6-63.6c-1.4-2.1-3.5,0-5.1-1.1
				c-0.8-1.3,1.4-2.4,1.4-3.8c4.3-10.5,0.5-26,13-31.7C495.6,14,499.9,20.2,505,16.4z"/>
				<path d="M465.9,16.2c2.2,1.9,3,4.6,2.2,7.2c-1.6,3.5-3.5,6.7-6.7,9.4c-2.7,0.3-3.8-3-5.7-4.6
				c-1.9-3-4-7.5-1.3-11C457,14,462.9,12.9,465.9,16.2z"/>
				<path d="M461.3,36.8c4.3,4,7.3,8.6,10.5,12.9c0.8,1.6-1.3,2.1-1.9,3.5L469.7,90c0.3,1.3,1.6,3,3,3.5
				c2.7,1.9,4-3.8,6.2-0.5l-0.3,2.7c-4.9,5.1-9.2,10.2-14,15c-8.1-3.2-11.1-11.8-11.6-19.9V54.3c-1.1-4.3-7.6,1.6-5.4-4.6l12.7-12.9
				H461.3z"/>
				<path d="M411.9,25.3c-0.8,2.4-3.5,3-5.1,4.8c-2.7,7,6.5,8.9,9.2,13.7c1.9,1.6,1.6,4.3,3,5.9
				c4.6-3,8.4-7.5,12.4-11.5h1.9c16.2,11,8.9,32.2,10.8,49.4c-7.6,8.3-16.2,16.4-24.6,24.2h-1.3c-5.4-5.1-11.9-9.1-17-14.2
				c-0.3-1.3,0.5-2.1,1.1-3l-0.3-37.3c-3-7.2-8.6-16.1-3.5-24.4c1.1-4.3,5.9-8.3,10-9.4C409.7,23.7,411.1,24,411.9,25.3z M422.4,54
				c-1.6,0.5-3,2.1-3.2,3.8l0.3,32.7c1.6,2.7,4.6,4.3,7,5.4c-0.3-12.6,0.3-25.8-0.5-38.4C425.4,55.9,424.6,54,422.4,54z"/>
				<path d="M377.6,38.4c5.4,5.1,10.3,9.9,15.7,14.8c0.3,1.6-1.4,2.4-1.9,3.5l-0.3,37c0.5,1.3,1.9,2.1,3,1.6
				c1.1-0.5,1.9-1.3,3.2-1.1c1.1,0.8,1.6,2.1,0.8,3.2l-15.4,13.7c-5.1-2.1-8.6-7.5-9.4-12.6H372l-13,12.6h-1.6
				c-15.9-11-7.6-32.7-10-49.7c8.9-8.6,18.9-15.3,27.8-23.9L377.6,38.4z M366,52.9c-1.3,0.5-1.9,1.9-1.9,3.2l0.3,34.1l1.6,3.2
				c1.1,0.8,2.2,2.1,3.5,1.3c2.2-1.1,2.7-3.2,3.5-5.1c0.3-9.9,0.5-20.7-0.3-30.3C371.2,57,369.3,53.5,366,52.9z"/>
				<path d="M345.8,61.5l-0.3,1.6L322,84.3c-0.8,4.6,1.9,8.6,5.9,11c1.9,1.1,4.3,2.1,6.7,1.1
				c1.6,0,2.4-3,4.3-1.6c0.5,0.8,0.8,1.6,0.8,3l-15.4,14c-7.3-2.4-17.5-6.7-18.4-16.1c-2.7-10.5-1.1-22.5-1.6-34.1l1.3-2.1l25.4-21.2
				l1.3,0.3L345.8,61.5z M322.6,53.7l-0.8-0.3v24.2c3.5-1.9,7-5.1,9.2-8.6L322.6,53.7z"/>
				<path d="M306.1,16.4c1.1-0.3,1.1,1.1,1.6,1.6c-0.5,4.6-2.2,9.9-7.3,11.8c-4.6,2.7-12.7-6.2-13.5,2.7
				c4.9,5.1,11.9,9.1,11.9,16.4c0,23.9-1.1,48-7.6,69.5c-0.5,0.8-1.4,1.1-2.2,1.1c-3.5-3.8-3.2-9.1-4.6-13.7c-2.4-17.4-2.2-36-2.7-54.2
				c-1.3-1.9-3.8-0.5-5.4-1.3c-0.8-1.3,1.4-2.1,1.6-3.5c4.6-10.7-0.3-27.1,13.5-32.2C296.7,14.6,301.5,20.2,306.1,16.4z"/>
				<path d="M273.7,23.7c2.2,3.8,3,8.3,2.2,12.9c-1.1,6.2-6.7,11.5-11.9,15.3l0.3,1.3l10,10.7
				c-1.4,8.9,3.2,20.7-4.3,27.1l-17.5,20.7h-1.6c-8.4-5.4-15.9-12.3-23.7-19.1v-0.8l9.2-9.9c-0.8-2.4-4-4-5.1-6.4
				c-2.7-6.2-1.1-14-1.6-20.9c6.5-7.5,14.6-14.8,22.4-20.9c3.8,2.1,8.9,4.6,13,1.3c2.2-1.9,3-4,3.2-6.7c0.5-3.5-2.7-5.9-5.1-7.8
				c-5.1-2.1-11.1-0.3-15.4,2.4c-1.6,0.3-3-0.5-3.5-1.9c1.1-2.7,4.3-3.5,6.7-4.8C259.4,12.9,268.9,16.2,273.7,23.7z M245.7,49.2v21.7
				h0.3c5.1-5.9,13-10.7,13.8-18C254.8,52.1,250.3,50.8,245.7,49.2z M255.9,68.2l-13.2,14.2l-0.3,1.3c4.6,3.8,8.4,8.6,13.8,10.2
				c0.8-8.3,0.3-17.2,0.5-25.8H255.9z"/>
				<path d="M216.8,42.7l10.5,18.8l-0.8,2.1l-22.7,20.1c-0.8,3.2,0,7,3,9.1c1.9,2.4,4.3,3.5,7,4
				c3,0.8,5.1-5.1,7.6-1.1c-3.2,7-10.8,9.9-15.7,15.6c-7.3-2.7-17-7-18.3-16.1c-2.4-10.5-1.1-23.1-1.1-34.4
				c8.1-8.1,17.5-15.3,26.4-22.8C214.9,38.7,215.7,41.1,216.8,42.7z M203.6,53.2l-0.3,25l9.2-9.1C209.8,63.7,207.1,58.3,203.6,53.2z"/>
				<path d="M164.2,46c1.4,2.1,1.6,4.8,3.2,7c3.2-4.3,5.4-9.9,8.6-14.2h0.8l9.7,12.1c-1.9,5.6-5.9,10.2-9.4,15.3
				c-3.2-2.7-6.2-6.4-9.4-8.9l-0.5,0.8l0.3,33.6c0.5,1.6,2.2,3.5,3.8,3.8c2.7,1.3,4-3.5,6.2-0.3l-0.5,2.1l-15.1,14.5l-1.6-0.3l-12.7-11
				c-0.8-1.6,1.9-2.4,2.2-4L149.3,57c-0.5-1.6-0.8-3.5-2.7-4.3c-1.3-0.3-3,2.1-3.8-0.3l0.5-1.6l12.4-12.4C159.3,39.3,162.6,43,164.2,46
				z"/>
				<path d="M121.8,5.7c0,0.8,0,1.9-1.1,2.1c-3.5-0.3-8.6-3-11.3,1.1c-1.6,1.6-1.9,3.8-2.4,5.9
				c2.4,10.5,14,12.9,21,19.6c16.2,11.8,12.7,32.2,13.2,51c0.5,6.2-7,9.9-10.8,13.7l-15.9,13.4L95.4,97.8c0-1.9,1.9-2.7,2.4-4.3
				c0.8-12.9-0.3-26.8,1.1-39.5c4.3-3,10-4,13.2-9.1C104,37.4,94,28.8,95.9,16.2c0.8-5.1,4-9.9,8.9-12.6C109.9-0.2,117.2,1.4,121.8,5.7
				z M115.3,48.6L115.1,90c1.1,3,4.3,4.6,6.5,6.7c0.8,1.1,2.2,0.3,2.7-0.8v-33C124,57,121.3,50.8,115.3,48.6z"/>
				<path d="M97,3.3c-1.1,5.1-6.2-1.1-9.2,2.4c-4.9,5.1-4.9,12.1-4.9,19.3v64.7c0.3,2.1,1.3,4.3,3.5,5.4
				c1.9,0,3.5-2.7,5.1-0.5c0.5,0.8,0.5,1.9,0,2.7c-4.9,5.4-10.8,9.4-15.9,14c-6.5-1.3-9.7-8.1-11.3-13.4c0-3.2,0.5-6.4-0.5-9.4
				l-31,22.5l-1.3-0.3c-6.7-5.1-14-9.7-20-15.6c0-2.1,2.4-2.7,3.5-3.8c11.1-4.8,21.3-16.1,20.5-29c-0.3-16.6,0-33.6-4.9-48.3
				C29,10.8,25.5,7.6,22,6.8c-3.2-0.3-5.7,0.5-8.1,1.9c-3.5,2.7-4.3,7-3.2,11C16,32,30.3,40.6,29.5,55.4C29,62.9,26,70.1,19.3,74.7
				c-2.7,1.3-5.7,3-9.2,1.9c-2.4-0.8-4.9-3.2-6.5-5.4c-0.8-2.7-1.6-6.4,0-9.1c0.8-0.5,1.9-0.8,3.2-0.5c1.1,3.2,0,8.3,4.6,9.7
				c2.4,0.3,4.3-0.8,5.9-2.4c1.3-1.9,1.9-4.6,1.3-7.2C12.5,50-1.3,41.4,0.1,26.6C1.2,17,6.8,7.3,16.3,3.3c9.7-4.6,21-0.8,28.6,5.4
				c13.8,13.4,13.8,37.8,6.5,54c-4,8.9-11.3,16.1-19.4,22.8c3,4,7.8,6.7,12.1,9.9c7-4,14-9.4,20.2-15l-0.3-65.5
				c-0.8-4.3-3.8-7.8-5.4-11.5c0.8-0.8,1.6-1.6,2.4-1.6c2.7,3,5.4,5.6,7.3,8.9c1.9-1.3,4.3-4,6.5-5.6C80.8,0.9,90.5-1.8,97,3.3z"/>
			</symbol>
			<use  xlink:href="#adresseavisen">
		</svg>
		<span class="pageTitle">adressa.no</span>
	</a>
</h1><div class="menu-row">
                <div class="widget polarisMenu horizontal section-title">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/folk/">
							<span>Folk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/search/">
							<span>Søk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/video/">
							<span>Video</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/karriere/">
							<span>Karriere</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/">
							<span>Tema</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					<li class="okonomi  parent current">
						<a target="_top" href="https://www.adressa.no/nyheter/okonomi/" class="active">
							<span>Økonomi</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/stillingledig/">
							<span>Stilling ledig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://skatt.adressa.no">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="https://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/csj/">
							<span>UD Boiz</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bil/">
							<span>Bil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul>

		</div>			
	<div class="widget polarisMenu horizontal menu">
	<ul class="level1 main">
					<li class="topItem item-adressa hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li class="nyheter  parent current">
						<a target="_top" href="https://www.adressa.no/nyheter/" class="active">
							<span>Nyheter</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondelag/">
							<span>Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/valg_2019/">
							<span>Valg 2019</span>
								</a>

					</li>
					</ul></li>
						<li class="sport  parent">
						<a target="_top" href="https://www.adressa.no/100Sport/">
							<span>Sport</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
							<span>Håndball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/tag/Ranheim%20IL/">
							<span>RIL</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/live/">
							<span>Live</span>
								</a>

					</li>
					</ul></li>
						<li class="kultur  parent">
						<a target="_top" href="https://www.adressa.no/kultur/">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					</ul></li>
						<li class="meninger  parent">
						<a target="_top" href="https://www.adressa.no/meninger/">
							<span>Meninger</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kommentarer/">
							<span>Kommentarer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kronikker/">
							<span>Kronikker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/ordetfritt/">
							<span>Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/omadressert/">
							<span>Podcast: Omadressert</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
							<span>Skriv innlegg til Ordet Fritt</span>
								</a>

					</li>
					</ul></li>
						<li class="magasin  parent">
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/05/24/Nysgjerrig-p%C3%A5-folk-Her-kan-du-s%C3%B8ke-i-v%C3%A5re-portrett-intervjuer-16750556.ece">
							<span>Portretter</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/29/Vi-m%C3%B8ter-folk-%C2%ABp%C3%A5-benken%C2%BB-17419478.ece">
							<span>På benken</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/05/26/Lyst-p%C3%A5-noe-godt-S%C3%B8k-i-v%C3%A5re-oppskrifter-16763499.ece">
							<span>Kjøkkenveien</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/31/Kunsten-%C3%A5-se-Nysgjerrig-p%C3%A5-kunst-som-du-finner-i-Trondheim-17430151.ece">
							<span>Kunsten å se</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/29/F%C3%B8r-og-n%C3%A5-Se-hvordan-Trondheim-har-forandret-seg-17419720.ece">
							<span>Før og nå</span>
								</a>

					</li>
					</ul></li>
						<li class="pluss  parent">
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					</ul></li>
						</ul>

		</div>			
	<div class="user-and-burger">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
							<li><a href="//minside.alda.no/bestill?aviskode=ADR">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a></li>
									<li><a class="" href="http://kundeservice.adressa.no/kontakt/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//minside.alda.no/bestill?aviskode=ADR">Bli abonnent</a></li>
						<li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab1b431c7ad251000005',
                    redirectUri: 'https://www.adressa.no',
                    env: 'PRO_NO',
                    pids: 301524,
                    
                    sessionDomain: 'https://id.adressa.no',
                    
                    shortcode: 'adr',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1709.js?0920';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<div class="menu-toggle">
  <a class="toggle">Meny</a>
</div></div>
            </div>
            </div>
            </div>
            <div class="panel-all">
                <div class="mid">
                <div class="top-line">
	<a class="adresseavisen" href="http://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<use xlink:href="#adresseavisen">
		</svg>
	</a>
	<div class="site-search">
		<a href="https://www.adressa.no/search/">Søk i adressa.no</a>
	</div>
                        <div class="spid-line">
                          <a href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a>
                        </div>
	<a class="close">Lukk</a>
</div><div class="services">
	<a class="daily" href="https://adressa.alda.no/eavis?aviskode=ADR">
		<img src="https://static.polarismedia.no/adr/img/epages/custom_300.jpg" alt="Les dagens E-avis">
		<span class="text">
			<span>Les dagens </span><span>E-avis</span>
		</span>
	</a>

	<a class="customer-service removePlussForApp" href="https://kundeservice.adressa.no/">
		<span class="text">
			<span>Vi hjelper deg! </span><span>Kundeservice</span>
		</span>
	</a>

	<a class="tip" href="#">
		<span class="text">
			<span>Har du et nyhetstips? </span><span>Tips oss</span>
		</span>
	</a>
	<a class="rekt" href="https://www.adressa.no/folk/doedsannonser/?category=funeral">
		<span class="text">
			<span>Her finner du dagens </span><span>dødsannonser</span>
		</span>
	</a>
</div><div class="full-menu">
<ul>
<!-- Col 1 -->
<li>
<ul>
<li>
 <a href="https://www.adressa.no/nyheter/"><span>Nyheter</span></a>
 <ul>
  <li><a href="https://www.adressa.no/nyheter/trondheim/"><span>Trondheim</span></a></li>
  <li><a href="https://www.adressa.no/vaeret/"><span>Været</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/trondelag/"><span>Trøndelag</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/moreromsdal/"><span>Møre og Romsdal</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/innenriks/"><span>Innenriks</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/utenriks/"><span>Utenriks</span></a></li>
  <li><a href="https://www.adressa.no/tema/valg_2019/"><span>Valg 2019</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/tv/"><span>TV-adressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/familieogoppvekst/"><span>Familie og oppvekst</span></a>
</li>
<li>
<a href="https://www.adressa.no/reise/"><span>Reise</span></a>
</li>
<li>
<a href="https://www.trd.by/"><span>trd.by</span></a>
</li>
</ul>
</li>

<!-- Col 2 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/100Sport/"><span>Sport</span></a>
<ul>
<li><a href="https://www.adressa.no/100Sport/fotball/"><span>Fotball</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/H%C3%A5ndball/"><span>Håndball</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Hopp/"><span>Hopp</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Ishockey/"><span>Ishockey</span></a></li>
<li><a href="https://www.adressa.no/100Sport/langrenn/"><span>Langrenn</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Rasmus&Saga/"><span>Podcast: Rasmus&Saga</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Ranheim%20IL/"><span>RIL</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Rosenborg%20BK/"><span>RBK</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Snowboard/"><span>Snowboard</span></a></li>
<li><a href="https://www.adressa.no/100Sport/sprek/"><span>Sprek</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/bil/"><span>Bil</span></a>
</li>
<li>
<a href="https://www.adressa.no/kamera/"><span>Webkamera</span></a>
</li>
</ul>
</li>

<!-- Col 3 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/kultur/"><span>Kultur</span></a>
<ul>
<li><a href="https://www.adressa.no/kultur/anmeldt/"><span>Anmeldt</span></a></li>
<li><a href="https://trdevents.no/"><span>Trd.events</span></a></li>
<li><a href="https://www.adressa.no/kultur/film/"><span>Film</span></a></li>
<li><a href="https://www.adressa.no/kultur/musikk/"><span>Musikk</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/nyheter/okonomi/"><span>Økonomi</span></a>
<ul>
<li><a href="https://www.adressa.no/stillingledig/"><span>Stilling ledig</span></a></li>
<li><a href="https://www.adressa.no/forbruker/"><span>Forbruker</span></a></li>
<li><a href="https://www.adressa.no/digital/"><span>Digital</span></a></li>
<li><a href="https://www.adressa.no/skatt/"><span>Skattelister</span></a></li>
<li><a href="https://www.adressa.no/forbruker/eiendomsbasen/"><span>Eiendomsbasen</span></a></li>
</ul>
</li>
</ul>
</li>

<!-- Col 4 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/meninger/"><span>Meninger</span></a>
<ul>
<li><a href="https://www.adressa.no/meninger/kommentarer/"><span>Kommentarer</span></a></li>
<li><a href="https://www.adressa.no/meninger/kronikker/"><span>Kronikker</span></a></li>
<li><a href="https://www.adressa.no/meninger/leder/"><span>Leder</span></a></li>
<li><a href="https://www.adressa.no/meninger/ordetfritt/"><span>Ordet fritt</span></a></li>
<li><a href="https://www.soundcloud.com/adresseavisen/"><span>Podcast: Omadressert</span></a></li>
<li><a href="https://kundeservice.adressa.no/skrivinnlegg/debatt/"><span>Skriv innlegg til Ordet fritt</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/pluss/"><span>Pluss</span></a>
</li>
<li>
<a href="https://www.adressa.no/pluss/magasin/"><span>Ukeadressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/bolig/"><span>Bolig</span></a>
</li>
<li>
<a href="https://www.adressa.no/nyttig/2018/01/15/A-til-%C3%85-p%C3%A5-adressa.no-15909359.ece"><span>A - Å</span></a>
</li>
</ul>
</li>

<!-- Col 5 -->
<li>
<ul>
<li>
<a href="https://folk.adressa.no"><span>Folk</span></a>
<ul>
<li><a href="https://www.adressa.no/folk/doedsannonser/?category=funeral"><span>Dødsfall</span></a></li>
<li><a href="https://folk.adressa.no/categories/61/publications"><span>Gratulasjoner</span></a></li>
<li><a href="https://folk.adressa.no/categories/770/publications"><span>Født</span></a></li>
<li><a href="https://folk.adressa.no/categories/772/publications"><span>Vi gifter oss</span></a></li>
<li><a href="https://folk.adressa.no"><span>Sett inn annonse</span></a></li>
</ul>
</li>
<li>
<a href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179"><span>Annonser</span></a>
<ul>
<li><a href="https://torg.adressa.no"><span>Torget</span></a></li>
<li><a href="http://abruktbil.no/"><span>Bruktbil</span></a></li>
<li><a href="https://www.adressa.no/bolig/boligguiden/"><span>Boligguiden</span></a></li>
<li><a href="https://www.adressa.no/stillingledig/"><span>Stilling</span></a></li>
<li><a href="https://www.adressa.no/brandStudio/"><span>Brand Studio</span></a></li>
<li><a href="https://kundeservice.adressa.no/privatannonser/annonsevelgeren/"><span>Privatannonser</span></a></li>
<li><a href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179"><span>Bedriftsannonser</span></a></li>
</ul>
</li>

</ul>
</li>
</ul>
</li>
</ul>
</div></div>
            </div>
            </div>
            <section class="coco-tip">
<div class="text">
<a class="close"></a>
<h2>Tips Adresseavisen</h2>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Bruk skjemaet til høyre, eller:</p>
<ul>
<li>Ring <a href="tel:+4746407200">464 07200</a> (døgnåpen)</li>
<li>Send <a href="sms:+4746407200">SMS</a> til 464 07200, kodeord <a href="sms:+4746407200">TIPS</a></li>
<li>Send epost til <a href="mailto: webred@adresseavisen.no">webred@adresseavisen.no</a></li>
</ul>
<p>Dersom du ønsker å tipse sensitivt materiale, kan du benytte vår <a href="https://securedrop.adressa.no">krypterte tipsløsning her</a>.</p>
</div>

<form id="form_3138856" class=" js-require-widget" data-widget="form@initialize" data-class-checked="checked" data-class-required="required" data-class-success="success" data-class-failure="failure" data-class-send-success="formSendSuccess" data-send-mail-url="https://www.adressa.no/pm.services/sendMail" data-message-email-error="Ugyldig epost" data-message-number-error="Ugyldig tall" data-message-checkbox-error="Må fylles ut" data-message-radio-error="Må fylles ut" data-message-select-error="Må fylles ut" data-message-empty-error="Må fylles ut" data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt." data-message-send-error="'Noe gikk galt. Prøv igjen.'" data-message-success="Ok" data-message-sent="Skjemaet ble sendt." data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

<div class="formError top js-error js-top-error"></div>

<input type="hidden" name="formId" value="3138856">
<input type="hidden" name="sectionId" value="1649">
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema">

<label class="text required ">
<span class="labelText">Navn</span>
<input required type="text" name="Navn" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required">
<span class="labelText">E-post</span>
<input required type="email" name="Epost" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text required ">
<span class="labelText">Tlf:</span>
<input required type="tel" name="Tlf" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea required rows="" cols="" name="Tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_3138856" type="submit" class="button submit">
Send tips</button>

</form>

</section><div class="widget polarisCode html">
	<script>
/*
   id: id på sak
   date: MM.DD.YYYY HH:MM:SS
   prefix: hva skal stå forran nedtellingen
*/

window.countDownData = [
        {
            'id':           '19876021',
            'date':       '09.09.2019 20:00:00',
            'prefix':     'Valgsending direkte:'
        },

        
];
</script></div>
	<script>
requireReady(['jquery', 'https://spesial.adressa.no/coco/widgets_x980.min.js?skivm192']);
</script><div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" role="main">
            <div class="widget polarisCode html">
	<script>
window.addEventListener('isSpidUser', function() {
    if (window.location.href.indexOf('100Sport/fotball') > -1) {
        try {
            var _pwf_si = window.readCookie('SP_ID');
            var _pwf_se = sessionStorage.getItem('prd_301524_' + _pwf_si);
            _pwf_se = JSON.parse(_pwf_se).value;
            window.SPiD = {
                "result" : _pwf_se.result,
                "session": {
                "userId": _pwf_se.userId,
                "sig": _pwf_se.sig
                },
                "getSession": function() { return { "result":_pwf_se.result,"userId": _pwf_se.userId,"sig": _pwf_se.sig }; }
            };
           window.SPiD_Uri = { "login": function() { return ' '; } };
        } catch (err) {
          //console.log(err);
        }
    }
});
</script></div>
	<article class="coco-base-article medium">
                <article class="article-header">
                <h1 class="title">
							<span class="t100">
								Thomas Cook slått konkurs – hundretusener av turister rammes</span>
							</h1>
					<div class="lead">
							Reiseselskapet Thomas Cook avvikles med øyeblikkelig virkning, 178 år etter at selskapet ble grunnlagt. Hundretusener av turister rammes.</div>
					<figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19997851.ece/y0tr6b/ALTERNATES/w{width}-default/thomasCook.jpg"
							data-source=""
                            data-alt="Reiseselskapet Thomas Cook er konkurs. Over 9.000 Ving-kunder er berørt.&nbsp;
        
            (Foto: Vidar Ruud/ntb scanpix)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    <p class="caption">
                    Reiseselskapet Thomas Cook er konkurs. Over 9.000 Ving-kunder er berørt.&nbsp;
                    <span class="photographer">Foto: Vidar Ruud/ntb scanpix</span>
                    </p>
            </figure>
    </article>
            <div class="article-body">
                <aside class="ad-container">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="review-fields">
                </div>
            </aside>
            <div class="byline-and-dates">
                <div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Av:</span>&nbsp;
				<span class="authorName">ntb</span>
			</li>
	</ul>
</div>

</div>
		<div class="dateline">
						<time class="published" datetime="2019-09-23 06:50"><span class="label">Publisert:</span> 
							23.09.2019 06:50</time>
						<time class="modified" datetime="2019-09-23 07:01"><span class="label">Sist oppdatert:</span> 
							23.09.2019 07:01</time>
					</div>
				</div>
            <aside class="sidebar">
                <div class="widget polarisStories default  stories-list  box">
    <div class="header">
            <h5>
                Siste nytt</h5>
        </div>
    <div class="content">
    <h5 class="smallHeader date">mandag 23.09 2019</h5>
                                    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2019/09/23/Thomas-Cook-sl%C3%A5tt-konkurs-%E2%80%93-hundretusener-av-turister-rammes-19999049.ece"><time >06:50</time><h3 class="headline"><span class="t100">Thomas Cook slått konkurs – hundretusener av turister rammes</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2019/09/23/N%C3%A5-f%C3%A5r-kreftsyke-Jan-Ivar-full-erstatning-19981803.ece"><time >06:40</time><h3 class="headline"><span class="t100">Nå får kreftsyke Jan Ivar full erstatning</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/2019/09/23/Politikerne-m%C3%A5-ta-tilbake-kontrollen-over-byen-19989083.ece"><time >06:38</time><h3 class="headline"><span class="t100">Politikerne må ta tilbake kontrollen over byen</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/innenriks/2019/09/23/Ving-9.000-nordmenn-ber%C3%B8rt-av-Thomas-Cook-konkurs-19998963.ece"><time >06:03</time><h3 class="headline"><span class="t100">Ving: 9.000 nordmenn berørt av Thomas Cook-konkurs</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2019/09/23/Thomas-Cook-sl%C3%A5tt-konkurs-%E2%80%93-hundretusener-av-turister-rammes-19998944.ece"><time >06:03</time><h3 class="headline"><span class="t100">Thomas Cook slått konkurs – hundretusener av turister rammes</span></h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  theme_okonomi box" id="ArtSameSection">
    <div class="header">
            <h5>
                økonomi</h5>
        </div>
    <div class="content">
    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2019/09/22/9000-norske-Ving-kunder-p%C3%A5-reise-kan-bli-rammet-av-mulig-Thomas-Cook-konkurs-19997741.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19997851.ece/y0tr6b/ALTERNATES/w{width}-default/thomasCook.jpg"
							data-source=""
                            data-alt="Gardermoen  20150817.
Thomas Cook Airlines Scandinavia  på Oslo Lufthavn, Gardermoen mandag ettermiddag.
Flyet er av typen Airbus A330.
Foto: Vidar Ruud / NTB scanpix&nbsp;
        
            (Foto: Vidar Ruud)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">9000 norske Ving-kunder på reise kan bli rammet av mulig Thomas Cook-konkurs</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2019/09/21/R%C3%B8ye-er-fjellets-tunfisk-perfekt-til-sushi-19835259.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19934080.ece/v5o7pl/ALTERNATES/w{width}-default/59292674-9ce5-4b37-acc6-2b66a98fbe49"
							data-source=""
                            data-alt="Fiskestim:  Havbiolog Stian Aspaas gikk fra trygg jobb hos Mowi for å satse på gründerdrømmen. Nå leder han sitt eget Norwegian Fish Farms i Tydal. &nbsp;
        
            (Foto: Håvard Jensen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">- Røye er fjellets tunfisk, perfekt til sushi  </span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2019/09/20/To-erfarne-gr%C3%BCndere-skal-investere-i-nye-gr%C3%BCndere-19985073.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19987516.ece/993z7z/ALTERNATES/w{width}-default/Tom%20Arn%C3%B8y%20og%20Borgar%20Ljosland%20-%20ProVenture%2001.jpg"
							data-source=""
                            data-alt="Såkornpenger: Tom Arnøy (til venstre) og Borgar Ljosland blir sentrale i et nytt  såkornfond i Trondheim. I bakgrunnen sitter tre av de andre som skal investere en halv milliard kroner i oppstartsbedrifter. Fra venstre Herbjørn Skjervold, Ingvar Katmo og Geir Ove Kjesbu. &nbsp;
        
            (Foto: Rune Sævik)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">To erfarne gründere skal investere i nye gründere</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2019/09/20/DNB-hever-renta-p%C3%A5-boligl%C3%A5n-19988547.ece"><h3 class="headline"><span class="t100">DNB hever renta på boliglån</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2019/09/20/Adressa-eier-etablerer-mediehuskonsern-p%C3%A5-S%C3%B8rlandet-19983020.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19983022.ece/yhn51f/ALTERNATES/w{width}-default/5cc729b3-f39c-43ec-adb9-b3e92e325550"
							data-source=""
                            data-alt="Konsernsjef Per Axel Koch i Polaris Media ASA sier at etableringen på Sørlandet vil bidra til å forsterke Polaris Medias rolle som en nasjonal aktør i det norske mediemarkedet.&nbsp;
        
            (Foto: Christine Schefte)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Adressa-eier etablerer mediehuskonsern på Sørlandet</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2019/09/19/Norges-Bank-hever-renta-19974397.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19974414.ece/8uihqo/ALTERNATES/w{width}-default/Olsen.jpg"
							data-source=""
                            data-alt="OSLO  20190321.
Sentralbanksjef Øystein Olsen gjør rede for hovedstyrets rentebeslutning torsdag morgen.
Norges Bank setter opp styringsrenten fra 0,75 til 1 prosent og varsler at renten skal økes videre til 1,75 prosent innen utgangen av 2022
Foto: Berit Roald / NTB scanpix&nbsp;
        
            (Foto: Berit Roald)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Norges Bank hever renta</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2019/09/19/Dette-kan-ha-v%C3%A6rt-den-siste-renteendringen-p%C3%A5-minst-et-%C3%A5r-19973619.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19976514.ece/o2xe70/ALTERNATES/w{width}-default/571283cb-dcd7-4acb-a89f-9eedd12f9304"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Dette kan ha vært den siste renteendringen på minst et år</span></h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  box" id="frontNow">
    <div class="header">
            <h5>
                På forsiden nå</h5>
        </div>
    <div class="content">
    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2019/09/23/Thomas-Cook-sl%C3%A5tt-konkurs-%E2%80%93-hundretusener-av-turister-rammes-19999049.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19997851.ece/y0tr6b/ALTERNATES/w{width}-default/thomasCook.jpg"
							data-source=""
                            data-alt="Gardermoen  20150817.
Thomas Cook Airlines Scandinavia  på Oslo Lufthavn, Gardermoen mandag ettermiddag.
Flyet er av typen Airbus A330.
Foto: Vidar Ruud / NTB scanpix&nbsp;
        
            (Foto: Vidar Ruud)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Thomas Cook slått konkurs – hundretusener av turister rammes</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2019/09/23/N%C3%A5-f%C3%A5r-kreftsyke-Jan-Ivar-full-erstatning-19981803.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19992162.ece/5k6a27/ALTERNATES/w{width}-default/a6d6ca6d-021e-480d-b606-9a3002a70cee"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Morten Antonsen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Nå får kreftsyke Jan Ivar full erstatning</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/2019/09/23/Politikerne-m%C3%A5-ta-tilbake-kontrollen-over-byen-19989083.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19989459.ece/2easv5/ALTERNATES/w{width}-default/6dec0d1f-e822-4d61-9d83-9e7b5836cb37"
							data-source=""
                            data-alt="Hangaren kjøpesenter&nbsp;
        
            (Foto: Terje Svaan)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Politikerne må ta tilbake kontrollen over byen</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/100Sport/fotball/RBK-treneren-avviser-at-denne-endringen-er-kommet-for-a-bli-280191b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19998845.ece/wrrnzf/ALTERNATES/w{width}-default/1695a79c-8e9b-41e6-983c-1dc66dad3c6c.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">RBK-treneren avviser at endringen av formasjon er kommet for å bli</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/100Sport/motorsport/Even-14-holdt-pa-a-do-i-teltbrann-for-ni-ar-siden-Na-finner-han-styrke-i-a-kjore-bilcross-280132b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19997643.ece/b96u6k/ALTERNATES/w{width}-default/ab1c8ad6-99f8-49c3-9117-d8a84d81f5c4.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Even (14) holdt på å dø i teltbrann for ni år siden. Nå finner han styrke i å kjøre bilcross</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2019/09/22/Vi-aksepterer-ikke-kutt-i-alderspensjonen-for-uf%C3%B8re-19983011.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/nyheter/article18771442.ece/gpcafk/ALTERNATES/w{width}-default/ll_Utdanningsfo_1_1_H9MMVTI.jpg"
							data-source=""
                            data-alt="Geir Røsvoll, Utdanningsforbundets leder i Trondheim. &nbsp;
        
            (Foto: Håvard Haugseth Jensen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Vi aksepterer ikke kutt i alderspensjonen for uføre!</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Borsen-Tre-spillere-skilte-seg-ut-i-RBKs-seier-280190b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19998701.ece/8xh8jb/ALTERNATES/w{width}-default/b25e4357-2fa1-4ce6-872a-13ebde8e5810.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Børsen: Tre spillere skilte seg ut for Rosenborg</span></h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Rosenborg-tok-tre-viktige-og-sjeldne-bortepoeng-mot-Mjondalen-280169b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19998318.ece/81qwim/ALTERNATES/w{width}-default/2d5e0825-12db-496a-b09f-e234f0dcc2f2.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Rosenborg tok tre viktige og sjeldne bortepoeng mot Mjøndalen</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/meninger/2019/09/22/Med-middelklassen-p%C3%A5-hyttetur-19988382.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19988471.ece/p7tnky/ALTERNATES/w{width}-default/Middelklassen.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Vi kjører elbil, gjør yoga før frokost og drikker bobler til kvelds</span></h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Bendtner-ble-hyllet-i-hjemmedebuten-280189b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19998300.ece/fsjtmp/ALTERNATES/w{width}-default/7d44ae59-6482-47be-9468-efa6ff465179.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Bendtner ble hyllet i hjemmedebuten</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/100Sport/ballsport/Kolstad-talentet-satt-ut-av-spill--Det-er-kjedelig-a-sitte-pa-benken-280177b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19998227.ece/lnuib/ALTERNATES/w{width}-default/749efcf8-eb99-4c93-b71b-a1b75bcd8bc0.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Kolstad-talentet satt ut av spill: – Det er kjedelig å sitte på benken</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondheim/2019/09/22/Elgkalv-p%C3%A5kj%C3%B8rt-i-Gran%C3%A5sen-19998145.ece"><h3 class="headline"><span class="t100">Elgkalv påkjørt i Granåsen</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/2019/09/22/Dette-synet-m%C3%B8tte-Laila-og-%C3%A5tte-andre-bileiere-i-Trondheim-19997592.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19997655.ece/pmxxu1/ALTERNATES/w{width}-default/BilScandicMontasje.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Privat og Politiet)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Dette synet møtte Laila og åtte andre bileiere i Trondheim</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2019/09/22/9000-norske-Ving-kunder-p%C3%A5-reise-kan-bli-rammet-av-mulig-Thomas-Cook-konkurs-19997741.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19997851.ece/y0tr6b/ALTERNATES/w{width}-default/thomasCook.jpg"
							data-source=""
                            data-alt="Gardermoen  20150817.
Thomas Cook Airlines Scandinavia  på Oslo Lufthavn, Gardermoen mandag ettermiddag.
Flyet er av typen Airbus A330.
Foto: Vidar Ruud / NTB scanpix&nbsp;
        
            (Foto: Vidar Ruud)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">9000 norske Ving-kunder på reise kan bli rammet av mulig Thomas Cook-konkurs</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondheim/2019/09/22/Kj%C3%B8rte-i-autovernet-p%C3%A5-E6-p%C3%A5-Tiller-19998045.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19998146.ece/u79ed1/ALTERNATES/w{width}-default/4086979222636277038pixel.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Kjørte i autovernet på E6 på Tiller</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Overtidsmal-odela-Ranheims-drommekveld-280150b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19998276.ece/eaxz0/ALTERNATES/w{width}-default/2487f994-2aa1-4d4b-8aec-c158c8de5904.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Overtidsmål ødela Ranheims drømmekveld</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2019/09/22/Vindkraftmotstander-med-kraftsalve-i-kirka-19996925.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19997054.ece/h1nukc/ALTERNATES/w{width}-default/a2eeaf55-7780-4908-87b7-ed364ba1293f"
							data-source=""
                            data-alt="KRAFTSALVE: Vindkraftmotstander Torbjørn Lindseth kom med en skikkelig kraftsalve under prekenen i Namsos kirke, mot norske myndigheter  som han mener bryter loven og flere internasjonale konvensjoner i vindkraftsaker over hele landet.&nbsp;
        
            (Foto: ØIVIND RÅNES, NAMDALSAVISA)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Vindkraftmotstander med kraftsalve i kirka</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/2019/09/22/Beruset-bilf%C3%B8rer-stanset-p%C3%A5-E6-19997529.ece"><h3 class="headline"><span class="t100">To personer sprang fra bilen etter utforkjøring</span></h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Reiten-scoret-sitt-forste-mal-for-Chelsea-280165b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19997504.ece/16temw/ALTERNATES/w{width}-default/8698b6c3-0479-4f6a-a127-7b1427c3cf27.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Reiten scoret sitt første mål for Chelsea</span></h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/RBK-gjor-flere-endringer-pa-laget-280147b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article19997473.ece/2hnxam/ALTERNATES/w{width}-default/60e8be12-0344-443b-8551-240e81821c57.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Gjorde flere endringer på laget</span></h3></a></div>
                                </div>
    </div>
    </aside>
            <p class="updating">Saken oppdateres.</p><aside class="pm-share-buttons side">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="body"><p>Over 9 000 nordmenn og 34 460 personer fra hele Norden er på reise med selskaper under Thomas Cook. Selskapet opplyser at alle fly mandag er innstilt.</p><p>Konkursmeldingen kom natt til mandag etter at forhandlinger om en rekapitalisering av selskapet brøt sammen. Totalt 21 000 ansatte i 16 ulike land blir arbeidsløse, og Thomas Cook Groups fire passasjerfly er satt på bakken.</p><p>– Til tross for flere forsøk har ikke forhandlingene resultert i en enighet mellom selskapets interessenter, skriver selskapet i en pressemelding.</p><h2>150 000 briter</h2><p>Samtidig kanselleres 600.000 billetter. Storbritannias luftfartsmyndighet CAA opplyser at de jobber med å hente hjem 150 000 briter, noe som kan ta opptil to uker. Britiske myndigheter omtaler operasjonen som den største av sitt slag i Storbritannia i fredstider.</p><p>– Som følge av situasjonens omfang, kan ikke problemer utelukkes. Men vi vil jobbe for å hente folk hjem så tett opp til deres planlagte dato som mulig, sier CAA i en uttalelse.</p><h2>Kansellert i Norden</h2><p>Konkursmeldingen rammer også rundt 9000 norske Ving-kunder totalt. Ledelsen for Vinggruppens flyselskap i Norden, Thomas Cook Airlines Scandinavia, har besluttet å innstille alle mandagens flyginger i Norden, skriver selskapet i en melding på Ving i Sverige sine nettsider, ifølge <a href="https://direkte.vg.no/nyhetsdognet/news/5d8838f3e68ac500191ba74f">VG</a>. Totalt rammes 6 000 nordiske reisende av mandagens kanselleringer.</p><p>– Vi beklager virkelig denne situasjonen og de ulemper det medfører for våre kunder, sier konsernsjef Magnus Wiker i Vinggruppen i Norden.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h2>«Gisselsituasjon»</h2><p>Britiske turister ved feriestedet Les Orangers i Tunisia sier at gjester som var i ferd med å dra, fikk beskjed om å betale ekstra fordi feriestedet fryktet at Thomas Cook ikke kunne betale for seg. Turisten Ryan Farmer sier at da kravet ble avfeid, stengte sikkerhetsvakter utgangsporten.</p><p>– Det føltes som en gisselsituasjon, sier Farmer.</p><p>Nyhetsbyrået AP har ikke klart å komme i kontakt med verken Les Orangers eller den britiske ambassaden i Tunis.</p><h2>Styrt avvikling</h2><p>Thomas Cook ble grunnlagt som verdens første reisebyrå i 1841 av en britisk gründer av samme navn. I pressemeldingen skriver selskapet at de har nytt stor tillit fra generasjoner av britiske reisende.</p><p>– Det er dypt beklagelig at jeg og resten av styret ikke fikk til dette. Jeg vil beklage til millioner av våre kunder og tusenvis av våre ansatte, leverandører og partnere som har støttet oss i flere år, sier administrerende direktør Peter Fankhauser i Thomas Cook. .</p><p>Selskapet opplyser at en anmodning ble sendt til en domstol om styrt avvikling av selskapet mandag morgen. En bobestyrer er utnevnt i saken. Den kinesiske storaksjonæren Fosun Tourism Group, som var den største interessenten i Thomas Cook, sier i en uttalelse at de er skuffet.</p><h2>Milliardsum</h2><p>Thomas Cook har uttalt at de trengte 2,2 milliarder kroner (200 millioner pund), i tillegg til en avtale om ny kapital til en verdi av 10 milliarder kroner (900 millioner pund) fra forrige måned.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>– Vi jobbet hardt i flere dager for å til en enighet som sikret framtiden til ansatte, kunder og leverandører i Thomas Cook. Selv om en enighet stort sett ble oppnådd, utgjorde et ekstra krav de siste dagene en umulig utfordring, sier Fankhauser.</p></div><footer class="article-footer">
                <div class="comment-share">
                <div class="js-require-widget debaterules" data-plugin="polaris.snippets@addButtonAppleClickEffect" rel="#debateRules" style="cursor:pointer; 
    margin-right: 8px;
    font-size: 14px;
    display: inline-block;
    font-weight: 700;
    text-transform: uppercase;
    border-radius: 3px;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    text-align: center;
    z-index: 3;
    position: relative;
    padding: 12px 24px;
    background: #fff;
    box-shadow: 0 0 2px 0 #e2e2e2;
    border-bottom: 2px solid #e2e2e2;">§</div><button type="button" aria-pressed="false" class="show-comments">Vis debatt</button>
<aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside></div>
            <div class="tags">
							<div class="tagLabel">
        Utforsk tema:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.adressa.no/tema/konkurs/">
                    <span>konkurs</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/charter/">
                    <span>charter</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.adressa.no/tema/Ferie/">
                    <span>Ferie</span>
                </a>
            </li>
            </ul>
</div>
					<div  class="widget disqus comments">
	<div id="disqus_thread"
                 class="js-require-widget"
                 data-button-selector=".show-comments"
				 data-debate-rules-selector=""
                 data-widget="disqus@comments"
                 data-short-name="adressa"
                 data-title="Thomas Cook slått konkurs – hundretusener av turister rammes"
                 data-url="https://www.adressa.no/nyheter/okonomi/2019/09/23/Thomas-Cook-sl%C3%A5tt-konkurs-%E2%80%93-hundretusener-av-turister-rammes-19999049.ece"
                 data-identifier="19999049"
                 data-developer="0">
            </div>
            <noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            <a href="//disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
	<div id="cxense-recommendations"></div></footer>
            </div>
            </article>
            <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisCode html">
	<div class="widget polarisStories default  stories-list">
<div class="header">
	<h5>
	På forsiden nå
	</h5>
	</div>
<style>
.currentFrontpage > * + * {
    margin-top: 32px
}
</style>
</div></div>
	<div class="currentFrontpage cxm_forsideunderartikkel">
                <div class="gridRow x7x3 master"><div class="gridUnit span7 textSize7"><div class="widget polarisStories default front top" data-articleid="19981803"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2019/09/23/N%C3%A5-f%C3%A5r-kreftsyke-Jan-Ivar-full-erstatning-19981803.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 45.68%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article19992162.ece/2m1xz3/ALTERNATES/w{width}-layout/a6d6ca6d-021e-480d-b606-9a3002a70cee?v=45.68" data-alt=""></div></div></figure><div class="text"><h4 class="kicker A">Nå får kreftsyke Jan Ivar full erstatning:</h4><h3 class="headline A"><span class="t115">- Det har vært så fælt å få disse brevene, du får deg en «ørtæv» når du åpner</span></h3></div></a></div></div></div><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="19989083"><div class="article news default s-meninger storyTheme "><a href="https://www.adressa.no/meninger/2019/09/23/Politikerne-m%C3%A5-ta-tilbake-kontrollen-over-byen-19989083.ece"><figure class="media image full top lazy"><span class="overlay"><span class="label">Adresseavisen mener</span></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article19989459.ece/2easv5/ALTERNATES/w{width}-default/6dec0d1f-e822-4d61-9d83-9e7b5836cb37" data-alt="Hangaren kjøpesenter"></div></div></figure><div class="text"><h3 class="headline A"><span class="t100">Politikerne må ta tilbake kontrollen over byen</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="19999049"><div class="article news default "><a href="https://www.adressa.no/nyheter/okonomi/2019/09/23/Thomas-Cook-sl%C3%A5tt-konkurs-%E2%80%93-hundretusener-av-turister-rammes-19999049.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 68.5%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article19997851.ece/c25ap1/ALTERNATES/w{width}-layout/thomasCook.jpg?v=68.5" data-alt="Gardermoen 20150817.
Thomas Cook Airlines Scandinavia på Oslo Lufthavn, Gardermoen mandag ettermiddag.
Flyet er av typen Airbus A330.
Foto: Vidar Ruud / NTB scanpix"></div></div></figure><div class="text"><h3 class="headline A"><span class="t90">Thomas Cook slått konkurs – 9000 nordmenn rammet</span></h3></div></a></div></div></div></div>
<div class="gridRow x3x7 master"><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="19997592"><div class="article news default payed "><a href="https://www.adressa.no/pluss/2019/09/22/Dette-synet-m%C3%B8tte-Laila-og-%C3%A5tte-andre-bileiere-i-Trondheim-19997592.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 70.8%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article19997655.ece/g15xpk/ALTERNATES/w{width}-layout/BilScandicMontasje.jpg?v=70.8" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t105">Dette synet møtte Laila og åtte andre bileiere i Trondheim</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="19998302"><div class="article external default "><a href="https://www.adressa.no/100Sport/fotball/Bendtner-ble-hyllet-i-hjemmedebuten-280189b.html"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 66.3%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article19998300.ece/5307kk/ALTERNATES/w{width}-layout/7d44ae59-6482-47be-9468-efa6ff465179.jpg?v=66.3" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t90">Bendtner hyllet i hjemme-debuten: – Det var vilt</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="19996925"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2019/09/22/Vindkraftmotstander-med-kraftsalve-i-kirka-19996925.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 48.9%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article19997054.ece/z88m5o/ALTERNATES/w{width}-layout/a2eeaf55-7780-4908-87b7-ed364ba1293f?v=48.9" data-alt="KRAFTSALVE: Vindkraftmotstander Torbjørn Lindseth kom med en skikkelig kraftsalve under prekenen i Namsos kirke, mot norske myndigheter&nbsp; som han mener bryter loven og flere internasjonale konvensjoner i vindkraftsaker over hele landet."></div></div></figure><div class="text"><h3 class="headline A"><span class="t100">Vindkraftmotstander med kraftsalve i kirka</span></h3></div></a></div></div></div><div class="gridUnit span7 textSize7"><div class="widget polarisStories default front top" data-articleid="19998846"><div class="article external complex rbk storyTheme payed "><a href="https://www.adressa.no/100Sport/fotball/RBK-treneren-avviser-at-denne-endringen-er-kommet-for-a-bli-280191b.html"><h2 class="breakingTitle">Mjøndalen - RBK 1-2</h2><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 58.87%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article19998845.ece/5iljyk/ALTERNATES/w{width}-layout/1695a79c-8e9b-41e6-983c-1dc66dad3c6c.jpg?v=58.87" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t85">RBK-treneren avviser at endringen av formasjon er kommet for å bli</span></h3></div></a><div class="relatedArticles"><div class="gridRow s3"><div class="gridUnit split3 textSize2"><div class="article external default payed"><figure class="media image full top"><a href="https://www.adressa.no/100Sport/fotball/Borsen-Tre-spillere-skilte-seg-ut-i-RBKs-seier-280190b.html"><div class="ratio" style="padding-top: 56.22%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article19998701.ece/8xh8jb/ALTERNATES/w{width}-default/b25e4357-2fa1-4ce6-872a-13ebde8e5810.jpg" data-alt=""></div></div></a></figure><div class="inner"><div class="text"><h3 class="headline"><span class="t100"><a href="https://www.adressa.no/100Sport/fotball/Borsen-Tre-spillere-skilte-seg-ut-i-RBKs-seier-280190b.html">Børsen: Tre spillere skilte seg ut for Rosenborg</a></span></h3></div></div></div></div><div class="gridUnit split3 textSize2"><div class="article livestudio default payed"><figure class="media image full top"><a href="https://www.adressa.no/100Sport/2019/09/19/Chat-fra-kampen-Det-mest-positive-er-at-laget-knapper-inn-to-poeng-p%C3%A5-Glimt-19980377.ece"><div class="ratio" style="padding-top: 56.22%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article19997678.ece/4l53ee/ALTERNATES/w{width}-default/PzxujFqKoeA.jpg" data-alt="Mjøndalen 20190922. Rosenborgs Anders Trondsen mot Mjøndalens Olivier Occéan. Mjøndalen møter Molde hjemme på Consto Arena søndag.
Foto: Terje Bendiksby / NTB scanpix"></div></div></a></figure><div class="inner"><div class="text"><h3 class="headline"><span class="t100"><a href="https://www.adressa.no/100Sport/2019/09/19/Chat-fra-kampen-Det-mest-positive-er-at-laget-knapper-inn-to-poeng-p%C3%A5-Glimt-19980377.ece">Chat fra kampen: Det mest positive er at laget knapper inn to poeng på Glimt</a></span></h3></div></div></div></div><div class="gridUnit split3 textSize2"><div class="article external default "><figure class="media image full top"><a href="https://www.adressa.no/100Sport/fotball/Rosenborg-tok-tre-viktige-og-sjeldne-bortepoeng-mot-Mjondalen-280169b.html"><div class="ratio" style="padding-top: 56.22%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article19998318.ece/81qwim/ALTERNATES/w{width}-default/2d5e0825-12db-496a-b09f-e234f0dcc2f2.jpg" data-alt=""></div></div></a></figure><div class="inner"><div class="text"><h3 class="headline"><span class="t100"><a href="https://www.adressa.no/100Sport/fotball/Rosenborg-tok-tre-viktige-og-sjeldne-bortepoeng-mot-Mjondalen-280169b.html">Rosenborg tok tre viktige og sjeldne bortepoeng mot Mjøndalen</a></span></h3></div></div></div></div></div></div></div></div></div></div>
</div>
            <div id="rubrikk_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<style>
.media.html iframe {
    width: 100%;
}
</style></main>

        <footer id="footer" role="contentinfo">
            <div class="overlay" id="tipsoss">
                <div class="widget polarisCode html tipText">
	<h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li>
<li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p></div>
	<div class="widget polarisForm default fit">

		<div class="formContainer">
			<form id="form_3138856" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.adressa.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="3138856"/>
					<input type="hidden" name="sectionId" value="2021"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>

					<label class="text required ">
									<span class="labelText">Navn</span>
									<input type="text" name="Navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="emailrequired">
									<span class="labelText">E-post</span>
									<input type="email" name="Epost" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text required ">
									<span class="labelText">Tlf:</span>
									<input type="text" name="Tlf" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Tips:</span>
									<textarea rows="" cols="" name="Tips"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_3138856" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="colophone maxwidth" id="pageBottom">
                <div class="center span10">
                <h1>
<a class="logo" href="https://www.adressa.no">
</a>
</h1><div class="icons">
	<a class="eadressa" href="https://adressa.alda.no/leseavis?aviskode=ADR"><span></span>eAdressa</a>
	<!--<a class="mobil" style="cursor:pointer;"><span></span>Mobil</a>-->
	<a class="tipsoss tip tipButton" rel="#tipsoss" href="#"><span></span>Tips oss</a>
	<a class="rss" href="https://www.adressa.no/?service=rssfeed"><span></span>RSS-feed</a>
	<a class="facebook" href="http://www.facebook.com/adressa.no"><span></span>Facebook</a>
	<a class="twitter" href="https://twitter.com/#!/adresseavisen"><span></span>Twitter</a>
</div><div class="manyLists">

<ul class="col1">
	<li><h5>Sjefredaktør:</h5></li>
	<li><a href="mailto:kirsti.husby@adresseavisen.no">Kirsti Husby</a></li>
	<li><h5>Nyhetsredaktør:</h5></li>
	<li><a href="mailto:frode.nielsen.borfjord@adresseavisen.no">Frode N. Børfjord</a></li>
	<li><h5>Redaksjonen:</h5></li>
	<li><a href="//www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li>
</ul>

<ul class="col2">
	<li><h5>Tips oss:</h5></li>
	<li>Tipstelefon: 464 07200</li>
	<li>SMS: 464 07200, kodeord TIPS</li>
	<li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li>
	<li>&nbsp;</li>
	<li><h5>Kundeservice:</h5></li>
	<li>Telefon: 464 07200</li>
	<li>Internett: <a href="https://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col3">
	<li><h5>Annonse- og abonnementsinfo:</h5></li>
	<li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li>
	<li>Internett: <a href="https://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li>
	<li>E-utgave for abonnenter: <a href="https://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li>
	<li>&nbsp;</li>
	<li class="hidden"><h5>Mediateket:</h5></li>
	<li class="hidden">Vil du bli journalist for en dag?</li>
	<li class="hidden"><a href="https://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col4">
	<li><h5>Jobb:</h5></li>
	<li><a href="https://kundeservice.adressa.no/omadresseavisen/ledigestillinger/">Ledige stillinger i Adresseavisen</a></li>
	<li>&nbsp;</li>
	<li><h5>Konserninfo:</h5></li>
	<li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li>
</ul>

<ul class="col5">
	<!--<li><a href="http://the-acap.org/acap-enabled.php"><img src="http://the-acap.org/files/acap_enabled_small.gif" alt="" /></a></li>-->
	<!--<li>&nbsp;</li>-->
	<li><h5>Adresseavisen AS</h5></li>
	<li>Org.nr 992 664 568</li>
	<li>Postboks 3200, Torgarden</li>
	<li>7003 Trondheim</li>
	<li>Sentralbord: 464 07200</li>
	<li>Fax: + 47 72 50 11 15</li>
</ul>

</div><div class="disclaimer">
Adresseavisen arbeider etter <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>.
Tilsynsorgan video: <a href="https://www.medietilsynet.no/">Medietilsynet.</a> Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="https://adressa.alda.no/personvern?aviskode=ADR">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2019 © Adresseavisen Powered by Escenic. <a href="https://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. </p>
</div></div>
            </div>
            <div class="overlay" id="debateRules">
                <p>Adresseavisen ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert før publisering. Debatten er åpen kl 07 (08) - 24. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.
Ditt fulle navn må enten gå fram av Disqus-brukernavn eller Facebook-profil.</p>

<p>Regler for debatt her på adressa.no:</p>

<ul>
    <li>Diskuter sak, ikke person. Det er ikke tillatt å hetse eller trakassere meddebattanter.</li>
    <li>Banning eller ukvemsord er ikke tillatt.</li>
    <li>Vi godtar ikke rasisme, trusler eller angrep på personer eller grupper.</li>
    <li>Oppfordringer til ulovlige handlinger godtas ikke.</li>
    <li>Adresseavisen har redaktøransvar for alt som publiseres, men du er også personlig ansvarlig for innholdet i innlegget.</li>
    <li>Skriv kort og hold deg til saken. Vi godtar bare norsk, svensk, dansk eller engelsk tekst.</li>
    <li>Publisering av opphavsrettsbeskyttet materiale er ikke tillatt. Du kan sitere korte utdrag av andre tekster eller artikler, men husk kildehenvisning.</li>
    <li>Det er ikke tillatt å legge inn lenker i teksten.</li>
    <li>Alle innlegg blir kontrollert før de publiseres på adressa.no.</li>
    <li>Innlegg med falske profiler blir fjernet.</li>
</ul>

<p>Innlegg som bryter med våre grunnregler, blir ikke publisert. Vi forbeholder oss retten til å stenge ute debattanter som ikke overholder reglene.</p></div>
            </footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'19999049',
					accessLevel: 'Free',
					tags:['konkurs','charter','Ferie'],
					category:'nyheter > okonomi'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222270286501375972',
                                siteId: '9222270286501375973',
                                site: 'adressa',
                                newspapercode: 'adr',
                                group: 'aag',
                                persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50',
                                platform: 'classic',
								context: 'article'
								,articleId: 19999049
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '19999049',
												category: 'økonomi',
												paid: 'false',
												newspaper_shortcode: 'adr',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-3']);
                            
                            _gaq.push(['_setDomainName', '.adressa.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	