<!DOCTYPE html>
    <html class="art type-news clean section_trondelag theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="adressa"/>
        
    <title>En fastklemt etter trafikkulykke i Oppdal -adressa.no</title>

    <meta name="description" content="Føreren i 70-årene fraktet med luftambulanse til St. Olavs hospital." />

    <meta name="keywords" content="utenriks,innenriks,trondheim,E6,midtbyen,bybrann,bilulykker" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://fra1-ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://session.payment.schibsted.no"/>
        <link rel="dns-prefetch" href="https://helios.adressa.no"/>
        <link rel="dns-prefetch" href="https://stillingledig.adressa.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="https://torget.adressa.no"/>
        <link rel="dns-prefetch" href="https://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="dns-prefetch" href="https://adressa.alda.no"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/x980.css?sharebuttonsagain"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="107344332617644"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@adresseavisen" />
	<meta property="og:image" content="https://www.adressa.no/incoming/article16705065.ece/34lpcu/ALTERNATES/w980-default/20180515_174951.jpg"/>                
                    <meta property="twitter:image" content="https://www.adressa.no/incoming/article16705065.ece/34lpcu/ALTERNATES/w980-default/20180515_174951.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="En fastklemt etter trafikkulykke i Oppdal"/>
            <meta name="twitter:title" content="En fastklemt etter trafikkulykke i Oppdal">
        <meta property="og:url" content="https://www.adressa.no/nyheter/trondelag/2018/05/15/En-fastklemt-etter-trafikkulykke-i-Oppdal-16704928.ece"/>
        <meta property="og:description" content="Føreren i 70-årene fraktet med luftambulanse til St. Olavs hospital."/>
            <meta name="twitter:description" content="Føreren i 70-årene fraktet med luftambulanse til St. Olavs hospital."/>
        <meta property="og:site_name" content="adressa.no"/>
    <meta property="article:published_time" content="2018-05-15T17:36:25+01:00"/>
        <meta property="article:modified_time" content="2018-05-15T19:00:43+01:00"/>
        <meta name="author" property="article:author" content="Yngve Bergli"/>
                            <meta name="author" property="article:author" content="Marianne Tønset"/>
                            <link rel="pingback" href="https://www.adressa.no/xmlrpc"/>

<meta name="cXenseParse:title" content="En fastklemt etter trafikkulykke i Oppdal"/>
	<meta name="cXenseParse:recs:articleid" content="16704928"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:adressa-access" content="free"/>

    <meta name="cXenseParse:adressa-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '0203i',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.adressa.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 167, secId: 22821, artId: 16704928,logging: true,finnBlink: true,blinktimeout: 10000,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','rubrikk_5'],nativeColor: '#f9f9f9',fullsize: 'board_2',placementsSplit: 1
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?sg"></script>
                    <meta name="google-site-verification" content="vHX-lPyEOVKyJUugZUn-xHcy0caZtyRC5qPhmxcr6S4" />
<link href="https://plus.google.com/103863524605370992966" rel="publisher" />
<meta name="google-site-verification" content="f2CSz2saWPkHjWa8d2n99p8C3jXy1OVOUcfheEkxwrw" /><link rel="alternate" title="adressa RSS" href="https://www.adressa.no/nyheter/trondelag/?widgetName=polarisFeeds&amp;widgetId=3185248&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/nyheter/trondelag/?widgetName=polarisFeeds&amp;widgetId=3188088&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/nyheter/trondelag/?widgetName=polarisFeeds&amp;widgetId=12144928&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa JSON" href="https://www.adressa.no/nyheter/trondelag/?widgetName=polarisFeeds&amp;widgetId=10608015&amp;getXmlFeed=true" type="application/json"  />

<script src="//acdn.adnxs.com/ast/c/3296/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-adresseavisen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"brandboard":[[980, 600], [980, 300], [980, 500],[1,1]],"contentboard":[[980,400],[1,1]],"netboard":[[580, 400],[580, 500],[380, 500],[1,1]],"rubrikk":[[980,500]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-adresseavisen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'adressa_nyheter',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris_adressa'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-adresseavisen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<style type="text/css">
.kompis { margin-top: -20px !important; }

.hidePluss .relatedArticles .text:after {
    content: none !important;
}

.leftmed .hasVideo>.media a:before { display: none; 
}

.masterTheme .polarisStories .media { min-height: 0 !important; }
.master .polarisStories .media { min-height: 0 !important; }

.baseArticle .body iframe[src*="datawrapper"] { width: 100% !important; }


.media.poll li { padding: 0; }
.media.poll li::before { display: none; }
.media.poll li span { font-size: 14px; }

.rsAutoHeight {    min-height: 550px; height: auto !important; }

figure .ratio[style="padding-top:0%;"] {
    height: auto;
}

figure .ratio[style="padding-top:0%;"] img {
position: static;
}

.media.video .ratio, .media.youtube .ratio { padding-top: 56.25% }
.media.video .ratio iframe { position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%;}

.lazy img {height: auto; }

.media.compare {
max-width: none;
width: auto;
overflow: hidden;
}

.related-articles .score {
    display: inline !important;
}

.article-body .media.html, .article-body .media.video {
    overflow: hidden;
}



/* Ads inside slideshow-stack */
.slideshow-stack .polarisMarketing > div::before {
    left: 50%;
    margin-left: -290px;
}

.slideshow-stack .polarisMarketing {
    margin-top: 64px;
    margin-bottom: 64px;
    text-align: center;
}

/* Inlinevideo sport*/

.aspect-16by9 { position: relative; padding-top 56.25%; height: 0; overflow: hidden; }
.aspect-16by9 iframe { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }

figure .ratio img {
    height: 100%;
}

#viewport {
    font-family: "Roboto",Helvetica,Arial,Tahoma,sans-serif;
}

/* ajust size dodsannonser */
.x980 .funeral .adImage img {
    max-width: 40%;
    height: auto;
}


.notag::before { display: none !important; }

.cxense-article-tail .content>* { flex-basis: 33%; }

.polarisMarketing:not(:empty):not(.adtech) div::before, .polarisMarketing.adtech>*::before {
display: none;
}

/* Delete when new debate rules */
.debateRules{font-size:14px;line-height:22px;margin-bottom:20px}
.debateRules a{font-weight:bold;cursor:pointer}
#debateRules{display:none;background:#fff url(https://static.polarismedia.no/skins/prod/publication/adressa/gfx/misc/tipModalBackground.png);border-radius:4px;width:600px;padding:40px}
#debateRules ul{margin-bottom:20px;margin-left:20px;font-size:14px;line-height:20px}
#debateRules ul li{list-style:outside square;margin-top:6px}
#debateRules p{line-height:24px;margin-bottom:20px}


.coco-base-article .sidebar {
overflow: hidden;
height: 400px;
}

.theme_sport .show-comments{
display: none !important;
}

.theme_sport .debateRules a{
display: none !important;
}

.theme_hjem .show-comments{
display: none !important;
}

.theme_hjem .debateRules a{
display: none !important;
}

.theme_bil .show-comments{
display: none !important;
}

.theme_bil .debateRules a{
display: none !important;
}

.theme_sport .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}

.theme_hjem .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}

.theme_bil .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}


.polarisQuiz .answerContainer {
    box-sizing: content-box;
}

.polarisStories.newsflash:after, .polarisStories.newsflash:before { pointer-events: none; }

.folkPage .paginator * {
    display: inline-block;
    padding: 2px;
}

#skyscraperright_1[style*="fixed"],
#skyscraperleft_1[style*="fixed"] {
	top: 76px !important;
}

.header-has-newsflash .outerAdLeft, .header-has-newsflash .outerAdRight {
	top: 160px;
}


.section_ece_frontpage.header-has-newsflash .outerAdLeft, .section_ece_frontpage.header-has-newsflash .outerAdRight {
	top: 244px;
}

</style><style>
.media.video .vplayer {
    height: 0;
    padding-top: 56.25%;
    position: relative;
}

.media.video .jwplayer {
    position: absolute;
    top: 0;
}

.jw-error {
    display: block;
    position: absolute;
    top: 0;
    right: 0;
    bottom: 0;
    left: 0;
}

.jw-error.jw-title {
    height: 100%;
}

.media.video iframe,
.media.video .video-poster {
    background-color: #1c1c1c;
    width: 100%;
    height: 100%;
    position: absolute;
    top: 0;
    left: 0;
}

.media.video .video-poster::before {
    width: 64px;
    height: 64px;
    background-color: #ffffff;
    border: 4pc solid #005379;
    border-radius: 50%;
    font-size: 9px;
    text-align: center;
    line-height: 64px;
    position: absolute;
    top: 50%;
    left: 50%;
    -ms-transform: translate(-50%, -50%);
    transform: translate(-50%, -50%);
}

.jw-skin-svp-default.jw-skin-seven .jw-display-icon-container {
    background: #005379 !important;
}

.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover {
    color: #e4e8eb !important;
}

.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover:before {
    text-shadow: 0 0 10px #e4e8eb !important;
}

.pulse-play-button::before {
    background: #005379 !important;
    width: 64px !important;
    height: 64px !important;
    font-size: 2vw !important;
    line-height: 64px !important;
    padding: 1vw !important;
}

.jw-skin-svp-default.jw-skin-seven .jw-progress {
    background: #005379;
}

.jw-error,
.jw-state-error {
    background: linear-gradient(to top, #232526, #414345);
}

.svp-player-error {
    display: -ms-flexbox;
    display: flex;
    overflow: hidden;
    -ms-flex-align: center;
    align-items: center;
    -ms-flex-pack: center;
    justify-content: center;
    height: 100%;
    background: linear-gradient(to top, #232526, #414345);
    position: absolute;
    top: 0;
}

.svp-player-error .svp-player-poster {
    left: -5px;
    top: -5px;
    right: -5px;
    bottom: -5px;
    -webkit-filter: blur(2px);
    filter: blur(2px);
}

.svp-player-error .svp-player-message {
    height: 100%;
}

.svp-player-error .svp-player-message:before {
    content: "!";
    display: inline-block;
    width: 33px;
    height: 33px;
    line-height: 30px;
    font-size: 25px;
    text-align: center;
    border-radius: 100%;
    border: solid 2px #fff;
    box-sizing: border-box;
    text-indent: -1px;
    position: absolute;
    top: 50%;
    margin-top: -16px;
    left: 20px;
}

.svp-player-error.svp-player-error-hasImage .svp-player-message {
    background: rgba(99, 99, 99, 0.5);
}

.svp-player-error .jw-preview {
    display: none !important;
}

.jw-error .jw-title,
.jw-error .jw-icon-container,
.jw-state-error .jw-title,
.jw-state-error .jw-icon-container,
.svp-player-error .jw-controls,
.svp-player-error .pulse-adplayer-skin {
    display: none;
}
</style><meta property="fb:pages" content="80338114015" /><link id="fontscss" rel="later" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/fonts.css?icon2">
<script type="text/javascript">
    var fontsloaded = sessionStorage.getItem("fontsloaded");
    if (fontsloaded==='true') {
      document.querySelector("#fontscss").setAttribute("rel","stylesheet");
    } else {
      window.addEventListener('load', function() {
         document.querySelector("#fontscss").setAttribute("rel","stylesheet");
         sessionStorage.setItem("fontsloaded","true");
      });
    };
</script><meta name="viewport" content="width=1024"/><link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/css/temp_tax_x980.css"/><div class="widget polarisCode html">
	<script>
(function(window, document) {
	var tvredirect_exp = /#!\/video\/(\d+)\/.+/g;
	var tvredirect_regex = new RegExp(tvredirect_exp);
	var tvredirect_url = window.location.href;
	
	if (tvredirect_url.match(tvredirect_regex)) {
	   var tvredirect_id = tvredirect_regex.exec(tvredirect_url)[1];
	   if(tvredirect_id){
       		window.location = "//"+window.location.host + "/redirectBySourceAndSourceId?sourceid="+ tvredirect_id +"&source=svp";
	   }
	}
})(window, document);
</script></div>
	<div class="widget polarisCode html">
	<script type="text/javascript">
HTMLElement.prototype.hasClass = function(cls) {
   return this.className.split(' ').indexOf(cls) > -1;
}

HTMLElement.prototype.addClass = function(cls) {
   if (this.hasClass(cls)) return this;

   var classes = this.className.split(' ');
   classes.push(cls);
   this.className = classes.join(' ').trim();
   return this;
}

   var url_string = window.location.href;
   var url = new URL(url_string);
   var tokenValue = url.searchParams.get("token");
   var deviceValue = url.searchParams.get("device");
   var isFeature = (document.querySelector('html').className.indexOf('type-feature') > 0);
   if (tokenValue!==null) {
   if (tokenValue.length > 0 && deviceValue != "classic" && !isFeature) {
       window.location.href = url_string + '&device=mobile';
   }
   if (tokenValue.length > 0 && deviceValue =="classic" && !isFeature) {
      document.addEventListener("DOMContentLoaded", function() {
        document.getElementById('previewNav').style.display="flex";
        document.querySelector('html').addClass('preview');
        document.getElementById('previewMobile').addEventListener("click",function(){
             if (url_string.indexOf('classic') > -1) {
                window.location.href = url_string.replace('classic','mobile');
             } else {
                window.location.href = url_string + '&device=mobile';
             }
        },false);
      });
   }

   }
</script></div>
	</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=22821&pubId=167&cat=news&meta=classic&objId=16704928&type=article&title=En+fastklemt+etter+trafikkulykke+i+Oppdal&url=%2fnyheter%2ftrondelag%2f2018%2f05%2f15%2fEn-fastklemt-etter-trafikkulykke-i-Oppdal-16704928.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=22821&amp;pubId=167&amp;cat=news&amp;meta=classic&amp;objId=16704928&amp;type=article&amp;title=En+fastklemt+etter+trafikkulykke+i+Oppdal&amp;url=%2fnyheter%2ftrondelag%2f2018%2f05%2f15%2fEn-fastklemt-etter-trafikkulykke-i-Oppdal-16704928.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="107344332617644"></div>
            <div id="viewport">
                <div id="outer">
        <div class="widget polarisCode html">
	<style>
                  .preview [id=outer] {
                       margin-top: 0;
                   }
                #previewNav {
                    width:100%;height:50px;background-color: #005379;display:none;align-items: center;justify-content:center;position:fixed;z-index: 100000;left: 0;top: 0;right: 0;                
                }
                 .preview .navbar {
                    top: 50px !important;
                }
                .preview #page {
                    margin-top: 60px !important;
                }
                 .preview #previewMobile {
                    color:white;cursor: pointer;width:100%;height:50px;font-size: 20px;
                }            
            </style>
            <div id="previewNav">
                <button id="previewMobile" style="color:white;cursor: pointer;">Vis mobil-forhåndsvisning
                </button>
            </div></div>
	<div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="coco-header">
                <div class="main-bar">
                <div class="center">
                <h1 class="logo" >
	<a href="https://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<symbol id="adresseavisen">
				<path d="M568.4,52.1l14.3-14c5.1,3.2,9.7,8.9,14.3,13.4c-0.5,1.9-3.2,1.6-4.1,3.8v38.1
				c0.8,1.6,2.7,2.4,4.1,1.3c0.5-0.5,0.8-1.6,1.9-1.3c1.3,1.1,1.3,2.7,0.5,4l-13.8,13.4c-5.7-2.4-9.2-8.6-10-14.5L575.4,57
				c-0.3-0.8-1.6-2.1-2.4-2.4c-2.2,0.3-4.9,1.3-5.1,3.8c0,11.5-1.3,24.2,0.8,35.2c1.1,2.4,5.1,1.3,4.1,4.3l-13,13.4
				c-4.3-3.8-8.6-8.9-13-13.4l3.8-4.6l0.3-37.6c-0.3-1.1-1.4-2.1-2.2-2.7c-1.9-1.1-3,2.4-4.3-0.3l0.5-1.9c4.3-4.3,7.3-9.4,12.4-13.2
				C563.8,40.3,566,46.8,568.4,52.1z"/>
				<path d="M533.1,39c4.6,7.5,8.9,15.3,13,22.8l-0.3,1.3c-7.8,7.8-16.7,14.5-23.5,22.5c0.3,4,2.4,7.8,6.2,9.9
				c2.2,1.6,4.6,1.1,7,0.5c1.3-0.5,2.2-1.6,3.8-1.6c1.3,0.8,1.3,2.4,0.5,3.5L525,111.7c-7.8-3-18.1-8.3-18.9-18
				c-1.6-10.2-0.5-21.7-0.8-32.7c8.1-8.1,17.3-15,26.2-22.6L533.1,39z M522.5,53.5v23.9c3.5-1.1,6.7-5.1,8.6-8.3
				C528.5,63.9,525.8,58.6,522.5,53.5z"/>
				<path d="M505,16.4l1.3,0.3c-0.3,4.6-0.5,9.9-5.7,12.1c-5.1,4.8-13.8-5.9-14.6,3.8c4.9,5.4,13,9.7,11.9,18
				c0,20.1-1.9,39.7-4.9,58.5c-1.4,3.2-1.4,7.2-4,9.7c-2.2,0-2.7-3-3.5-4.3c-4.9-19.9-3.8-42.1-4.6-63.6c-1.4-2.1-3.5,0-5.1-1.1
				c-0.8-1.3,1.4-2.4,1.4-3.8c4.3-10.5,0.5-26,13-31.7C495.6,14,499.9,20.2,505,16.4z"/>
				<path d="M465.9,16.2c2.2,1.9,3,4.6,2.2,7.2c-1.6,3.5-3.5,6.7-6.7,9.4c-2.7,0.3-3.8-3-5.7-4.6
				c-1.9-3-4-7.5-1.3-11C457,14,462.9,12.9,465.9,16.2z"/>
				<path d="M461.3,36.8c4.3,4,7.3,8.6,10.5,12.9c0.8,1.6-1.3,2.1-1.9,3.5L469.7,90c0.3,1.3,1.6,3,3,3.5
				c2.7,1.9,4-3.8,6.2-0.5l-0.3,2.7c-4.9,5.1-9.2,10.2-14,15c-8.1-3.2-11.1-11.8-11.6-19.9V54.3c-1.1-4.3-7.6,1.6-5.4-4.6l12.7-12.9
				H461.3z"/>
				<path d="M411.9,25.3c-0.8,2.4-3.5,3-5.1,4.8c-2.7,7,6.5,8.9,9.2,13.7c1.9,1.6,1.6,4.3,3,5.9
				c4.6-3,8.4-7.5,12.4-11.5h1.9c16.2,11,8.9,32.2,10.8,49.4c-7.6,8.3-16.2,16.4-24.6,24.2h-1.3c-5.4-5.1-11.9-9.1-17-14.2
				c-0.3-1.3,0.5-2.1,1.1-3l-0.3-37.3c-3-7.2-8.6-16.1-3.5-24.4c1.1-4.3,5.9-8.3,10-9.4C409.7,23.7,411.1,24,411.9,25.3z M422.4,54
				c-1.6,0.5-3,2.1-3.2,3.8l0.3,32.7c1.6,2.7,4.6,4.3,7,5.4c-0.3-12.6,0.3-25.8-0.5-38.4C425.4,55.9,424.6,54,422.4,54z"/>
				<path d="M377.6,38.4c5.4,5.1,10.3,9.9,15.7,14.8c0.3,1.6-1.4,2.4-1.9,3.5l-0.3,37c0.5,1.3,1.9,2.1,3,1.6
				c1.1-0.5,1.9-1.3,3.2-1.1c1.1,0.8,1.6,2.1,0.8,3.2l-15.4,13.7c-5.1-2.1-8.6-7.5-9.4-12.6H372l-13,12.6h-1.6
				c-15.9-11-7.6-32.7-10-49.7c8.9-8.6,18.9-15.3,27.8-23.9L377.6,38.4z M366,52.9c-1.3,0.5-1.9,1.9-1.9,3.2l0.3,34.1l1.6,3.2
				c1.1,0.8,2.2,2.1,3.5,1.3c2.2-1.1,2.7-3.2,3.5-5.1c0.3-9.9,0.5-20.7-0.3-30.3C371.2,57,369.3,53.5,366,52.9z"/>
				<path d="M345.8,61.5l-0.3,1.6L322,84.3c-0.8,4.6,1.9,8.6,5.9,11c1.9,1.1,4.3,2.1,6.7,1.1
				c1.6,0,2.4-3,4.3-1.6c0.5,0.8,0.8,1.6,0.8,3l-15.4,14c-7.3-2.4-17.5-6.7-18.4-16.1c-2.7-10.5-1.1-22.5-1.6-34.1l1.3-2.1l25.4-21.2
				l1.3,0.3L345.8,61.5z M322.6,53.7l-0.8-0.3v24.2c3.5-1.9,7-5.1,9.2-8.6L322.6,53.7z"/>
				<path d="M306.1,16.4c1.1-0.3,1.1,1.1,1.6,1.6c-0.5,4.6-2.2,9.9-7.3,11.8c-4.6,2.7-12.7-6.2-13.5,2.7
				c4.9,5.1,11.9,9.1,11.9,16.4c0,23.9-1.1,48-7.6,69.5c-0.5,0.8-1.4,1.1-2.2,1.1c-3.5-3.8-3.2-9.1-4.6-13.7c-2.4-17.4-2.2-36-2.7-54.2
				c-1.3-1.9-3.8-0.5-5.4-1.3c-0.8-1.3,1.4-2.1,1.6-3.5c4.6-10.7-0.3-27.1,13.5-32.2C296.7,14.6,301.5,20.2,306.1,16.4z"/>
				<path d="M273.7,23.7c2.2,3.8,3,8.3,2.2,12.9c-1.1,6.2-6.7,11.5-11.9,15.3l0.3,1.3l10,10.7
				c-1.4,8.9,3.2,20.7-4.3,27.1l-17.5,20.7h-1.6c-8.4-5.4-15.9-12.3-23.7-19.1v-0.8l9.2-9.9c-0.8-2.4-4-4-5.1-6.4
				c-2.7-6.2-1.1-14-1.6-20.9c6.5-7.5,14.6-14.8,22.4-20.9c3.8,2.1,8.9,4.6,13,1.3c2.2-1.9,3-4,3.2-6.7c0.5-3.5-2.7-5.9-5.1-7.8
				c-5.1-2.1-11.1-0.3-15.4,2.4c-1.6,0.3-3-0.5-3.5-1.9c1.1-2.7,4.3-3.5,6.7-4.8C259.4,12.9,268.9,16.2,273.7,23.7z M245.7,49.2v21.7
				h0.3c5.1-5.9,13-10.7,13.8-18C254.8,52.1,250.3,50.8,245.7,49.2z M255.9,68.2l-13.2,14.2l-0.3,1.3c4.6,3.8,8.4,8.6,13.8,10.2
				c0.8-8.3,0.3-17.2,0.5-25.8H255.9z"/>
				<path d="M216.8,42.7l10.5,18.8l-0.8,2.1l-22.7,20.1c-0.8,3.2,0,7,3,9.1c1.9,2.4,4.3,3.5,7,4
				c3,0.8,5.1-5.1,7.6-1.1c-3.2,7-10.8,9.9-15.7,15.6c-7.3-2.7-17-7-18.3-16.1c-2.4-10.5-1.1-23.1-1.1-34.4
				c8.1-8.1,17.5-15.3,26.4-22.8C214.9,38.7,215.7,41.1,216.8,42.7z M203.6,53.2l-0.3,25l9.2-9.1C209.8,63.7,207.1,58.3,203.6,53.2z"/>
				<path d="M164.2,46c1.4,2.1,1.6,4.8,3.2,7c3.2-4.3,5.4-9.9,8.6-14.2h0.8l9.7,12.1c-1.9,5.6-5.9,10.2-9.4,15.3
				c-3.2-2.7-6.2-6.4-9.4-8.9l-0.5,0.8l0.3,33.6c0.5,1.6,2.2,3.5,3.8,3.8c2.7,1.3,4-3.5,6.2-0.3l-0.5,2.1l-15.1,14.5l-1.6-0.3l-12.7-11
				c-0.8-1.6,1.9-2.4,2.2-4L149.3,57c-0.5-1.6-0.8-3.5-2.7-4.3c-1.3-0.3-3,2.1-3.8-0.3l0.5-1.6l12.4-12.4C159.3,39.3,162.6,43,164.2,46
				z"/>
				<path d="M121.8,5.7c0,0.8,0,1.9-1.1,2.1c-3.5-0.3-8.6-3-11.3,1.1c-1.6,1.6-1.9,3.8-2.4,5.9
				c2.4,10.5,14,12.9,21,19.6c16.2,11.8,12.7,32.2,13.2,51c0.5,6.2-7,9.9-10.8,13.7l-15.9,13.4L95.4,97.8c0-1.9,1.9-2.7,2.4-4.3
				c0.8-12.9-0.3-26.8,1.1-39.5c4.3-3,10-4,13.2-9.1C104,37.4,94,28.8,95.9,16.2c0.8-5.1,4-9.9,8.9-12.6C109.9-0.2,117.2,1.4,121.8,5.7
				z M115.3,48.6L115.1,90c1.1,3,4.3,4.6,6.5,6.7c0.8,1.1,2.2,0.3,2.7-0.8v-33C124,57,121.3,50.8,115.3,48.6z"/>
				<path d="M97,3.3c-1.1,5.1-6.2-1.1-9.2,2.4c-4.9,5.1-4.9,12.1-4.9,19.3v64.7c0.3,2.1,1.3,4.3,3.5,5.4
				c1.9,0,3.5-2.7,5.1-0.5c0.5,0.8,0.5,1.9,0,2.7c-4.9,5.4-10.8,9.4-15.9,14c-6.5-1.3-9.7-8.1-11.3-13.4c0-3.2,0.5-6.4-0.5-9.4
				l-31,22.5l-1.3-0.3c-6.7-5.1-14-9.7-20-15.6c0-2.1,2.4-2.7,3.5-3.8c11.1-4.8,21.3-16.1,20.5-29c-0.3-16.6,0-33.6-4.9-48.3
				C29,10.8,25.5,7.6,22,6.8c-3.2-0.3-5.7,0.5-8.1,1.9c-3.5,2.7-4.3,7-3.2,11C16,32,30.3,40.6,29.5,55.4C29,62.9,26,70.1,19.3,74.7
				c-2.7,1.3-5.7,3-9.2,1.9c-2.4-0.8-4.9-3.2-6.5-5.4c-0.8-2.7-1.6-6.4,0-9.1c0.8-0.5,1.9-0.8,3.2-0.5c1.1,3.2,0,8.3,4.6,9.7
				c2.4,0.3,4.3-0.8,5.9-2.4c1.3-1.9,1.9-4.6,1.3-7.2C12.5,50-1.3,41.4,0.1,26.6C1.2,17,6.8,7.3,16.3,3.3c9.7-4.6,21-0.8,28.6,5.4
				c13.8,13.4,13.8,37.8,6.5,54c-4,8.9-11.3,16.1-19.4,22.8c3,4,7.8,6.7,12.1,9.9c7-4,14-9.4,20.2-15l-0.3-65.5
				c-0.8-4.3-3.8-7.8-5.4-11.5c0.8-0.8,1.6-1.6,2.4-1.6c2.7,3,5.4,5.6,7.3,8.9c1.9-1.3,4.3-4,6.5-5.6C80.8,0.9,90.5-1.8,97,3.3z"/>
			</symbol>
			<use  xlink:href="#adresseavisen">
		</svg>
		<span class="pageTitle">adressa.no</span>
	</a>
</h1><div class="menu-row">
                <div class="widget polarisMenu horizontal section-title">
	<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="https://www.adressa.no/" class="active">
							<span>forsiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/folk/">
							<span>Folk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/search/">
							<span>Søk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/video/">
							<span>Video</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/karriere/">
							<span>Karriere</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/">
							<span>Tema</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					<li class="okonomi  parent">
						<a target="_top" href="https://www.adressa.no/nyheter/okonomi/">
							<span>Økonomi</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/stillingledig/">
							<span>Stilling ledig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://skatt.adressa.no">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="https://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/csj/">
							<span>UD Boiz</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bil/">
							<span>Bil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul>

		</div>			
	<div class="widget polarisMenu horizontal menu">
	<ul class="level1 main">
					<li class="topItem item-adressa hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li class="nyheter  parent current">
						<a target="_top" href="https://www.adressa.no/nyheter/" class="active">
							<span>Nyheter</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					<li class="current">
						<a target="_top" href="https://www.adressa.no/nyheter/trondelag/" class="active">
							<span>Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					</ul></li>
						<li class="sport  parent">
						<a target="_top" href="https://www.adressa.no/100Sport/">
							<span>Sport</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
							<span>Håndball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://vglive.no">
							<span>Live</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/tag/Ranheim%20IL/">
							<span>RIL</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://vglive.no/">
							<span>Live</span>
								</a>

					</li>
					</ul></li>
						<li class="kultur  parent">
						<a target="_top" href="https://www.adressa.no/kultur/">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					</ul></li>
						<li class="meninger  parent">
						<a target="_top" href="https://www.adressa.no/meninger/">
							<span>Meninger</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kommentarer/">
							<span>Kommentarer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kronikker/">
							<span>Kronikker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/ordetfritt/">
							<span>Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/omadressert/">
							<span>Podcast: Omadressert</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
							<span>Skriv innlegg til Ordet Fritt</span>
								</a>

					</li>
					</ul></li>
						<li class="magasin">
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					<li class="pluss  parent">
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					</ul></li>
						</ul>

		</div>			
	<div class="user-and-burger">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a></li>
									<li><a class="" href="http://kundeservice.adressa.no/kontakt/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab1b431c7ad251000005',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301524,subscriberUser: true,shortcode: 'adr',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
<div class="menu-toggle">
  <a class="toggle">Meny</a>
</div></div>
            </div>
            </div>
            </div>
            <div class="panel-all">
                <div class="mid">
                <div class="top-line">
	<a class="adresseavisen" href="http://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<use xlink:href="#adresseavisen">
		</svg>
	</a>
	<div class="spid-line"></div>
	<div class="site-search">
		<a href="https://www.adressa.no/search/">Søk i adressa.no</a>
	</div>
	<a class="close">Lukk</a>
</div><div class="services">
	<a class="daily" href="http://adressa.alda.no/eavis?4&aviskode=ADR">
		<img src="https://static.polarismedia.no/adr/img/epages/custom_300.jpg" alt="Les dagens E-avis">
		<span class="text">
			<span>Les dagens </span><span>E-avis</span>
		</span>
	</a>
	<a class="customer-service" href="https://kundeservice.adressa.no/">
		<span class="text">
			<span>Vi hjelper deg! </span><span>Kundeservice</span>
		</span>
	</a>
	<a class="tip" href="#">
		<span class="text">
			<span>Kryptert og sikkert </span><span>Tips oss</span>
		</span>
	</a>
	<a class="rekt" href="https://www.adressa.no/folk/doedsannonser/?category=funeral">
		<span class="text">
			<span>Her finner du dagens </span><span>dødsannonser</span>
		</span>
	</a>
</div><div class="full-menu">
<ul>
<!-- Col 1 -->
<li>
<ul>
<li>
 <a href="https://www.adressa.no/nyheter/"><span>Nyheter</span></a>
 <ul>
  <li><a href="https://www.adressa.no/nyheter/trondheim/"><span>Trondheim</span></a></li>
  <li><a href="https://www.adressa.no/vaeret/"><span>Været</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/trondelag/"><span>Trøndelag</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/moreromsdal/"><span>Møre og Romsdal</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/innenriks/"><span>Innenriks</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/utenriks/"><span>Utenriks</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/tv/"><span>TV-adressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/familieogoppvekst/"><span>Familie og oppvekst</span></a>
</li>
<li>
<a href="https://www.adressa.no/reise/"><span>Reise</span></a>
</li>
</ul>
</li>

<!-- Col 2 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/100Sport/"><span>Sport</span></a>
<ul>
<li><a href="http://www.adressa.no/100Sport/fotball/"><span>Fotball</span></a></li>
<li><a href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/"><span>Håndball</span></a></li>
<li><a href="http://www.adressa.no/100Sport/tag/Hopp/"><span>Hopp</span></a></li>
<li><a href="http://www.adressa.no/100Sport/tag/Ishockey/"><span>Ishockey</span></a></li>
<li><a href="http://www.adressa.no/100Sport/langrenn/"><span>Langrenn</span></a></li>
<li><a href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/"><span>RBK</span></a></li>
<li><a href="http://www.adressa.no/100Sport/tag/Snowboard/"><span>Snowboard</span></a></li>
<li><a href="https://www.adressa.no/100Sport/sprek/"><span>Sprek</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/bil/"><span>Bil</span></a>
</li>
<li>
<a href="https://www.adressa.no/kamera/"><span>Webkamera</span></a>
</li>
</ul>
</li>

<!-- Col 3 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/kultur/"><span>Kultur</span></a>
<ul>
<li><a href="https://www.adressa.no/kultur/anmeldt/"><span>Anmeldt</span></a></li>
<li><a href="https://trdevents.no/"><span>Trd.events</span></a></li>
<li><a href="https://www.adressa.no/kultur/film/"><span>Film</span></a></li>
<li><a href="https://www.adressa.no/kultur/musikk/"><span>Musikk</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/nyheter/okonomi/"><span>Økonomi</span></a>
<ul>
<li><a href="https://www.adressa.no/stillingledig/"><span>Stilling ledig</span></a></li>
<li><a href="https://www.adressa.no/forbruker/"><span>Forbruker</span></a></li>
<li><a href="https://www.adressa.no/digital/"><span>Digital</span></a></li>
<li><a href="https://www.adressa.no/skatt/"><span>Skattelister</span></a></li>
<li><a href="https://www.adressa.no/forbruker/eiendomsbasen/"><span>Eiendomsbasen</span></a></li>
</ul>
</li>
</ul>
</li>

<!-- Col 4 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/meninger/"><span>Meninger</span></a>
<ul>
<li><a href="https://www.adressa.no/meninger/kommentarer/"><span>Kommentarer</span></a></li>
<li><a href="https://www.adressa.no/meninger/kronikker/"><span>Kronikker</span></a></li>
<li><a href="https://www.adressa.no/meninger/leder/"><span>Leder</span></a></li>
<li><a href="https://www.adressa.no/meninger/ordetfritt/"><span>Ordet fritt</span></a></li>
<li><a href="https://kundeservice.adressa.no/skrivinnlegg/debatt/"><span>Skriv innlegg til Ordet fritt</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/pluss/"><span>Pluss</span></a>
</li>
<li>
<a href="https://www.adressa.no/pluss/magasin/"><span>Ukeadressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/bolig/"><span>Bolig</span></a>
</li>
<li>
<a href="https://www.adressa.no/nyttig/2018/01/15/A-til-%C3%85-p%C3%A5-adressa.no-15909359.ece"><span>A - Å</span></a>
</li>
</ul>
</li>

<!-- Col 5 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/folk/"><span>Folk</span></a>
<ul>
<li><a href="https://www.adressa.no/folk/doedsannonser/?category=funeral"><span>Dødsfall</span></a></li>
<li><a href="https://www.adressa.no/folk/?category=birthday"><span>Gratulasjoner</span></a></li>
<li><a href="https://www.adressa.no/folk/?category=birth"><span>Født</span></a></li>
<li><a href="https://www.adressa.no/folk/?category=wedding"><span>Vi gifter oss</span></a></li>
<li><a href="https://kundeservice.adressa.no/privatannonser/kjopannonse/folk/"><span>Sett inn annonse</span></a></li>
</ul>
</li>
<li>
<a href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179"><span>Annonser</span></a>
<ul>
<li><a href="http://abruktbil.no/"><span>Bruktbil</span></a></li>
<li><a href="https://www.adressa.no/bolig/boligguiden/"><span>Boligguiden</span></a></li>
<li><a href="https://www.adressa.no/stillingledig/"><span>Stilling</span></a></li>
<li><a href="https://www.adressa.no/brandStudio/"><span>Brand Studio</span></a></li>
<li><a href="https://kundeservice.adressa.no/privatannonser/annonsevelgeren/"><span>Privatannonser</span></a></li>
</ul>
</li>
</ul>
</li>
</ul>
</div></div>
            </div>
            </div>
            <section class="coco-tip">
<div class="text">
<a class="close"></a>
<h2>Tips Adresseavisen</h2>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Bruk skjemaet til høyre, eller:</p>
<ul>
<li>Ring <a href="tel:+4746407200">464 07200</a> (døgnåpen)</li>
<li>Send <a href="sms:+4746407200">SMS</a> til 464 07200, kodeord <a href="sms:+4746407200">TIPS</a></li>
<li>Send epost til <a href="mailto: webred@adresseavisen.no">webred@adresseavisen.no</a></li>
</ul>
<p>Dersom du ønsker å tipse sensitivt materiale, kan du benytte vår <a href="https://securedrop.adressa.no">krypterte tipsløsning her</a>.</p>
</div>

<form id="form_3138856" class=" js-require-widget" data-widget="form@initialize" data-class-checked="checked" data-class-required="required" data-class-success="success" data-class-failure="failure" data-class-send-success="formSendSuccess" data-send-mail-url="https://www.adressa.no/pm.services/sendMail" data-message-email-error="Ugyldig epost" data-message-number-error="Ugyldig tall" data-message-checkbox-error="Må fylles ut" data-message-radio-error="Må fylles ut" data-message-select-error="Må fylles ut" data-message-empty-error="Må fylles ut" data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt." data-message-send-error="'Noe gikk galt. Prøv igjen.'" data-message-success="Ok" data-message-sent="Skjemaet ble sendt." data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

<div class="formError top js-error js-top-error"></div>

<input type="hidden" name="formId" value="3138856">
<input type="hidden" name="sectionId" value="1649">
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema">

<label class="text required ">
<span class="labelText">Navn</span>
<input required type="text" name="Navn" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required">
<span class="labelText">E-post</span>
<input required type="email" name="Epost" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text required ">
<span class="labelText">Tlf:</span>
<input required type="tel" name="Tlf" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea required rows="" cols="" name="Tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_3138856" type="submit" class="button submit">
Send tips</button>

</form>

</section><script>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</script><div id="topboard" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" role="main">
            <article class="coco-base-article medium">
                <article class="article-header">
                <h1 class="title">
							<span class="t100">
								En fastklemt etter trafikkulykke i Oppdal</span>
							</h1>
					<div class="lead">
							Føreren i 70-årene fraktet med luftambulanse til St. Olavs hospital.</div>
					<figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16705065.ece/34lpcu/ALTERNATES/w{width}-default/20180515_174951.jpg"
							data-source=""
                            data-alt="En person satt fastklemt etter ulykken på E6.&nbsp;
        
            (Foto: Ludvig Killingberg)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    <p class="caption">
                    En person satt fastklemt etter ulykken på E6.&nbsp;
                    <span class="photographer">Foto: Ludvig Killingberg</span>
                    </p>
            </figure>
    </article>
            <div class="article-body">
                <aside class="ad-container">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="review-fields">
                </div>
            </aside>
            <div class="byline-and-dates">
                <div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:yngve.bergli@adresseavisen.no">
														<img src="https://www.adressa.no/incoming/article11156185.ece/vxqw79/ALTERNATES/w80-square/Ny_1019659shv.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:yngve.bergli@adresseavisen.no"><span class="firstName">Yngve</span><span class="surName">Bergli</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 990 10 193</li>
										</ul>                 
							</div> 
						<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:marianne.tonset@adresseavisen.no">
														<img src="https://www.adressa.no/incoming/article11155988.ece/5npjp0/ALTERNATES/w80-square/Ny_1016763shv.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:marianne.tonset@adresseavisen.no"><span class="firstName">Marianne</span><span class="surName">Tønset</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 92622078</li>
										</ul>                 
							</div> 
						</div>
		<div class="dateline">
						<time class="published" datetime="2018-05-15 05:36"><span class="label">Publisert:</span> 
							15.05.2018 17:36</time>
						<time class="modified" datetime="2018-05-15 07:00"><span class="label">Sist oppdatert:</span> 
							15.05.2018 19:00</time>
					</div>
				</div>
            <aside class="sidebar">
                <div class="widget polarisStories default  stories-list  box">
    <div class="header">
            <h5>
                Siste nytt</h5>
        </div>
    <div class="content">
    <h5 class="smallHeader date">tirsdag 15.05 2018</h5>
                                    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/05/15/Forlenget-varetekt-for-to-tr%C3%B8nderske-kvinner-i-Dubai-16705440.ece"><time >19:01</time><h3 class="headline"><span class="t100">Forlenget varetekt for to trønderske kvinner i Dubai</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2018/05/15/Avlyser-mesterskap-etter-d%C3%B8dsulykke-16705571.ece"><time >19:01</time><h3 class="headline"><span class="t100">Avlyser mesterskap etter dødsulykke</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/2018/05/15/N%C3%A5-har-bysyklene-kommet-16699814.ece"><time >19:01</time><h3 class="headline"><span class="t100">Nå har bysyklene kommet</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2018/05/15/TMZ-Meghan-Markles-far-h%C3%A5per-likevel-%C3%A5-komme-i-datterens-bryllup-16705649.ece"><time >18:44</time><h3 class="headline"><span class="t100">TMZ: Meghan Markles far håper likevel å komme i datterens bryllup</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2018/05/15/Skottland-avviser-brexit-loven-16705525.ece"><time >18:43</time><h3 class="headline"><span class="t100">Skottland avviser brexit-loven</h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  theme_nyheter box" id="ArtSameSection">
    <div class="header">
            <h5>
                Trøndelag</h5>
        </div>
    <div class="content">
    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/05/15/Forlenget-varetekt-for-to-tr%C3%B8nderske-kvinner-i-Dubai-16705440.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16593190.ece/8lls5n/ALTERNATES/w{width}-default/szd01ec7.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Forlenget varetekt for to trønderske kvinner i Dubai</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/05/15/Lederen-i-Tr%C3%B8ndelag-Ap-gir-seg-i-fylkespolitikken-16704150.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/article16351715.ece/eyhicd/ALTERNATES/w{width}-default/IMG_Trondelagsmotet.jpg_1_1_Q3K7C1Q.jpg"
							data-source=""
                            data-alt="Trøndelags Ap's første leder, Anne Marit Mevassvik, vil ikke fortsette i politikken.&nbsp;
        
            (Foto: Adresseavisen, Christine Schefte)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Lederen i Trøndelag Ap gir seg i fylkespolitikken</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/05/15/Lastebil-mistet-tre-i-Fr%C3%B8yatunnelen-16703999.ece"><h3 class="headline"><span class="t100">Lastebil mistet tre i Frøyatunnelen</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/05/15/Elleve-personer-m%C3%A5-punge-ut-tatt-i-laserkontroll-p%C3%A5-R%C3%B8dde-16702799.ece"><h3 class="headline"><span class="t100">Elleve personer må punge ut - tatt i laserkontroll på Rødde</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/05/15/N%C3%A5-kommer-flere-nye-kampfly-til-%C3%98rland-16702266.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16497008.ece/kswkm8/ALTERNATES/w{width}-default/IMG_IMG_F35_side_1_1_1_3_1_1_1NJOTTA.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Håvard H. Jensen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Nå kommer flere nye kampfly til Ørland</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/05/15/Kj%C3%B8rte-ut-etter-%C3%A5-ha-m%C3%B8tt-bred-last-16700712.ece"><h3 class="headline"><span class="t100">Kjørte ut etter å ha møtt bred last</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/05/15/Bil-kj%C3%B8rte-av-veien-og-traff-en-henger-16699445.ece"><h3 class="headline"><span class="t100">Bil kjørte av veien og traff en henger</h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  box" id="frontNow">
    <div class="header">
            <h5>
                På forsiden nå</h5>
        </div>
    <div class="content">
    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/05/15/Forlenget-varetekt-for-to-tr%C3%B8nderske-kvinner-i-Dubai-16705440.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16593190.ece/8lls5n/ALTERNATES/w{width}-default/szd01ec7.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Forlenget varetekt for to trønderske kvinner i Dubai</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2018/05/15/Avlyser-mesterskap-etter-d%C3%B8dsulykke-16705571.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16705612.ece/p8tbip/ALTERNATES/w{width}-default/IMG_LITE_motocrossulykke_1_1_CBKU38I.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Avlyser mesterskap etter dødsulykke</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/2018/05/15/N%C3%A5-har-bysyklene-kommet-16699814.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16705608.ece/j2s6d/ALTERNATES/w{width}-default/NyeBysykler_Trondheim-14.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Nå har bysyklene kommet</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2018/05/15/Jeg-s%C3%A5-rett-inn-i-skjermer-fra-sju-mobiltelefoner-16703039.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16703489.ece/kt8g7f/ALTERNATES/w{width}-default/tb9739d2.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Jeg så rett inn i skjermer fra sju mobiltelefoner </h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/100Sport/vintersport/Har-Trondheim-avslort-FIS-pampene-eller-ble-strategien-endret-i-panikk-255156b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16705329.ece/i29rxv/ALTERNATES/w{width}-default/ea0106f3-5d1b-428c-8881-d613df72e80d.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Har Trondheim avslørt FIS-pampene eller ble strategien endret i panikk?</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2018/05/15/F%C3%A5r-Salmar-aksjer-verdt-388-mill.-16705001.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/okonomi/article16705000.ece/xoq493/ALTERNATES/w{width}-default/Witzoe_Flatgaard-6-2.jpg"
							data-source=""
                            data-alt="Sentral: Bjørn Flatgård (med rødt slips) var i ti år styreleder i Salmar, der Gustav Witzøe (t.v.) er gründer og største eier. Bildet er tatt under kongeparets besøk på Frøya i 2013.&nbsp;
        
            (Foto: Richard Sagen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Får Salmar-aksjer verdt 388 mill.</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/kultur/2018/05/15/Kvernberg-og-Lo-fjerner-egne-innspillinger-fra-Tidal-16704595.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/kultur/article16704593.ece/ajpy43/ALTERNATES/w{width}-default/Kvernberg_Lo1452.jpg"
							data-source=""
                            data-alt="Kolleger står sammen: Ola Kvernberg og Kristoffer Lo trekker egne utgivelser fra Tidal, etter at NTNU i en rapport har avslørt flere hundre millioner falske avspillinger på strømmetjenesten. Bildet er tatt ved en tidligere anledning.&nbsp;
        
            (Foto: Christine Schefte)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Kvernberg og Lo fjerner egne innspillinger fra Tidal </h3></a></div>
                                <div class="article news default hasVideo     payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2018/05/15/Dette-kinosetet-holder-seg-ikke-i-ro...-16699572.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16699571.ece/kn9pmh/ALTERNATES/w{width}-default/kinosete1.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Dette kinosetet holder seg ikke i ro...</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/2018/05/15/Avg%C3%A5tt-Siva-direkt%C3%B8r-Susegg-br%C3%B8t-selskapets-etiske-regelverk-16704690.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/article16704686.ece/lhn7o5/ALTERNATES/w{width}-default/IMG_IMG_halvspalter_suse_1_1_L6JMQ0P.jpg"
							data-source=""
                            data-alt="Wikborg Rein mener Espen Susegg var inhabil opp mot Sivas etiske regelverk i sin relasjon til UPL-gründer Terje Haugan, men at han ikke tok konsekvensene av det.&nbsp;
        
            (Foto: Glen Musk, Adresseavisen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Avgått Siva-direktør Susegg brøt selskapets etiske regelverk</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/05/15/En-fastklemt-etter-trafikkulykke-i-Oppdal-16704928.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16705065.ece/34lpcu/ALTERNATES/w{width}-default/20180515_174951.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">En fastklemt etter trafikkulykke i Oppdal</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://trd.by/livsstil/2017/05/15/Tre-retter-som-gj%C3%B8r-champagnefrokosten-til-en-suksess-14729840.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16702964.ece/auilz9/ALTERNATES/w{width}-default/frokost.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Tre retter som gjør champagnefrokosten til en suksess</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2018/05/15/Sandberg-vil-ha-ned-det-store-tapet-i-laksen%C3%A6ringen-16703402.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/nyheter/okonomi/article16703401.ece/ackelp/ALTERNATES/w{width}-default/IMG_LITE_Sandberg_1_1_KBKARJ4.jpg"
							data-source=""
                            data-alt="For mange laks dør i merdene: Fiskeriminister Per Sandberg (Frp) vil ha ned de store tapene i oppdrettsnæringen.&nbsp;
        
            (Foto: Christine Schefte)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Sandberg vil ha ned det store tapet i laksenæringen</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Brann-og-RBK-selger-ut-16-mai-kampen_-Molde-opplever-tilskuersvikt-255133b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16704161.ece/212dhg/ALTERNATES/w{width}-default/7ee18d4d-d2be-457b-9102-e9cce2844eeb.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Brann og RBK selger ut 16. mai-kampen, Molde opplever tilskuersvikt</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2018/05/15/Rindal-blir-en-del-av-Tr%C3%B8ndelag-16701194.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/nyheter/article16701193.ece/hijzm7/ALTERNATES/w{width}-default/IMG_DSC05875.JPG_1_1_QOC7IE5"
							data-source=""
                            data-alt="STRAKS TRØNDER: Ordfører Ola T. Heggem i Rindal kommune&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Rindal blir en del av Trøndelag</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/kronikker/2018/05/15/Nidelven-stille-vakker-og-livsfarlig-16692738.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/meninger/kronikker/article16692737.ece/404g5p/ALTERNATES/w{width}-default/drukningsulykke.jpg"
							data-source=""
                            data-alt="Torsdag 10. mai måtte to unge menn reddes opp fra Nidelva. «Vi er i ferd med å få en ung befolkning der mange ikke har grunnleggende kunnskaper om hvordan man ferdes trygt i, på og ved vann» skriver kronikkforfatteren.&nbsp;
        
            (Foto: Kim Nygård)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Over halvparten av dem som drukner er mindre enn tre meter fra land</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/05/15/Lederen-i-Tr%C3%B8ndelag-Ap-gir-seg-i-fylkespolitikken-16704150.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/article16351715.ece/eyhicd/ALTERNATES/w{width}-default/IMG_Trondelagsmotet.jpg_1_1_Q3K7C1Q.jpg"
							data-source=""
                            data-alt="Trøndelags Ap's første leder, Anne Marit Mevassvik, vil ikke fortsette i politikken.&nbsp;
        
            (Foto: Adresseavisen, Christine Schefte)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Lederen i Trøndelag Ap gir seg i fylkespolitikken</h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/trondelag/2018/05/15/Lastebil-mistet-tre-i-Fr%C3%B8yatunnelen-16703999.ece"><h3 class="headline"><span class="t100">Lastebil mistet tre i Frøyatunnelen</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2018/05/15/Hadde-nettopp-l%C3%A6rt-om-sikring-av-last-fikk-14-000-i-bot-16701065.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16701519.ece/wttizg/ALTERNATES/w{width}-default/sikring%20last%20malvik%20to.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Hadde nettopp lært om sikring av last - fikk 14 000 i bot</h3></a></div>
                                <div class="article external default      ">
                                        <a  href="http://trd.by/aktuelt/2018/05/15/Carina-Dahl-i-smertehelvete-i-ferieparadis-Det-var-helt-grusomt-16699908.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article16702398.ece/9dzpae/ALTERNATES/w{width}-default/pjimage.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Carina Dahl i smertehelvete i ferieparadis: - Det var helt grusomt</h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2018/05/15/NTEs-nye-styreleder-vil-ha-mer-penger-til-%C3%A5-bygge-flere-demninger-16698481.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/pluss/okonomi/article16698480.ece/r5frx8/ALTERNATES/w{width}-default/Jon_Haavard_Solum_NTE_STEIN_NERVIK_NAMDALSAVISA.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Stein Nervik (Namdalsavisa))"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">NTEs nye styreleder vil ha mer penger til å bygge flere demninger</h3></a></div>
                                </div>
    </div>
    </aside>
            <p class="updating">Saken oppdateres.</p><aside class="pm-share-buttons side">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="body"><p>Mannen som kjørte bilen, satt fatsklemt etter å ha kjørt av veien, rullet rundt og endte på taket på E6 i Oppdal, om lag 500 meter fra Halsetløkka camping.</p><h2>Var bevisst</h2><p>- Det er foreløpig ikke kjent hvilke skader mannen hadde pådratt seg, men han var våken og snakket med helsepersonell, sier operasjonsleder Ole Petter Hållingen ved Trøndelag politidistrikt.</p><p>Politiet meldte på Twitter om ulykken klokken 17.34 tirsdag ettermiddag. Ifølge politiet kom helsepersonell til stedet etter fem minutter.</p><h2>Fløyet til Trondheim</h2><p>Føreren var frigjort av brann- og redningsmannskaper cirka klokka 17.45, og ble behandlet på stedet før han ble hentet av helikopter og fraktet til sykehuset i Trondheim.</p><p>Veien var sperret etter ulykken og åpnet igjen et par minutter etter klokken 18.00, opplyser politiet i Trøndelag.</p><br><div class="media html">  <div class="tipsOss">  <div class="inner">  <h5>  <span class="customHeading">Tips oss!</span>  <span class="staticHeading">Har du opplysninger, bilde eller video?</span>  </h5>  <p>  <span class="label phone">Telefon:</span>  <span class="value">  <b>464 07 200</b>  </span>  <span class="label email">E-post:</span>  <span class="value">  <a href="mailto:webred@adresseavisen.no">  <b>webred@adresseavisen.no</b>  </a>  </span>  </p>  </div>  </div></div>  </div><footer class="article-footer">
                <div class="comment-share">
                <div class="js-require-widget" data-plugin="polaris.snippets@addButtonAppleClickEffect" rel="#debateRules" style="cursor:pointer; 
    margin-right: 8px;
    font-size: 14px;
    display: inline-block;
    font-weight: 700;
    text-transform: uppercase;
    border-radius: 3px;
    cursor: pointer;
    -webkit-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
    text-align: center;
    z-index: 3;
    position: relative;
    padding: 12px 24px;
    background: #fff;
    box-shadow: 0 0 2px 0 #e2e2e2;
    border-bottom: 2px solid #e2e2e2;">§</div>
<div class="show-comments" style="cursor:pointer;">Vis debatt</div><aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside></div>
            <div  class="widget disqus comments">
	<div id="disqus_thread"
                 class="js-require-widget"
                 data-button-selector=".show-comments"
				 data-debate-rules-selector=""
                 data-widget="disqus@comments"
                 data-short-name="adressa"
                 data-title="En fastklemt etter trafikkulykke i Oppdal"
                 data-url="https://www.adressa.no/nyheter/trondelag/2018/05/15/En-fastklemt-etter-trafikkulykke-i-Oppdal-16704928.ece"
                 data-identifier="16704928"
                 data-developer="0">
            </div>
            <noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            <a href="//disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
	</footer>
            </div>
            </article>
            <div class="polarisStories cxense-article-tail">
	<div class="header">
	<h5>
	Gikk du glipp av disse?
	</h5>
	</div>
	<div class="content">
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
		<div cxp-container="article-tail2" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">&nbsp</div>
	<!-- <div class="bottom-button" cxp-promote="article-tail_more">
		<a><span>Vis flere saker</span></a>
	</div> -->
	</div>

</div><div class="widget polarisCode html">
	<div class="widget polarisStories default  stories-list">
<div class="header">
	<h5>
	På forsiden nå
	</h5>
	</div>
<style>
.currentFrontpage > * + * {
    margin-top: 32px
}
</style>
</div></div>
	<div class="currentFrontpage cxm_forsideunderartikkel">
                <div class="gridRow x7x3 master"><div class="gridUnit span7 textSize7"><div class="widget polarisStories default front top" data-articleid="6,056,867"><div class="article external default komm-birger s-meninger s-sport storyTheme payed "><a href="https://www.adressa.no/100Sport/vintersport/Har-Trondheim-avslort-FIS-pampene-eller-ble-strategien-endret-i-panikk-255156b.html"><figure class="media image full top lazy"><span class="overlay"><span class="label">ski-vm</span></span><div class="ratio" style="padding-top: 49.29%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article16705329.ece/lqzdz/ALTERNATES/w{width}-layout/ea0106f3-5d1b-428c-8881-d613df72e80d.jpg?v=49.29" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t80">Har Trondheim avslørt FIS-pampene eller ble strategien endret i panikk?</span></h3></div></a></div></div></div><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="6,056,868"><div class="article news default payed "><a href="https://www.adressa.no/pluss/2018/05/15/N%C3%A5-har-bysyklene-kommet-16699814.ece"><figure class="media image full top lazy"><span class="overlay"><span class="label">trondheim</span></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article16705608.ece/8w6678/ALTERNATES/w{width}-default/NyeBysykler_Trondheim-14.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t110">Nå har de første nye bysyklene kommet</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="6,056,869"><div class="article news default s-meninger storyTheme "><a href="https://www.adressa.no/meninger/ordetfritt/2018/05/15/Jeg-s%C3%A5-rett-inn-i-skjermer-fra-sju-mobiltelefoner-16703039.ece"><figure class="media image full top lazy"><span class="overlay"><span class="label">debatt</span></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article16703489.ece/z2vfqk/ALTERNATES/w{width}-default/tb9739d2.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t100">Jeg så rett inn i skjermer fra sju mobiltelefoner</span></h3></div></a></div></div></div></div>
<div class="gridRow x4x6 master"><div class="gridUnit span4 textSize4"><div class="widget polarisStories default front top" data-articleid="6,056,870"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2018/05/15/Avlyser-mesterskap-etter-d%C3%B8dsulykke-16705571.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 33.34%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article16705612.ece/1z4qb1/ALTERNATES/w{width}-wide/IMG_LITE_motocrossulykke_1_1_CBKU38I.jpg" data-alt=""></div></div></figure><div class="text"><h4 class="kicker A">Seksåring fra Malvik døde:</h4><h3 class="headline A"><span class="t170">Avlyser mesterskap etter dødsulykke</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="6,056,871"><div class="article news default "><a href="https://www.adressa.no/nyheter/trondelag/2018/05/15/Forlenget-varetekt-for-to-tr%C3%B8nderske-kvinner-i-Dubai-16705440.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 33.34%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article16593190.ece/ynqqyw/ALTERNATES/w{width}-wide/szd01ec7.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t120">Forlenget varetekt for to trønderske kvinner i Dubai</span></h3></div></a></div></div></div><div class="gridUnit span6 textSize6"><div class="widget polarisStories default front top" data-articleid="6,056,783"><div class="article news default payed "><a href="https://www.adressa.no/pluss/2018/05/15/Avg%C3%A5tt-Siva-direkt%C3%B8r-Susegg-br%C3%B8t-selskapets-etiske-regelverk-16704690.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 63.43%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/pluss/article16704686.ece/f4aknf/ALTERNATES/w{width}-layout/IMG_IMG_halvspalter_suse_1_1_L6JMQ0P.jpg?v=63.43" data-alt="Wikborg Rein mener Espen Susegg var inhabil opp mot Sivas etiske regelverk i sin relasjon til UPL-gründer Terje Haugan, men at han ikke tok konsekvensene av det."></div></div></figure><div class="text"><h4 class="kicker A">Ekstern gransking i Siva konkluderer:</h4><h3 class="headline A"><span class="t80">Avgått Siva-direktør Susegg brøt selskapets etiske regelverk</span></h3></div></a></div></div></div></div>
</div>
            <style>
.media.html iframe {
    width: 100%;
}
</style></main>

        <footer id="footer" role="contentinfo">
            <div class="overlay" id="tipsoss">
                <div class="widget polarisCode html tipText">
	<h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li>
<li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p></div>
	<div class="widget polarisForm default fit">

		<div class="formContainer">
			<form id="form_3138856" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.adressa.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="3138856"/>
					<input type="hidden" name="sectionId" value="22821"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>

					<label class="text required ">
									<span class="labelText">Navn</span>
									<input type="text" name="Navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="emailrequired">
									<span class="labelText">E-post</span>
									<input type="email" name="Epost" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text required ">
									<span class="labelText">Tlf:</span>
									<input type="text" name="Tlf" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Tips:</span>
									<textarea rows="" cols="" name="Tips"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_3138856" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="colophone maxwidth" id="pageBottom">
                <div class="center span10">
                <h1>
<a class="logo" href="http://www.adressa.no">
</a>
</h1><div class="icons">
	<a class="eadressa" href="https://adressa.alda.no/?aviskode=ADR&app=EAvis"><span></span>eAdressa</a>
	<a class="mobil" style="cursor:pointer;"><span></span>Mobil</a>
	<a class="tipsoss tipButton" rel="#tipsoss" href="#"><span></span>Tips oss</a>
	<a class="rss" href="http://www.adressa.no/?widgetName=polarisFeeds&widgetId=3185248&getXmlFeed=true"><span></span>RSS-feed</a>
	<a class="facebook" href="http://www.facebook.com/adressa.no"><span></span>Facebook</a>
	<a class="twitter" href="https://twitter.com/#!/adresseavisen"><span></span>Twitter</a>
</div><div class="manyLists">

<ul class="col1">
	<li><h5>Sjefredaktør:</h5></li>
	<li><a>Kirsti Husby</a></li>
	<li><h5>Nyhetsredaktør:</h5></li>
	<li><a href="mailto:frode.nielsen.borfjord@adresseavisen.no">Frode N. Børfjord</a></li>
	<li><h5>Redaksjonen:</h5></li>
	<li><a href="//www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li>
</ul>

<ul class="col2">
	<li><h5>Tips oss:</h5></li>
	<li>Tipstelefon: 464 07200</li>
	<li>SMS: 464 07200, kodeord TIPS</li>
	<li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li>
	<li>&nbsp;</li>
	<li><h5>Kundeservice:</h5></li>
	<li>Telefon: 464 07200</li>
	<li>Internett: <a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col3">
	<li><h5>Annonse- og abonnementsinfo:</h5></li>
	<li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li>
	<li>Internett: <a href="http://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li>
	<li>E-utgave for abonnenter: <a href="http://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li>
	<li>&nbsp;</li>
	<li class="hidden"><h5>Mediateket:</h5></li>
	<li class="hidden">Vil du bli journalist for en dag?</li>
	<li class="hidden"><a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col4">
	<li><h5>Jobb:</h5></li>
	<li><a href="http://kundeservice.adressa.no/omadresseavisen/ledigestillinger/">Ledige stillinger i Adresseavisen</a></li>
	<li>&nbsp;</li>
	<li><h5>Konserninfo:</h5></li>
	<li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li>
</ul>

<ul class="col5">
	<!--<li><a href="http://the-acap.org/acap-enabled.php"><img src="http://the-acap.org/files/acap_enabled_small.gif" alt="" /></a></li>-->
	<!--<li>&nbsp;</li>-->
	<li><h5>Adresseavisen AS</h5></li>
	<li>Org.nr 992 664 568</li>
	<li>Postboks 3200, Torgarden</li>
	<li>7003 Trondheim</li>
	<li>Sentralbord: 464 07200</li>
	<li>Fax: + 47 72 50 11 15</li>
</ul>

</div><div class="disclaimer">
Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>.
Tilsynsorgan video: <a href="https://www.medietilsynet.no/">Medietilsynet.</a> Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Adresseavisen Powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. </p>
</div></div>
            </div>
            <div class="hidden">
                <script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxedp_v0.2.1.js"></script><script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxcp_v0.1.js?22222222222"></script><script type="text/javascript" async="" src="https://static.polarismedia.no/polarismedia/cxmp_v0.1.js?311111112"></script><div class="widget polarisCode html">
	<script type="text/javascript">
requireReady(['jquery'], function () {

	//telling full meny classic
	var device = [".device_classic", ".device_tablet"];
	var selectors = [
	 ".full-menu",
	 ".polarisMenu.menu",
	 ".services",
	 ".logo"
	];

	var clss = selectors.map(function(value){
		return device[0] + " .coco-header " + value + " a, " + device[1] + " .coco-header " + value + " a";
	});

	$(clss.join(", ")).click(function(e){
		e.stopPropagation();
		
		var name = $(this).text();
		var header = $("html").hasClass("header-panel-open") ? "header" : "menu";
		var classic = $("html").hasClass("device_classic") ? "classic" : "tablet";
		_gaq.push(['_trackEvent', header, name , classic]);
	});
});
</script></div>
	</div>
            <div>
                <script type="text/javascript">

/*\
|*|
|*|  :: cookies.js ::
|*|
|*|  A complete cookies reader/writer framework with full unicode support.
|*|
|*|  Revision #1 - September 4, 2014
|*|
|*|  https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*|  https://developer.mozilla.org/User:fusionchess
|*|
|*|  This framework is released under the GNU Public License, version 3 or later.
|*|  http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*|  Syntaxes:
|*|
|*|  * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*|  * docCookies.getItem(name)
|*|  * docCookies.removeItem(name[, path[, domain]])
|*|  * docCookies.hasItem(name)
|*|  * docCookies.keys()
|*|
\*/

var cxp_docCookies = {
    getItem: function(sKey) {
        if (!sKey) {
            return null;
        }
        return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
    },
    setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
        if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
            return false;
        }
        var sExpires = "";
        if (vEnd) {
            switch (vEnd.constructor) {
                case Number:
                    sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                    break;
                case String:
                    sExpires = "; expires=" + vEnd;
                    break;
                case Date:
                    sExpires = "; expires=" + vEnd.toUTCString();
                    break;
            }
        }
        document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
        return true;
    },
    removeItem: function(sKey, sPath, sDomain) {
        if (!this.hasItem(sKey)) {
            return false;
        }
        document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
        return true;
    },
    hasItem: function(sKey) {
        if (!sKey) {
            return false;
        }
        return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
    },
    keys: function() {
        var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
        for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
        return aKeys;
    }
};

</script><script type="text/javascript">

document.addEventListener("DOMContentLoaded", function(e) {

    (function() {

        function exposeManuallyDesked() {

            var fronted = document.getElementById("content").getElementsByTagName("a");
            var articleIds = {};
            for (i = 0; i < fronted.length; i++) {
                var urlMatch = (fronted[i].href.match(/http.*[article|bolig|-](\d+)[.ece|.html|b.html]/));
                if (urlMatch !== null) { articleIds[urlMatch[1]] = null; }
            }

            var ids = Object.keys(articleIds);
            if (ids.length > 0) {
                document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
            } else {
                document.cxp_ManuallyDeskedIds = [];
            }
        }

        exposeManuallyDesked();

    })();

});

</script><div id="cxp_storyTemplate_art" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
	var d = data[i];
	var device = d["device"];
	var mediahouse = d["mediahouse"];
	var showLead = d["showLead"];
	var showKicker = d["showKicker"];
	var customLeadText = d["customLeadText"];
	var customKickerText = d["customKickerText"];
	var titleSize = d["titleSize"];
	var categoryClass = d["categoryClass"];
	var source = d["source"];
	var imageUrl = d["imageUrl"];
	var titleSize = d["titleSize"];
	var leadText = d["leadText"];
	var kickerText = d["kickerText"];
	var imageClass = d["imageClass"];
	var imageCrop = d["imageCrop"];
	var imageSize = d["imageSize"];
	var imageUrl = d["imageUrl"];
	var articleId = d["articleId"];
	var clickUrl = d["clickUrl"];
	var url = d["url"];
	var title = d["title"];

	var imageUrlHttps = imageUrl.replace("http:", "https:");

	var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
	%-->

	<div tmp:class="article {{source}} default {{categoryClass}}">
	    <a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
	        <figure tmp:class="media image {{imageClass}}">
	        	<span class="overlay"></span>
	            <img class="" tmp:src="{{imageUrlHttps}}" alt="">
	        </figure>
	        <div tmp:class="text">
	            <h3 tmp:class="headline">
					<span tmp:class="{{titleSize}}">
						{{title}}
					</span>
				</h3>
	        </div>
	    </a>
	</div>

<!--%
}
%-->

</div>

<div id="cxp_storyTemplate3" class="hidden">
	<!--%
	for (var i=0;i<data.length;i++) {
		var d = data[i];
		var device = d["device"];
		var mediahouse = d["mediahouse"];
		var showLead = d["showLead"];
		var showKicker = d["showKicker"];
		var customLeadText = d["customLeadText"];
		var customKickerText = d["customKickerText"];
		var titleSize = d["titleSize"];
		var categoryClass = d["categoryClass"];
		var source = d["source"];
		var imageUrl = d["imageUrl"];
		var titleSize = d["titleSize"];
		var leadText = d["leadText"];
		var kickerText = d["kickerText"];
		var imageClass = d["imageClass"];
		var imageCrop = d["imageCrop"];
		var imageSize = d["imageSize"];
		var imageUrl = d["imageUrl"];
		var articleId = d["articleId"];
		var clickUrl = d["clickUrl"];
		var url = d["url"];
		var title = d["title"];

		var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
		%-->

		<div tmp:class="article {{source}} default {{categoryClass}}">
			<div tmp:class="media image {{imageClass}}">
			    <a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
		            <img class="" tmp:src="{{imageUrl}}" alt="">
			    </a>
		    </div>
		    <div tmp:class="inner">
		        <div tmp:class="text">
		            <h3 tmp:class="headline">
						<span tmp:class="t100">
							<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
								{{title}}
							</a>
						</span>
					</h3>
		        </div>
	        </div>
		</div>

	<!--%
	}
	%-->

</div>

<script type="text/javascript">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</script><script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];

function cxpLogError(e, f) {
	//console.log(e);
	cX.callQueue.push(['setSiteId', '9222270286501375973']);
    cX.callQueue.push(['setEventAttributes', {
        origin: 'aag-adressa',
        persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
    }]);

	var errorMessage = e.message.substring(0,30);
	cX.callQueue.push(['sendEvent', 'error', {
		BDP_Error: errorMessage,
		BDP_ErrorFunc: f
	}]);
}

</script><script type="text/javascript" src="https://static.polarismedia.no/polarismedia/cxPersonalization_v6.1.js" async></script><script type="text/javascript">

window.t0 = window.performance.now();

var cxpConfig;

if (document.documentElement.classList.contains("art")) {
	if (document.documentElement.classList.contains("device_mobile")) {
		cxpConfig = [
			{
				siteId: "9222270286501375973",
				widgetId: "18624d46d570b4d34f4b8f2cbaf236588d636c29",
				template: "cxp_storyTemplate_art",
				containerId: "contextual",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			},
			{
				siteId: "9222270286501375973",
				widgetId: "ed1bdbb58decf102fdfcf980b13dc0a0f6ca0a94",
				template: "cxp_storyTemplate_art",
				containerId: "contextual_more",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onEvent",
				removeDuplicates: true,
				titleSizeCat: "medium",
				showLead: false,
				storyTheme: []

			}
		];
	} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
		cxpConfig = [
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
			// 	template: "cxp_storyTemplate_art",
			// 	containerId: "contextual2",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	forceTitleSize: "t100",
			// 	showLead: false,
			// 	storyTheme: []
			// },
			{
				siteId: "9222270286501375973",
				widgetId: "a6b83562653a4adb555374d65ad9a5e54368cc54",
				template: "cxp_storyTemplate_art",
				containerId: "article-tail2",
				mediagroup: "aag",
				mediasite: "adressa",
				fire: "onLoad",
				removeDuplicates: true,
				titleSizeCat: "medium",
				forceTitleSize: "t100",
				showLead: false,
				storyTheme: []

			} //,
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "10b2e2475320dfbb790a24500e05f51f255bd95e",
			// 	template: "cxp_storyTemplate3",
			// 	containerId: "readingnow",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "small",
			// 	showLead: false,
			// 	storyTheme: []

			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
			// 	template: "cxp_storyTemplate3",
			// 	containerId: "contextual",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	forceTitleSize: "t100",
			// 	showLead: false,
			// 	storyTheme: []
			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "533120b6889651e98f5e1ce5bc43d99968a7ea9d",
			// 	template: "cxp_storyTemplate_art",
			// 	containerId: "article-tail",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onLoad",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	showLead: false,
			// 	storyTheme: []

			// },
			// {
			// 	siteId: "9222270286501375973",
			// 	widgetId: "ba1002a6b8cb017b5f21dad80300afd5e2edb7c4",
			// 	template: "cxp_storyTemplate_art",
			// 	containerId: "article-tail_more",
			// 	mediagroup: "aag",
			// 	mediasite: "adressa",
			// 	fire: "onEvent",
			// 	removeDuplicates: true,
			// 	titleSizeCat: "medium",
			// 	showLead: false,
			// 	storyTheme: []
			// }
		];
	}
} else if (document.documentElement.classList.contains("section_ece_frontpage")) {
	cxpConfig = [
		// {
		// 	siteId: "9222270286501375973",
		// 	widgetId: "fc347694f7e0447b7aa7b386a6e4e7da8c9b2f38",
		// 	template: "cxp_storyTemplate_art",
		// 	containerId: "longlive",
		// 	mediagroup: "aag",
		// 	mediasite: "adressa",
		// 	fire: "onLoad",
		// 	removeDuplicates: true,
		// 	titleSizeCat: "medium",
		// 	showLead: false,
		// 	storyTheme: []
		// }
	];
} else { // if not article or frontpage
	cxpConfig = [];
}

var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
	var counter = 0;
	var interval = setInterval(function() {
		if (typeof cxp != "undefined") {
			clearInterval(interval);
			for (var i=0; i < cxpConfig.length; i++) {
				var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
				// console.log(waitForIndex);
				var waitFor;
				if (waitForIndex > -1) {
					waitFor = cxpConfig[waitForIndex]["containerId"];
				} else {
					waitFor = null;
				}
				// console.log(waitFor);
				cxpObjects.push(new cxp(cxpConfig[i], waitFor));
			}
			if (cxpObjects.length > 0) {
				cxpObjects[0].run();
			}
		} else {
			counter++;
			console.log("cxp-warning: Couldnt find cxp-object - waiting 50ms.");
			if(counter > 100) {
				console.log("cxp-error: Cannot find cxp-object within time-limit of 5 seconds.");
				clearInterval(interval);
			}
		}
	},50);
});

</script></div>
            <div class="overlay" id="debateRules">
                <p>Adresseavisen ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert før publisering. Debatten er åpen kl 07 (08) - 24. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.
Ditt fulle navn må enten gå fram av epost-adressen eller oppgis som brukernavn/Facebook-profil.</p>

<p>Regler for debatt her på adressa.no:</p>

<ul>
    <li>Diskuter sak, ikke person. Det er ikke tillatt å hetse eller trakassere meddebattanter.</li>
    <li>Banning eller ukvemsord er ikke tillatt.</li>
    <li>Vi godtar ikke rasisme, trusler eller angrep på personer eller grupper.</li>
    <li>Oppfordringer til ulovlige handlinger godtas ikke.</li>
    <li>Adresseavisen har redaktøransvar for alt som publiseres, men du er også personlig ansvarlig for innholdet i innlegget.</li>
    <li>Skriv kort og hold deg til saken. Vi godtar bare norsk, svensk, dansk eller engelsk tekst.</li>
    <li>Publisering av opphavsrettsbeskyttet materiale er ikke tillatt. Du kan sitere korte utdrag av andre tekster eller artikler, men husk kildehenvisning.</li>
    <li>Det er ikke tillatt å legge inn lenker i teksten.</li>
    <li>Alle innlegg blir kontrollert før de publiseres på adressa.no.</li>
    <li>Innlegg med falske profiler blir fjernet.</li>
</ul>

<p>Innlegg som bryter med våre grunnregler, blir ikke publisert. Vi forbeholder oss retten til å stenge ute debattanter som ikke overholder reglene.</p></div>
            </footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "mno",
				"cp": "mno/adressa.no/nyheter",
				"url": "https://www.adressa.no/nyheter/trondelag/2018/05/15/En-fastklemt-etter-trafikkulykke-i-Oppdal-16704928.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="https://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/nyheter+url=https://www.adressa.no/nyheter/trondelag/2018/05/15/En-fastklemt-etter-trafikkulykke-i-Oppdal-16704928.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'adressa.no',
						
						clientId: 'adressano',
						contentId: '16704928',
						contentType: 'article',
						category: 'nyheter > trondelag',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '9222270286501375973']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						window.addEventListener('load', function(){
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					
						});
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16704928',
												category: 'Trøndelag',
												paid: 'false',
												newspaper_shortcode: 'adr',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5851143-3']);
					
						_gaq.push(['_setDomainName', '.adressa.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	