<!doctype html>
<html data-n-head-ssr class="art type-news  theme_sport device_classic global-class-adressa salesposter article sport sport news" lang="no" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20%20theme_sport%20device_classic%20global-class-adressa%20salesposter%20article%20sport%20sport%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D%7D">
  <head >
    <title>Solbakken hyller RBK-aktuelle Strandberg: - Bunnsolid - adressa.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="adressa.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Solbakken hyller RBK-aktuelle Strandberg: - Bunnsolid"><meta data-n-head="ssr" name="description" content="RBK har lagt et konkret tilbud på bordet til Stefan Strandberg. Landslagssjef Ståle Solbakken er ikke i tvil om 31-åringens kvaliteter. "><meta data-n-head="ssr" name="keywords" content="Rosenborg BK,Stefan Strandberg"><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content=",theme_sport"><meta data-n-head="ssr" name="cXenseParse:title" content="Solbakken hyller RBK-aktuelle Strandberg: - Bunnsolid"><meta data-n-head="ssr" name="cXenseParse:adressa-tag" content="Rosenborg BK"><meta data-n-head="ssr" name="cXenseParse:adressa-tag" content="Stefan Strandberg"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-adressa-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="ALM8wn"><meta data-n-head="ssr" name="cXenseParse:aag-adressa-access" content="subscriber"><meta data-n-head="ssr" name="article:section" content="Fotball"><meta data-n-head="ssr" name="twitter:title" content="Solbakken hyller RBK-aktuelle Strandberg: - Bunnsolid"><meta data-n-head="ssr" name="twitter:description" content="RBK har lagt et konkret tilbud på bordet til Stefan Strandberg. Landslagssjef Ståle Solbakken er ikke i tvil om 31-åringens kvaliteter. "><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@adressa"><meta data-n-head="ssr" property="article:modified_time" content="2022-03-30T14:51:14Z"><meta data-n-head="ssr" property="article:published_time" content="2022-03-30T14:50:37Z"><meta data-n-head="ssr" property="article:tag" content="Rosenborg BK"><meta data-n-head="ssr" property="article:tag" content="Stefan Strandberg"><meta data-n-head="ssr" name="author" property="article:author" content="Ole K. Sagbakken"><meta data-n-head="ssr" property="og:description" content="&amp;nbsp;"><meta data-n-head="ssr" property="og:title" content="(+)Solbakken hyller RBK-aktuelle Strandberg: - Bunnsolid"><meta data-n-head="ssr" property="og:url" content="https://www.adressa.no/sport/fotball/i/ALM8wn/solbakken-hyller-rbk-aktuelle-strandberg-bunnsolid"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/01819a80-4be3-4d85-b80c-b27ba569d7ea?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="lp:paywall_user" content="0"><meta data-n-head="ssr" property="lp:paywall" content="hard"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="adressa.no"><meta data-n-head="ssr" property="fb:app_id" content="107344332617644"><meta data-n-head="ssr" property="fb:pages" content="80338114015"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="stylesheet" type="text/css" href="/css/snowflake.adressa.2c9bfd6573bd51e53e13.css"><link data-n-head="ssr" rel="canonical" href="https://www.adressa.no/sport/fotball/i/ALM8wn/solbakken-hyller-rbk-aktuelle-strandberg-bunnsolid"><link rel="preload" href="/_nuxt/5f23ab3.js" as="script"><link rel="preload" href="/_nuxt/d9d52fc.js" as="script"><link rel="preload" href="/_nuxt/10244b7.js" as="script"><link rel="preload" href="/_nuxt/css/9169b73.css" as="style"><link rel="preload" href="/_nuxt/d787b38.js" as="script"><link rel="preload" href="/_nuxt/72dae42.js" as="script"><link rel="preload" href="/_nuxt/0480ef8.js" as="script"><link rel="preload" href="/_nuxt/6faa51b.js" as="script"><link rel="preload" href="/_nuxt/9496bcd.js" as="script"><link rel="preload" href="/_nuxt/de93184.js" as="script"><link rel="preload" href="/_nuxt/48ddb64.js" as="script"><link rel="preload" href="/_nuxt/a05cd71.js" as="script"><link rel="preload" href="/_nuxt/ddb8920.js" as="script"><link rel="preload" href="/_nuxt/1ecb932.js" as="script"><link rel="preload" href="/_nuxt/6c11091.js" as="script"><link rel="preload" href="/_nuxt/6de667d.js" as="script"><link rel="preload" href="/_nuxt/b5d719f.js" as="script"><link rel="preload" href="/_nuxt/fd22aa8.js" as="script"><link rel="preload" href="/_nuxt/71b8678.js" as="script"><link rel="stylesheet" href="/_nuxt/css/9169b73.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><!----> <div id="page" class="article classic"><!----> <div class="header-wrapper"><header class="Header"><div class="mainmenu"><!----> <span data-section-title="Fotball" tabindex="-1" class="logo"><!----> <a title="Forsiden til adressa" href="/" class="logo-link adressa-logo">

<svg x="0" y="0"  height="24" width="120" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 600 120" style="
    ">    
<path d="M568.4,52.1l14.3-14c5.1,3.2,9.7,8.9,14.3,13.4c-0.5,1.9-3.2,1.6-4.1,3.8v38.1c0.8,1.6,2.7,2.4,4.1,1.3c0.5-0.5,0.8-1.6,1.9-1.3c1.3,1.1,1.3,2.7,0.5,4l-13.8,13.4c-5.7-2.4-9.2-8.6-10-14.5L575.4,57c-0.3-0.8-1.6-2.1-2.4-2.4c-2.2,0.3-4.9,1.3-5.1,3.8c0,11.5-1.3,24.2,0.8,35.2c1.1,2.4,5.1,1.3,4.1,4.3l-13,13.4c-4.3-3.8-8.6-8.9-13-13.4l3.8-4.6l0.3-37.6c-0.3-1.1-1.4-2.1-2.2-2.7c-1.9-1.1-3,2.4-4.3-0.3l0.5-1.9c4.3-4.3,7.3-9.4,12.4-13.2C563.8,40.3,566,46.8,568.4,52.1z"/>
<path d="M533.1,39c4.6,7.5,8.9,15.3,13,22.8l-0.3,1.3c-7.8,7.8-16.7,14.5-23.5,22.5c0.3,4,2.4,7.8,6.2,9.9c2.2,1.6,4.6,1.1,7,0.5c1.3-0.5,2.2-1.6,3.8-1.6c1.3,0.8,1.3,2.4,0.5,3.5L525,111.7c-7.8-3-18.1-8.3-18.9-18c-1.6-10.2-0.5-21.7-0.8-32.7c8.1-8.1,17.3-15,26.2-22.6L533.1,39z M522.5,53.5v23.9c3.5-1.1,6.7-5.1,8.6-8.3C528.5,63.9,525.8,58.6,522.5,53.5z"/>                <path d="M505,16.4l1.3,0.3c-0.3,4.6-0.5,9.9-5.7,12.1c-5.1,4.8-13.8-5.9-14.6,3.8c4.9,5.4,13,9.7,11.9,18c0,20.1-1.9,39.7-4.9,58.5c-1.4,3.2-1.4,7.2-4,9.7c-2.2,0-2.7-3-3.5-4.3c-4.9-19.9-3.8-42.1-4.6-63.6c-1.4-2.1-3.5,0-5.1-1.1c-0.8-1.3,1.4-2.4,1.4-3.8c4.3-10.5,0.5-26,13-31.7C495.6,14,499.9,20.2,505,16.4z"/>
<path d="M465.9,16.2c2.2,1.9,3,4.6,2.2,7.2c-1.6,3.5-3.5,6.7-6.7,9.4c-2.7,0.3-3.8-3-5.7-4.6c-1.9-3-4-7.5-1.3-11C457,14,462.9,12.9,465.9,16.2z"/>
<path d="M461.3,36.8c4.3,4,7.3,8.6,10.5,12.9c0.8,1.6-1.3,2.1-1.9,3.5L469.7,90c0.3,1.3,1.6,3,3,3.5c2.7,1.9,4-3.8,6.2-0.5l-0.3,2.7c-4.9,5.1-9.2,10.2-14,15c-8.1-3.2-11.1-11.8-11.6-19.9V54.3c-1.1-4.3-7.6,1.6-5.4-4.6l12.7-12.9H461.3z"/>
<path d="M411.9,25.3c-0.8,2.4-3.5,3-5.1,4.8c-2.7,7,6.5,8.9,9.2,13.7c1.9,1.6,1.6,4.3,3,5.9c4.6-3,8.4-7.5,12.4-11.5h1.9c16.2,11,8.9,32.2,10.8,49.4c-7.6,8.3-16.2,16.4-24.6,24.2h-1.3c-5.4-5.1-11.9-9.1-17-14.2c-0.3-1.3,0.5-2.1,1.1-3l-0.3-37.3c-3-7.2-8.6-16.1-3.5-24.4c1.1-4.3,5.9-8.3,10-9.4C409.7,23.7,411.1,24,411.9,25.3z M422.4,54c-1.6,0.5-3,2.1-3.2,3.8l0.3,32.7c1.6,2.7,4.6,4.3,7,5.4c-0.3-12.6,0.3-25.8-0.5-38.4C425.4,55.9,424.6,54,422.4,54z"/>
<path d="M377.6,38.4c5.4,5.1,10.3,9.9,15.7,14.8c0.3,1.6-1.4,2.4-1.9,3.5l-0.3,37c0.5,1.3,1.9,2.1,3,1.6c1.1-0.5,1.9-1.3,3.2-1.1c1.1,0.8,1.6,2.1,0.8,3.2l-15.4,13.7c-5.1-2.1-8.6-7.5-9.4-12.6H372l-13,12.6h-1.6c-15.9-11-7.6-32.7-10-49.7c8.9-8.6,18.9-15.3,27.8-23.9L377.6,38.4z M366,52.9c-1.3,0.5-1.9,1.9-1.9,3.2l0.3,34.1l1.6,3.2c1.1,0.8,2.2,2.1,3.5,1.3c2.2-1.1,2.7-3.2,3.5-5.1c0.3-9.9,0.5-20.7-0.3-30.3C371.2,57,369.3,53.5,366,52.9z"/>
<path d="M345.8,61.5l-0.3,1.6L322,84.3c-0.8,4.6,1.9,8.6,5.9,11c1.9,1.1,4.3,2.1,6.7,1.1c1.6,0,2.4-3,4.3-1.6c0.5,0.8,0.8,1.6,0.8,3l-15.4,14c-7.3-2.4-17.5-6.7-18.4-16.1c-2.7-10.5-1.1-22.5-1.6-34.1l1.3-2.1l25.4-21.2l1.3,0.3L345.8,61.5z M322.6,53.7l-0.8-0.3v24.2c3.5-1.9,7-5.1,9.2-8.6L322.6,53.7z"/>
<path d="M306.1,16.4c1.1-0.3,1.1,1.1,1.6,1.6c-0.5,4.6-2.2,9.9-7.3,11.8c-4.6,2.7-12.7-6.2-13.5,2.7c4.9,5.1,11.9,9.1,11.9,16.4c0,23.9-1.1,48-7.6,69.5c-0.5,0.8-1.4,1.1-2.2,1.1c-3.5-3.8-3.2-9.1-4.6-13.7c-2.4-17.4-2.2-36-2.7-54.2c-1.3-1.9-3.8-0.5-5.4-1.3c-0.8-1.3,1.4-2.1,1.6-3.5c4.6-10.7-0.3-27.1,13.5-32.2C296.7,14.6,301.5,20.2,306.1,16.4z"/>
<path d="M273.7,23.7c2.2,3.8,3,8.3,2.2,12.9c-1.1,6.2-6.7,11.5-11.9,15.3l0.3,1.3l10,10.7c-1.4,8.9,3.2,20.7-4.3,27.1l-17.5,20.7h-1.6c-8.4-5.4-15.9-12.3-23.7-19.1v-0.8l9.2-9.9c-0.8-2.4-4-4-5.1-6.4c-2.7-6.2-1.1-14-1.6-20.9c6.5-7.5,14.6-14.8,22.4-20.9c3.8,2.1,8.9,4.6,13,1.3c2.2-1.9,3-4,3.2-6.7c0.5-3.5-2.7-5.9-5.1-7.8c-5.1-2.1-11.1-0.3-15.4,2.4c-1.6,0.3-3-0.5-3.5-1.9c1.1-2.7,4.3-3.5,6.7-4.8C259.4,12.9,268.9,16.2,273.7,23.7z M245.7,49.2v21.7h0.3c5.1-5.9,13-10.7,13.8-18C254.8,52.1,250.3,50.8,245.7,49.2z M255.9,68.2l-13.2,14.2l-0.3,1.3c4.6,3.8,8.4,8.6,13.8,10.2c0.8-8.3,0.3-17.2,0.5-25.8H255.9z"/>
<path d="M216.8,42.7l10.5,18.8l-0.8,2.1l-22.7,20.1c-0.8,3.2,0,7,3,9.1c1.9,2.4,4.3,3.5,7,4c3,0.8,5.1-5.1,7.6-1.1c-3.2,7-10.8,9.9-15.7,15.6c-7.3-2.7-17-7-18.3-16.1c-2.4-10.5-1.1-23.1-1.1-34.4c8.1-8.1,17.5-15.3,26.4-22.8C214.9,38.7,215.7,41.1,216.8,42.7z M203.6,53.2l-0.3,25l9.2-9.1C209.8,63.7,207.1,58.3,203.6,53.2z"/>
<path d="M164.2,46c1.4,2.1,1.6,4.8,3.2,7c3.2-4.3,5.4-9.9,8.6-14.2h0.8l9.7,12.1c-1.9,5.6-5.9,10.2-9.4,15.3c-3.2-2.7-6.2-6.4-9.4-8.9l-0.5,0.8l0.3,33.6c0.5,1.6,2.2,3.5,3.8,3.8c2.7,1.3,4-3.5,6.2-0.3l-0.5,2.1l-15.1,14.5l-1.6-0.3l-12.7-11c-0.8-1.6,1.9-2.4,2.2-4L149.3,57c-0.5-1.6-0.8-3.5-2.7-4.3c-1.3-0.3-3,2.1-3.8-0.3l0.5-1.6l12.4-12.4C159.3,39.3,162.6,43,164.2,46z"/>
<path d="M121.8,5.7c0,0.8,0,1.9-1.1,2.1c-3.5-0.3-8.6-3-11.3,1.1c-1.6,1.6-1.9,3.8-2.4,5.9c2.4,10.5,14,12.9,21,19.6c16.2,11.8,12.7,32.2,13.2,51c0.5,6.2-7,9.9-10.8,13.7l-15.9,13.4L95.4,97.8c0-1.9,1.9-2.7,2.4-4.3c0.8-12.9-0.3-26.8,1.1-39.5c4.3-3,10-4,13.2-9.1C104,37.4,94,28.8,95.9,16.2c0.8-5.1,4-9.9,8.9-12.6C109.9-0.2,117.2,1.4,121.8,5.7z M115.3,48.6L115.1,90c1.1,3,4.3,4.6,6.5,6.7c0.8,1.1,2.2,0.3,2.7-0.8v-33C124,57,121.3,50.8,115.3,48.6z"/>
<path d="M97,3.3c-1.1,5.1-6.2-1.1-9.2,2.4c-4.9,5.1-4.9,12.1-4.9,19.3v64.7c0.3,2.1,1.3,4.3,3.5,5.4c1.9,0,3.5-2.7,5.1-0.5c0.5,0.8,0.5,1.9,0,2.7c-4.9,5.4-10.8,9.4-15.9,14c-6.5-1.3-9.7-8.1-11.3-13.4c0-3.2,0.5-6.4-0.5-9.4l-31,22.5l-1.3-0.3c-6.7-5.1-14-9.7-20-15.6c0-2.1,2.4-2.7,3.5-3.8c11.1-4.8,21.3-16.1,20.5-29c-0.3-16.6,0-33.6-4.9-48.3C29,10.8,25.5,7.6,22,6.8c-3.2-0.3-5.7,0.5-8.1,1.9c-3.5,2.7-4.3,7-3.2,11C16,32,30.3,40.6,29.5,55.4C29,62.9,26,70.1,19.3,74.7c-2.7,1.3-5.7,3-9.2,1.9c-2.4-0.8-4.9-3.2-6.5-5.4c-0.8-2.7-1.6-6.4,0-9.1c0.8-0.5,1.9-0.8,3.2-0.5c1.1,3.2,0,8.3,4.6,9.7c2.4,0.3,4.3-0.8,5.9-2.4c1.3-1.9,1.9-4.6,1.3-7.2C12.5,50-1.3,41.4,0.1,26.6C1.2,17,6.8,7.3,16.3,3.3c9.7-4.6,21-0.8,28.6,5.4c13.8,13.4,13.8,37.8,6.5,54c-4,8.9-11.3,16.1-19.4,22.8c3,4,7.8,6.7,12.1,9.9c7-4,14-9.4,20.2-15l-0.3-65.5c-0.8-4.3-3.8-7.8-5.4-11.5c0.8-0.8,1.6-1.6,2.4-1.6c2.7,3,5.4,5.6,7.3,8.9c1.9-1.3,4.3-4,6.5-5.6C80.8,0.9,90.5-1.8,97,3.3z"/>
</svg></a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="/nyhetsstudio/" class="title">Nyhetsstudio</a> <!----></li><li class="menu-item"><a href="/nyheter/" class="title">Nyheter</a> <!----></li><li class="menu-item active"><a href="/sport/" class="title">Sport</a> <!----></li><li class="menu-item"><a href="/kultur/" class="title">Kultur</a> <!----></li><li class="menu-item"><a href="https://www.midtnorskdebatt.no/" class="title">Debatt</a> <!----></li><li class="menu-item"><a href="/pluss/magasin/" class="title">Ukeadressa</a> <!----></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button></div> <div id="usermenu" class="submenu submenu-user"><!----> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav class="Menu nav"><ul><li class="menu-item menu-with-title"><a href="/nyheter/" class="title">Nyheter</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyheter/trondheim/" class="menu-link">
            Trondheim
          </a></li><li class="menu-sub-item"><a href="/vaeret/" class="menu-link">
            Været
          </a></li><li class="menu-sub-item"><a href="/nyheter/trondelag/" class="menu-link">
            Trøndelag
          </a></li><li class="menu-sub-item"><a href="/nyheter/moreromsdal/" class="menu-link">
            Møre og Romsdal
          </a></li><li class="menu-sub-item"><a href="/nyheter/innenriks/" class="menu-link">
            Innenriks
          </a></li><li class="menu-sub-item"><a href="/nyheter/utenriks/" class="menu-link">
            Utenriks
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/tv/" class="title">TV-Adressa</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/familieogoppvekst/" class="title">Familie og Oppvekst</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/reise/" class="title">Reise</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="https://trd.by/" class="title">TRD.BY</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title active"><a href="/sport/" class="title">Sport</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/sport/fotball/" class="menu-link">
            Fotball
          </a></li><li class="menu-sub-item"><a href="/sport/tag/haandball/" class="menu-link">
            Håndball
          </a></li><li class="menu-sub-item"><a href="/sport/tag/hopp/" class="menu-link">
            Hopp
          </a></li><li class="menu-sub-item"><a href="/sport/tag/ishockey/" class="menu-link">
            Ishockey
          </a></li><li class="menu-sub-item"><a href="/sport/langrenn/" class="menu-link">
            Langrenn
          </a></li><li class="menu-sub-item"><a href="/podcast/" class="menu-link">
            Podcast: Rasmus&amp;Saga
          </a></li><li class="menu-sub-item"><a href="/sport/tag/Ranheim%20IL/" class="menu-link">
            RIL
          </a></li><li class="menu-sub-item"><a href="/sport/tag/Rosenborg%20BK/" class="menu-link">
            RBK
          </a></li><li class="menu-sub-item"><a href="/sport/tag/snowboard/" class="menu-link">
            Snowboard
          </a></li><li class="menu-sub-item"><a href="/sport/sprek/" class="menu-link">
            Sprek
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/motor/" class="title">Bil</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/kamera/" class="title">Webkamera</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/kultur/" class="title">Kultur</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/kultur/anmeldt/" class="menu-link">
            Anmeldt
          </a></li><li class="menu-sub-item"><a href="https://trdevents.no/" class="menu-link">
            Trd.events
          </a></li><li class="menu-sub-item"><a href="/kultur/film/" class="menu-link">
            Film
          </a></li><li class="menu-sub-item"><a href="/kultur/musikk/" class="menu-link">
            Musikk
          </a></li><li class="menu-sub-item"><a href="/podcast/" class="menu-link">
            Podcast
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/nyheter/okonomi/" class="title">Økonomi</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/stilling/" class="menu-link">
            Stilling ledig
          </a></li><li class="menu-sub-item"><a href="/forbruker/" class="menu-link">
            Forbruker
          </a></li><li class="menu-sub-item"><a href="/digital/" class="menu-link">
            Digital
          </a></li><li class="menu-sub-item"><a href="/skatt/" class="menu-link">
            Skatteliste
          </a></li><li class="menu-sub-item"><a href="/forbruker/eiendomsbasen/" class="menu-link">
            Eiendomsbasen
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="https://www.midtnorskdebatt.no/" class="title">Midtnorsk Debatt</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="https://www.midtnorskdebatt.no/meninger/kommentarer/" class="menu-link">
            Kommentarer
          </a></li><li class="menu-sub-item"><a href="https://www.midtnorskdebatt.no/meninger/kronikker/" class="menu-link">
            Kronikker
          </a></li><li class="menu-sub-item"><a href="https://www.midtnorskdebatt.no/meninger/leder/" class="menu-link">
            Leder
          </a></li><li class="menu-sub-item"><a href="https://www.midtnorskdebatt.no/meninger/ordetfritt/" class="menu-link">
            Debatt
          </a></li><li class="menu-sub-item"><a href="/podcast/" class="menu-link">
            Podcast: Omadressert
          </a></li><li class="menu-sub-item"><a href="https://kundeservice.adressa.no/ordet-fritt-snakk-ut/" class="menu-link">
            Send oss ditt innlegg
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/pluss/" class="title">Pluss</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/podcast/" class="title">Podcast</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/pluss/magasin/" class="title">Ukeadressa</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/bolig/" class="title">Bolig</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="https://folk.adressa.no/" class="title">Folk</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/dodsannonser/" class="menu-link">
            Dødsannonser
          </a></li><li class="menu-sub-item"><a href="https://folk.adressa.no/categories/61/publications/new" class="menu-link">
            Gratulasjoner
          </a></li><li class="menu-sub-item"><a href="https://folk.adressa.no/categories/770/publications/new" class="menu-link">
            Født
          </a></li><li class="menu-sub-item"><a href="https://folk.adressa.no/categories/772/publications/new" class="menu-link">
            Vi gifter oss
          </a></li><li class="menu-sub-item"><a href="/takkeannonser/" class="menu-link">
            Takkeannonser
          </a></li><li class="menu-sub-item"><a href="https://folk.adressa.no/categories" class="menu-link">
            Sett inn annonse
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="https://kundeservice.adressa.no/bedriftsannonser/" class="title">Annonser</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/brandStudio/" class="menu-link">
            Brand Studio
          </a></li><li class="menu-sub-item"><a href="https://kundeservice.adressa.no/bedriftsannonser/" class="menu-link">
            Bedriftsannonser
          </a></li><li class="menu-sub-item"><a href="https://www.rampanel.com/ram/RAM?panelistreg=C4CAC3CACE" class="menu-link">
            Påmelding leserpanel
          </a></li></ul></li></ul></nav> <!----></div></header> <!----> <!----> <!----> <!----></div> <main class="Layout"><article page="article" publication="adressa" isDefault="true" class="Art Article Default"><header class="article-header"><h1>Solbakken hyller RBK-aktuelle Strandberg: - Bunnsolid</h1><figure class="media image flex"><div class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <figcaption>
  Kan være på vei til Trondheim: Stefan Strandberg
  <span><strong>Foto:</strong> Lise Åserud / NTB</span></figcaption></figure></header> <div class="article-meta article-meta-top"><div class="byline withImages"><div authors="[object Object]" class="author"><figure alt="Ole K. Sagbakken" class="media image square"><div class="ratio" style="padding-top:100.00%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure> <div class="author-meta"><span class="fullname"><a href="mailto:ole.sagbakken@adresseavisen.no">Ole K. Sagbakken</a></span> <!----> <!----></div></div> <!----></div> <div class="time"><span class="published"><span class="label">Publisert:</span> <time datetime="2022-03-30T14:50:37Z">
  30. mars 2022 kl. 16:50
</time> </span> <span class="updated"><span class="label">Sist oppdatert:</span> <time datetime="2022-03-30T14:51:14Z">
  30. mars 2022 kl. 16:51
</time> </span></div> <!----> <!----></div> <section><!----><!----><!----></section> <!----></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section><div><div><section class="Credits"><dl><dt>Sjefredaktør</dt> <dd><a href="mailto:kirsti.husby@adresseavisen.no">Kirsti Husby</a></dd></dl><dl><dt>Nyhetsredaktør</dt> <dd><a href="mailto:erlend.hansen.juvik@adresseavisen.no">Erlend Hansen Juvik</a></dd></dl><dl><dt>Redaksjonen</dt> <dd><a href="https://www.adressa.no/nyttig/2018/03/15/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></dd></dl></section></div></div> <div><div><section class="Tips"><dl><dt>SMS/MMS</dt> <dd>TIPS til 464 07200</dd></dl><dl><dt>Tipstelefon</dt> <dd><a href='tel:46407200'>464 07200</a></dd></dl><dl><dt>E-post</dt> <dd><a href='mailto:tips@adresseavisen.no'>tips@adresseavisen.no</a></dd></dl></section></div></div></section> <section><div><div><section class="ContactInfo"><dl><dt>Kundeservice</dt> <dd>Telefon: <a href='tel:46407200'>464 07200</a><br>Internett: <a href='https://kundeservice.adressa.no/'>Kontakt oss</a></dd></dl><dl><dt>Annonse- og Abonnementsinfo</dt> <dd>E-post: <a href='mailto:kundeservice@adresseavisen.no'>kundeservice@adresseavisen.no</a><br>Internett: <a href='https://kundeservice.adressa.no/'>Kontakt oss</a><br>E-utgave for abonnenter: <a href='https://adressa.alda.no/eavis?2&aviskode=ADR'>eAdressa</a></dd></dl><dl><dt>Jobb</dt> <dd><a href='https://karriere.adressa.no/'>Ledige stillinger i Adresseavisen</a></dd></dl><dl><dt>Konserninfo</dt> <dd>Adresseavisen er en del av konsernet<br>Polaris Media, som er notert på Oslo<br>Børs. For finansiell informasjon se<br><a href='https://www.polarismedia.no'>www.polarismedia.no</a>.</dd></dl></section></div></div></section> <section><figure class="logo"><a title="Forsiden til adressa" href="/" class="logo-link adressa-logo">

<svg x="0" y="0"  height="24" width="120" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 600 120" style="
    ">    
<path d="M568.4,52.1l14.3-14c5.1,3.2,9.7,8.9,14.3,13.4c-0.5,1.9-3.2,1.6-4.1,3.8v38.1c0.8,1.6,2.7,2.4,4.1,1.3c0.5-0.5,0.8-1.6,1.9-1.3c1.3,1.1,1.3,2.7,0.5,4l-13.8,13.4c-5.7-2.4-9.2-8.6-10-14.5L575.4,57c-0.3-0.8-1.6-2.1-2.4-2.4c-2.2,0.3-4.9,1.3-5.1,3.8c0,11.5-1.3,24.2,0.8,35.2c1.1,2.4,5.1,1.3,4.1,4.3l-13,13.4c-4.3-3.8-8.6-8.9-13-13.4l3.8-4.6l0.3-37.6c-0.3-1.1-1.4-2.1-2.2-2.7c-1.9-1.1-3,2.4-4.3-0.3l0.5-1.9c4.3-4.3,7.3-9.4,12.4-13.2C563.8,40.3,566,46.8,568.4,52.1z"/>
<path d="M533.1,39c4.6,7.5,8.9,15.3,13,22.8l-0.3,1.3c-7.8,7.8-16.7,14.5-23.5,22.5c0.3,4,2.4,7.8,6.2,9.9c2.2,1.6,4.6,1.1,7,0.5c1.3-0.5,2.2-1.6,3.8-1.6c1.3,0.8,1.3,2.4,0.5,3.5L525,111.7c-7.8-3-18.1-8.3-18.9-18c-1.6-10.2-0.5-21.7-0.8-32.7c8.1-8.1,17.3-15,26.2-22.6L533.1,39z M522.5,53.5v23.9c3.5-1.1,6.7-5.1,8.6-8.3C528.5,63.9,525.8,58.6,522.5,53.5z"/>                <path d="M505,16.4l1.3,0.3c-0.3,4.6-0.5,9.9-5.7,12.1c-5.1,4.8-13.8-5.9-14.6,3.8c4.9,5.4,13,9.7,11.9,18c0,20.1-1.9,39.7-4.9,58.5c-1.4,3.2-1.4,7.2-4,9.7c-2.2,0-2.7-3-3.5-4.3c-4.9-19.9-3.8-42.1-4.6-63.6c-1.4-2.1-3.5,0-5.1-1.1c-0.8-1.3,1.4-2.4,1.4-3.8c4.3-10.5,0.5-26,13-31.7C495.6,14,499.9,20.2,505,16.4z"/>
<path d="M465.9,16.2c2.2,1.9,3,4.6,2.2,7.2c-1.6,3.5-3.5,6.7-6.7,9.4c-2.7,0.3-3.8-3-5.7-4.6c-1.9-3-4-7.5-1.3-11C457,14,462.9,12.9,465.9,16.2z"/>
<path d="M461.3,36.8c4.3,4,7.3,8.6,10.5,12.9c0.8,1.6-1.3,2.1-1.9,3.5L469.7,90c0.3,1.3,1.6,3,3,3.5c2.7,1.9,4-3.8,6.2-0.5l-0.3,2.7c-4.9,5.1-9.2,10.2-14,15c-8.1-3.2-11.1-11.8-11.6-19.9V54.3c-1.1-4.3-7.6,1.6-5.4-4.6l12.7-12.9H461.3z"/>
<path d="M411.9,25.3c-0.8,2.4-3.5,3-5.1,4.8c-2.7,7,6.5,8.9,9.2,13.7c1.9,1.6,1.6,4.3,3,5.9c4.6-3,8.4-7.5,12.4-11.5h1.9c16.2,11,8.9,32.2,10.8,49.4c-7.6,8.3-16.2,16.4-24.6,24.2h-1.3c-5.4-5.1-11.9-9.1-17-14.2c-0.3-1.3,0.5-2.1,1.1-3l-0.3-37.3c-3-7.2-8.6-16.1-3.5-24.4c1.1-4.3,5.9-8.3,10-9.4C409.7,23.7,411.1,24,411.9,25.3z M422.4,54c-1.6,0.5-3,2.1-3.2,3.8l0.3,32.7c1.6,2.7,4.6,4.3,7,5.4c-0.3-12.6,0.3-25.8-0.5-38.4C425.4,55.9,424.6,54,422.4,54z"/>
<path d="M377.6,38.4c5.4,5.1,10.3,9.9,15.7,14.8c0.3,1.6-1.4,2.4-1.9,3.5l-0.3,37c0.5,1.3,1.9,2.1,3,1.6c1.1-0.5,1.9-1.3,3.2-1.1c1.1,0.8,1.6,2.1,0.8,3.2l-15.4,13.7c-5.1-2.1-8.6-7.5-9.4-12.6H372l-13,12.6h-1.6c-15.9-11-7.6-32.7-10-49.7c8.9-8.6,18.9-15.3,27.8-23.9L377.6,38.4z M366,52.9c-1.3,0.5-1.9,1.9-1.9,3.2l0.3,34.1l1.6,3.2c1.1,0.8,2.2,2.1,3.5,1.3c2.2-1.1,2.7-3.2,3.5-5.1c0.3-9.9,0.5-20.7-0.3-30.3C371.2,57,369.3,53.5,366,52.9z"/>
<path d="M345.8,61.5l-0.3,1.6L322,84.3c-0.8,4.6,1.9,8.6,5.9,11c1.9,1.1,4.3,2.1,6.7,1.1c1.6,0,2.4-3,4.3-1.6c0.5,0.8,0.8,1.6,0.8,3l-15.4,14c-7.3-2.4-17.5-6.7-18.4-16.1c-2.7-10.5-1.1-22.5-1.6-34.1l1.3-2.1l25.4-21.2l1.3,0.3L345.8,61.5z M322.6,53.7l-0.8-0.3v24.2c3.5-1.9,7-5.1,9.2-8.6L322.6,53.7z"/>
<path d="M306.1,16.4c1.1-0.3,1.1,1.1,1.6,1.6c-0.5,4.6-2.2,9.9-7.3,11.8c-4.6,2.7-12.7-6.2-13.5,2.7c4.9,5.1,11.9,9.1,11.9,16.4c0,23.9-1.1,48-7.6,69.5c-0.5,0.8-1.4,1.1-2.2,1.1c-3.5-3.8-3.2-9.1-4.6-13.7c-2.4-17.4-2.2-36-2.7-54.2c-1.3-1.9-3.8-0.5-5.4-1.3c-0.8-1.3,1.4-2.1,1.6-3.5c4.6-10.7-0.3-27.1,13.5-32.2C296.7,14.6,301.5,20.2,306.1,16.4z"/>
<path d="M273.7,23.7c2.2,3.8,3,8.3,2.2,12.9c-1.1,6.2-6.7,11.5-11.9,15.3l0.3,1.3l10,10.7c-1.4,8.9,3.2,20.7-4.3,27.1l-17.5,20.7h-1.6c-8.4-5.4-15.9-12.3-23.7-19.1v-0.8l9.2-9.9c-0.8-2.4-4-4-5.1-6.4c-2.7-6.2-1.1-14-1.6-20.9c6.5-7.5,14.6-14.8,22.4-20.9c3.8,2.1,8.9,4.6,13,1.3c2.2-1.9,3-4,3.2-6.7c0.5-3.5-2.7-5.9-5.1-7.8c-5.1-2.1-11.1-0.3-15.4,2.4c-1.6,0.3-3-0.5-3.5-1.9c1.1-2.7,4.3-3.5,6.7-4.8C259.4,12.9,268.9,16.2,273.7,23.7z M245.7,49.2v21.7h0.3c5.1-5.9,13-10.7,13.8-18C254.8,52.1,250.3,50.8,245.7,49.2z M255.9,68.2l-13.2,14.2l-0.3,1.3c4.6,3.8,8.4,8.6,13.8,10.2c0.8-8.3,0.3-17.2,0.5-25.8H255.9z"/>
<path d="M216.8,42.7l10.5,18.8l-0.8,2.1l-22.7,20.1c-0.8,3.2,0,7,3,9.1c1.9,2.4,4.3,3.5,7,4c3,0.8,5.1-5.1,7.6-1.1c-3.2,7-10.8,9.9-15.7,15.6c-7.3-2.7-17-7-18.3-16.1c-2.4-10.5-1.1-23.1-1.1-34.4c8.1-8.1,17.5-15.3,26.4-22.8C214.9,38.7,215.7,41.1,216.8,42.7z M203.6,53.2l-0.3,25l9.2-9.1C209.8,63.7,207.1,58.3,203.6,53.2z"/>
<path d="M164.2,46c1.4,2.1,1.6,4.8,3.2,7c3.2-4.3,5.4-9.9,8.6-14.2h0.8l9.7,12.1c-1.9,5.6-5.9,10.2-9.4,15.3c-3.2-2.7-6.2-6.4-9.4-8.9l-0.5,0.8l0.3,33.6c0.5,1.6,2.2,3.5,3.8,3.8c2.7,1.3,4-3.5,6.2-0.3l-0.5,2.1l-15.1,14.5l-1.6-0.3l-12.7-11c-0.8-1.6,1.9-2.4,2.2-4L149.3,57c-0.5-1.6-0.8-3.5-2.7-4.3c-1.3-0.3-3,2.1-3.8-0.3l0.5-1.6l12.4-12.4C159.3,39.3,162.6,43,164.2,46z"/>
<path d="M121.8,5.7c0,0.8,0,1.9-1.1,2.1c-3.5-0.3-8.6-3-11.3,1.1c-1.6,1.6-1.9,3.8-2.4,5.9c2.4,10.5,14,12.9,21,19.6c16.2,11.8,12.7,32.2,13.2,51c0.5,6.2-7,9.9-10.8,13.7l-15.9,13.4L95.4,97.8c0-1.9,1.9-2.7,2.4-4.3c0.8-12.9-0.3-26.8,1.1-39.5c4.3-3,10-4,13.2-9.1C104,37.4,94,28.8,95.9,16.2c0.8-5.1,4-9.9,8.9-12.6C109.9-0.2,117.2,1.4,121.8,5.7z M115.3,48.6L115.1,90c1.1,3,4.3,4.6,6.5,6.7c0.8,1.1,2.2,0.3,2.7-0.8v-33C124,57,121.3,50.8,115.3,48.6z"/>
<path d="M97,3.3c-1.1,5.1-6.2-1.1-9.2,2.4c-4.9,5.1-4.9,12.1-4.9,19.3v64.7c0.3,2.1,1.3,4.3,3.5,5.4c1.9,0,3.5-2.7,5.1-0.5c0.5,0.8,0.5,1.9,0,2.7c-4.9,5.4-10.8,9.4-15.9,14c-6.5-1.3-9.7-8.1-11.3-13.4c0-3.2,0.5-6.4-0.5-9.4l-31,22.5l-1.3-0.3c-6.7-5.1-14-9.7-20-15.6c0-2.1,2.4-2.7,3.5-3.8c11.1-4.8,21.3-16.1,20.5-29c-0.3-16.6,0-33.6-4.9-48.3C29,10.8,25.5,7.6,22,6.8c-3.2-0.3-5.7,0.5-8.1,1.9c-3.5,2.7-4.3,7-3.2,11C16,32,30.3,40.6,29.5,55.4C29,62.9,26,70.1,19.3,74.7c-2.7,1.3-5.7,3-9.2,1.9c-2.4-0.8-4.9-3.2-6.5-5.4c-0.8-2.7-1.6-6.4,0-9.1c0.8-0.5,1.9-0.8,3.2-0.5c1.1,3.2,0,8.3,4.6,9.7c2.4,0.3,4.3-0.8,5.9-2.4c1.3-1.9,1.9-4.6,1.3-7.2C12.5,50-1.3,41.4,0.1,26.6C1.2,17,6.8,7.3,16.3,3.3c9.7-4.6,21-0.8,28.6,5.4c13.8,13.4,13.8,37.8,6.5,54c-4,8.9-11.3,16.1-19.4,22.8c3,4,7.8,6.7,12.1,9.9c7-4,14-9.4,20.2-15l-0.3-65.5c-0.8-4.3-3.8-7.8-5.4-11.5c0.8-0.8,1.6-1.6,2.4-1.6c2.7,3,5.4,5.6,7.3,8.9c1.9-1.3,4.3-4,6.5-5.6C80.8,0.9,90.5-1.8,97,3.3z"/>
</svg></a> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60px" height="30px" viewBox="0 0 80 80" version="1.1"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Artboard" transform="translate(-1062.000000, -232.000000)" fill="#fff"><path d="M1085.37306,298.915029 L1085.37306,280.413147 L1101.10591,249.379129 L1101.10591,277.398756 L1099.51215,280.413147 L1102,284.540884 L1104.48785,280.413147 L1102.89409,277.398756 L1102.89409,249.379129 L1118.62672,280.737918 L1118.62672,298.915203 C1127.63646,293.327958 1133.6496,283.344364 1133.6496,271.982237 L1133.98189,271.982237 C1133.98189,289.624955 1119.63501,303.978509 1102,303.978509 C1084.36499,303.978509 1070.01789,289.624955 1070.01789,271.982237 L1070.35062,271.982237 C1070.35062,283.344246 1076.36354,293.327751 1085.37306,298.915029 Z M1062.21854,266.64291 L1062.67775,264.361174 C1062.84696,263.51975 1063.23033,262.865601 1063.79761,262.48798 C1064.30964,262.147638 1064.99199,262.033168 1065.82142,262.200269 L1065.89069,262.214084 C1067.04233,262.446095 1067.65235,263.108577 1067.91165,263.904389 L1071.3188,263.115594 L1070.97335,264.832872 L1067.99955,265.492942 L1067.86277,266.173186 L1070.59305,266.722952 L1070.28223,268.267208 L1062.21854,266.64291 Z M1066.6149,265.286149 C1066.78434,264.444725 1066.36305,263.91623 1065.59127,263.760971 C1064.73883,263.589266 1064.23139,263.966448 1064.06196,264.808092 L1063.946,265.384173 L1066.49194,265.896878 L1066.6149,265.286149 Z M1064.31162,258.372961 L1065.99064,254.438639 L1067.33035,255.010773 L1066.26485,257.507634 L1068.01489,258.255201 L1068.95611,256.050218 L1070.29582,256.622351 L1069.35483,258.827554 L1071.14827,259.593542 L1072.2324,257.05348 L1073.57189,257.625833 L1071.87446,261.603574 L1064.31162,258.372961 Z M1067.69684,251.294427 L1068.86734,249.631754 C1070.10513,247.873249 1072.06253,247.685096 1074.12799,249.1401 L1074.28164,249.248211 C1076.33746,250.696637 1076.82955,252.6104 1075.59176,254.369343 L1074.42149,256.032017 L1067.69684,251.294427 Z M1069.77524,250.832378 L1074.15582,253.918478 L1074.40636,253.563005 C1075.03545,252.668951 1074.81779,251.609989 1073.31916,250.554316 L1073.22316,250.486555 C1071.72453,249.430882 1070.65464,249.583071 1070.02556,250.476906 L1069.77524,250.832378 Z M1074.30619,243.169431 L1075.47559,242.09753 L1082.74449,246.641704 L1081.55756,247.729613 L1080.06967,246.766043 L1078.51033,248.19517 L1079.34852,249.754338 L1078.20521,250.802335 L1074.30619,243.169431 Z M1078.8481,245.988652 L1076.52882,244.448124 L1077.8431,246.909679 L1078.8481,245.988652 Z M1079.88226,238.684027 L1081.2463,237.897426 L1082.99437,240.932431 L1082.94637,236.917409 L1084.53443,236.001864 L1084.43842,240.073024 L1088.70174,243.095748 L1087.13428,243.999671 L1084.20629,241.929772 L1084.19095,243.010005 L1085.35268,245.026836 L1083.98842,245.813218 L1079.88226,238.684027 Z M1088.92597,235.86678 L1087.44532,236.36567 L1086.97274,234.9622 L1091.42632,233.461583 L1091.8989,234.865053 L1090.41802,235.363943 L1092.57073,241.757847 L1091.07867,242.260464 L1088.92597,235.86678 Z M1100.10507,232 L1099.56037,233.272991 C1100.08644,233.907842 1100.45819,234.833694 1100.59891,236.000329 L1100.63135,236.268743 C1100.93932,238.823936 1099.89881,240.499767 1098.14942,240.710726 C1097.55475,240.782435 1097.02058,240.66928 1096.53945,240.407664 L1096.3334,240.858748 L1095.19075,240.996464 L1095.73544,239.723692 C1095.20916,239.088621 1094.83872,238.174392 1094.6969,236.996135 L1094.66468,236.727941 C1094.35518,234.161125 1095.39701,232.496697 1097.14617,232.285738 C1097.72923,232.215345 1098.27524,232.327184 1098.75769,232.600422 L1098.96219,232.137716 L1100.10507,232 Z M1099.05404,236.435405 L1099.03014,236.236945 C1098.97557,235.781914 1098.89271,235.389381 1098.7818,235.059565 L1097.10234,238.990598 C1097.36909,239.242345 1097.66457,239.33708 1097.99095,239.297607 C1098.80722,239.199145 1099.2763,238.278556 1099.05404,236.435405 Z M1096.50218,237.938434 L1098.18187,234.007401 C1097.92804,233.765741 1097.61963,233.660919 1097.30465,233.698857 C1096.48837,233.797319 1096.01952,234.717908 1096.24178,236.561278 L1096.26567,236.759738 C1096.32025,237.21455 1096.40311,237.607083 1096.50218,237.938434 Z M1103.75859,232.087717 L1106.07284,232.326965 C1106.92616,232.415339 1107.61355,232.734629 1108.04317,233.263562 C1108.43114,233.740742 1108.61001,234.409144 1108.52299,235.251007 L1108.51575,235.3214 C1108.39498,236.490666 1107.79395,237.161043 1107.02721,237.495463 L1108.13742,240.812478 L1106.39637,240.632658 L1105.45515,237.734492 L1104.76557,237.663441 L1104.4793,240.434418 L1102.91338,240.27258 L1103.75859,232.087717 Z M1105.5288,236.336065 C1106.3819,236.424221 1106.86763,235.954497 1106.9483,235.170966 C1107.03773,234.305639 1106.61403,233.836572 1105.76071,233.748198 L1105.17634,233.687892 L1104.90936,236.271813 L1105.5288,236.336065 Z M1113.97258,233.897316 L1115.47712,234.400154 L1115.03172,242.96505 L1113.50504,242.454319 L1113.62538,240.68485 L1111.61932,240.014254 L1110.66297,241.504125 L1109.19196,241.012034 L1113.97258,233.897316 Z M1113.71196,239.239056 L1113.93334,236.462378 L1112.41915,238.806612 L1113.71196,239.239056 Z M1120.65251,236.618952 L1121.8949,237.380554 L1121.54243,242.431512 L1123.88802,238.603108 L1125.20056,239.407692 L1120.90217,246.423289 L1119.74,245.710808 L1120.11044,240.450426 L1117.66665,244.438913 L1116.35434,243.63433 L1120.65251,236.618952 Z M1122.71359,246.550917 L1124.2361,246.311011 C1124.25759,246.800691 1124.28564,247.540144 1124.78869,248.017324 C1125.20626,248.413585 1125.71237,248.375209 1126.03547,248.03399 C1126.28622,247.769524 1126.34365,247.435542 1126.05015,246.395658 C1125.65582,245.000959 1125.57209,244.030372 1126.36404,243.19443 L1126.38026,243.177544 C1127.33441,242.170993 1128.71401,242.184151 1129.77995,243.195088 C1130.29133,243.680382 1130.73586,244.45843 1130.73629,245.414545 L1129.20479,245.630109 C1129.20961,245.197665 1129.14407,244.600532 1128.72651,244.204271 C1128.38522,243.880815 1127.93544,243.842877 1127.63646,244.158439 C1127.3697,244.44001 1127.31183,244.773992 1127.65399,246.070228 C1128.0047,247.391245 1128.00317,248.264466 1127.25111,249.057646 L1127.23489,249.074532 C1126.26518,250.098188 1124.80908,250.045339 1123.80342,249.090979 C1123.20633,248.524986 1122.74383,247.697377 1122.71359,246.550917 Z M1133.00473,246.631836 L1133.9648,247.982676 L1130.20628,252.22927 L1135.44962,250.071215 L1136.3825,251.383679 L1128.40407,254.420438 L1127.51919,253.174858 L1133.00473,246.631836 Z M1138.3855,255.260547 L1139.02795,256.711603 L1132.40348,262.155314 L1131.7516,260.682986 L1133.13909,259.579069 L1132.28227,257.644472 L1130.5377,257.942052 L1129.90949,256.523451 L1138.3855,255.260547 Z M1134.26509,258.668567 L1136.46492,256.9605 L1133.71316,257.421672 L1134.26509,258.668567 Z M1140.84748,261.993257 L1141.30296,264.275212 C1141.47087,265.116417 1141.36872,265.867931 1140.99083,266.434582 C1140.64977,266.945972 1140.06452,267.314602 1139.23509,267.480168 L1139.16583,267.494202 C1138.01396,267.724021 1137.19637,267.347935 1136.6508,266.71418 L1133.81158,268.754914 L1133.4692,267.037636 L1135.95771,265.282421 L1135.82224,264.602396 L1133.09219,265.147556 L1132.78378,263.6033 L1140.84748,261.993257 Z M1137.31495,264.939667 C1137.48264,265.780872 1138.07468,266.106083 1138.84624,265.952139 C1139.6989,265.781969 1140.02178,265.237905 1139.85366,264.3967 L1139.7388,263.820619 L1137.19308,264.328719 L1137.31495,264.939667 Z M1102,312 C1079.94385,312 1062,294.048299 1062,271.982237 L1063.33029,271.982237 C1063.33029,293.314109 1080.67749,310.669115 1102,310.669115 C1123.32251,310.669115 1140.66971,293.314109 1140.66971,271.982237 L1142,271.982237 C1142,294.048299 1124.05593,312 1102,312 Z" id="nored-segl" class="responsibilityMark"></path></g></g></svg></figure></a></figure> <div><div><section class="ContactInfo"><dl><dt>Adresseavisen AS</dt> <dd>Org.nr 992 664 568<br>Postboks 3200, Torgarden<br>7003 Trondheim<br>Sentralbord: <a href='tel:46407200'>464 07200</a><br>Fax: <a href='fax:+4772501115'>+47 72 50 11 15</a></dd></dl></section></div></div></section></div> <section class="copyright"><div><div><section class="Copyright"><div><div><p>Adresseavisen arbeider etter <a href='https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/'>Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href='https://www.nored.no/Redaktoeransvar/Redaktoerplakaten'>Redaktøransvar</a>. Tilsynsorgan video: <a href='https://www.medietilsynet.no/'>Medietilsynet</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href='https://adressa.alda.no/personvern?0&aviskode=ADR'>Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2021 © Adresseavisen <a href='https://www.adressa.no/tjenester/article1261314.ece'>Adresseavisens rettigheter.</a></p> <!----> <p></p></div></div></section></div></div> <br> <a href="https://adressa.alda.no/data?0&amp;aviskode=ADR">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/5f23ab3.js" defer></script><script src="/_nuxt/72dae42.js" defer></script><script src="/_nuxt/0480ef8.js" defer></script><script src="/_nuxt/6faa51b.js" defer></script><script src="/_nuxt/9496bcd.js" defer></script><script src="/_nuxt/de93184.js" defer></script><script src="/_nuxt/48ddb64.js" defer></script><script src="/_nuxt/a05cd71.js" defer></script><script src="/_nuxt/ddb8920.js" defer></script><script src="/_nuxt/1ecb932.js" defer></script><script src="/_nuxt/6c11091.js" defer></script><script src="/_nuxt/6de667d.js" defer></script><script src="/_nuxt/b5d719f.js" defer></script><script src="/_nuxt/fd22aa8.js" defer></script><script src="/_nuxt/71b8678.js" defer></script><script src="/_nuxt/d9d52fc.js" defer></script><script src="/_nuxt/10244b7.js" defer></script><script src="/_nuxt/d787b38.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView" data-body="true"></script>
  </body>
</html>
