<!doctype html>
<html data-n-head-ssr class="art type-news clean theme_sport salesposter device_classic adressa_globalclass" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20clean%20theme_sport%20salesposter%20device_classic%20adressa_globalclass%22%7D%7D">
  <head >
    <title>Større triumf enn da Ciljan kom - adressa.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="adressa.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Større triumf enn da Ciljan kom"><meta data-n-head="ssr" name="description" content="KOMMENTAR: Markus Henriksen er en spiller i sin beste alder. Han vil løfte Rosenborg på flere områder umiddelbart."><meta data-n-head="ssr" name="keywords" content="Markus Henriksen,Åge Hareide,Torgeir Børven,Birger Løfaldli"><meta data-n-head="ssr" name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="Større triumf enn da Ciljan kom"><meta data-n-head="ssr" name="cXenseParse:adressa-tag" content="Markus Henriksen"><meta data-n-head="ssr" name="cXenseParse:adressa-tag" content="Åge Hareide"><meta data-n-head="ssr" name="cXenseParse:adressa-tag" content="Torgeir Børven"><meta data-n-head="ssr" name="cXenseParse:adressa-tag" content="Birger Løfaldli"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-adressa-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="weE26d"><meta data-n-head="ssr" name="cXenseParse:aag-adressa-access" content="subscriber"><meta data-n-head="ssr" name="twitter:title" content="Større triumf enn da Ciljan kom"><meta data-n-head="ssr" name="twitter:description" content="KOMMENTAR: Markus Henriksen er en spiller i sin beste alder. Han vil løfte Rosenborg på flere områder umiddelbart."><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@adressa"><meta data-n-head="ssr" property="article:modified_time" content="2020-09-26T17:22:04Z"><meta data-n-head="ssr" property="article:published_time" content="2020-09-26T17:15:16Z"><meta data-n-head="ssr" property="article:tag" content="undefined"><meta data-n-head="ssr" property="article:author" content="Birger Løfaldli"><meta data-n-head="ssr" property="og:description" content="KOMMENTAR: Markus Henriksen er en spiller i sin beste alder. Han vil løfte Rosenborg på flere områder umiddelbart."><meta data-n-head="ssr" property="og:title" content="(+)Større triumf enn da Ciljan kom"><meta data-n-head="ssr" property="og:url" content="https://www.adressa.no/sport/i/weE26d/stoerre-triumf-enn-da-ciljan-kom"><meta data-n-head="ssr" property="og:image" content="https://www.adressa.no/static/images/b24e10cf-23f2-4833-8ba1-27fa883fbcc7?fit=crop&amp;h=551&amp;q=80&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="lp:paywall" content="hard"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="adressa.no"><meta data-n-head="ssr" property="fb:app_id" content="107344332617644"><meta data-n-head="ssr" property="fb:pages" content="80338114015"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.adressa.no/sport/i/weE26d/stoerre-triumf-enn-da-ciljan-kom"><link rel="preload" href="/_nuxt/runtime.3ccd861.js" as="script"><link rel="preload" href="/_nuxt/vendors/commons.85302e3.js" as="script"><link rel="preload" href="/_nuxt/app.cc58908.css" as="style"><link rel="preload" href="/_nuxt/app.b5aa109.js" as="script"><link rel="stylesheet" href="/_nuxt/app.cc58908.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><!----> <div id="page" class="x980 art span10 textSize10"><header id="header" role="banner"><div class="coco-header"><div class="main-bar"><div class="center"><a href="https://www.adressa.no/nyheter/trondelag/2018/11/30/Adresseavisen-vant-europeisk-designpris-17972522.ece" class="ena2018" data-v-062edb0e><div class="ratio" data-v-062edb0e><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 196.5 66.9" data-v-062edb0e><path d="M23 17.4c-3 0-5 1.5-5.3 4.5-1-3.1-4.4-4.5-8-4.5-5.5 0-8.8 4.2-8.8 9.4 0 4.8 5.6 5 5.6 6.6 0 1.3-2.7 2-3.9 2h-.4v.7h.5c3.4 0 6.7-2.3 6.7-6.4C9.4 24.3 3 25 3 22a2.5 2.5 0 0 1 2.6-2.2c5 0 6 4 6 21.8l-5-4.5L0 44l.4.5L2.8 42l4.7 4.7 8-8c3.3-3.4 3.1-6 3.1-10 0-2.4-.4-4.3-.4-5.7 0-2.4 1-3.8 2-3.8 1.3 0 1.8 1.4 1.8 2.6 0 4.5 1.5 5.8 5.9 6.3-7.2 2-8 3-8 8.7 0 6 .4 7 4.5 9.7 2.4-1.9 4.9-3.6 7.4-5.4l-.3-.5a6 6 0 0 1-2.4 1.1c-2 0-2.3-2.1-2.3-7.1 0-5.4.4-6.5 4.6-6.5h.3v-.7h-.3c-2 0-2.2-.9-2.2-3.4 0-4.3-1.6-6.7-6.2-6.7M39 36.6a10 10 0 0 1-.2-2l.1-7.3h.1l3.8 6.8-3.9 2.5m4.6-12l-6.3 2.8c-3.7 1.6-4.2 3-4.2 9.5 0 5.7 2.7 7.9 7.7 9.7a91 91 0 0 1 7.7-6l-.2-.4c-1 .6-2.3 1.6-3.6 1.6a5.8 5.8 0 0 1-5.5-4.5l8.8-5.6-4.4-7M70.3 42.4L67 40.7V29.5a5.7 5.7 0 0 1 2.1-1c1 0 1.2 1.3 1.2 2.3v11.6m-15.2-21c-3 0-6 1.6-6 5a3.7 3.7 0 0 0 2.5 3.5v10.8c0 1-1.4 1-2.1 1v.5a8.1 8.1 0 0 1 4.8 4.4c1.2-1.7 2.7-3.5 4.8-4V42a1.3 1.3 0 0 1-1.5-1.6v-11a5.4 5.4 0 0 1 2.1-1c1.1 0 1.3 1.3 1.3 2.3V41c0 .6-.9 1-1.4 1v.6c2.6.4 4.8 2.3 7 4 1-1.8 3.3-3 6-4 2.5-.8 3.8-1.5 3.8-3.3v-9c0-2.5-2-4.4-3.3-5.6l-6.1 4c0-.7-2-2.8-3.3-4l-6.1 4v-.5a3 3 0 0 0-2-3.1c-2.3-1-3-1.2-3-1.8 0-.8 1.3-1.2 2.5-1.2h1.2v-.6a12.2 12.2 0 0 0-1.2-.1M92.3 42.6a16.3 16.3 0 0 0-8.6-2.9c.9-2 3-3.8 5.3-3.8 2.6 0 3.8 2.3 3.8 4.7a3.2 3.2 0 0 1-.5 2M88 35.1c-2.4 0-4-2.4-4-4.5a1.6 1.6 0 0 1 .8-1.6 8.3 8.3 0 0 0 5.7 3 3.9 3.9 0 0 0 2.2-.6c-.7 1.7-2.7 3.7-4.7 3.7m1-16c-3.8 0-6.7 2.1-6.8 5.5h.7c.2-3 3-4.8 6.2-4.8 2.2 0 5.8 1.2 5.8 4.2 0 2-1.7 2.9-3.3 2.9a5.3 5.3 0 0 1-4-2.2c-1.6 4-7.9 5.1-7.9 10 0 2.3 1.6 3.6 3.5 4.6a34.4 34.4 0 0 1-3.9 6.2l.6.3a2 2 0 0 1 2-1.2 18.1 18.1 0 0 1 7.5 2.4c3.8-5.9 7.8-6 7.8-10.7a4.8 4.8 0 0 0-4-4.6c.4-1.8 3.1-2.3 3.1-6.1 0-4-3.5-6.5-7.2-6.5M111.9 41.7a13.7 13.7 0 0 0-3.6-2.7v-9a6.2 6.2 0 0 1 2-1.1c1.2 0 1.6 1.2 1.6 3v9.8m-6.3-20.9h-.7a5.2 5.2 0 0 0-5.2 5.1 3.8 3.8 0 0 0 2.6 3.8v7.8c-2.6.5-3.5 3-3.5 5.4a9.8 9.8 0 0 0 .1 1.5h.5a5.4 5.4 0 0 1-.1-.8 1.5 1.5 0 0 1 1.6-1.6 2.9 2.9 0 0 1 1.7.6c.1 1.8.4 3.6.7 5.4l1-.1v.9a4.3 4.3 0 0 0-.9 0 58.9 58.9 0 0 0 1.6 6.6h.6a42 42 0 0 0 1.8-6.7V48h.2l.5-3.2a15 15 0 0 1 2.5 2 5.6 5.6 0 0 1 3.3-3.6c3.1-1.5 4-1.7 4-4v-7.3c0-2.6-.9-5.6-2.8-7.1l-6.9 4.5a4.9 4.9 0 0 0-1.3-3.7c-1.5-1.4-4.2-1.4-4.2-2.6 0-.9 1.5-1.4 2.5-1.4h.4v-.7M128.5 42.8c-.8 0-1-.8-1-2V28.2a13.7 13.7 0 0 0 3.3 2.5v10.6l-1.5 1.2a1.3 1.3 0 0 1-.8.3m3-18.1a26.9 26.9 0 0 1-7 3.9c-2.3.8-3 1.7-3 3.6v9c0 2.3.3 3.5 3.7 5.4a57.4 57.4 0 0 1 5.7-4.5c.1 1.9 2 3.3 3.6 4.5a38.2 38.2 0 0 1 5.3-4.4l-.2-.5c-.8.4-1 .7-1.6.7-1 0-1.2-1.6-1.2-2.7v-8.1c0-1.5.8-2 2.3-2V29a15 15 0 0 1-7.6-4.4M146.4 48.8a4.4 4.4 0 0 0-1.3.1 58.8 58.8 0 0 0 1.5 6.5h.6a40.7 40.7 0 0 0 1.7-6.2 6.5 6.5 0 0 0-2.5-.4m7-7A13.7 13.7 0 0 0 150 39v-9a6.2 6.2 0 0 1 1.9-1.1c1.3 0 1.7 1.2 1.7 3v9.8m-6.3-20.9h-.7a5.2 5.2 0 0 0-5.2 5.1 3.8 3.8 0 0 0 2.6 3.8v7.8c-2.6.5-3.5 3-3.5 5.4a9.8 9.8 0 0 0 .1 1.5h.5a5.4 5.4 0 0 1-.1-.8 1.5 1.5 0 0 1 1.6-1.6 2.9 2.9 0 0 1 1.6.6l.8 5.3h2.5a14.6 14.6 0 0 1 1.8 0l.5-3.2a15 15 0 0 1 2.5 2 5.6 5.6 0 0 1 3.3-3.6c3.1-1.5 4-1.7 4-4v-7.3c0-2.6-.9-5.6-2.8-7.1l-6.9 4.5a4.9 4.9 0 0 0-1.3-3.7c-1.6-1.4-4.2-1.4-4.2-2.6 0-.9 1.5-1.4 2.4-1.4h.5v-.7M169 36.6a10 10 0 0 1-.2-2l.1-7.3h.1l3.8 6.8-3.9 2.5m4.6-12l-6.3 2.8c-3.7 1.6-4.2 3-4.2 9.5 0 5.7 2.7 7.9 7.7 9.7a91 91 0 0 1 7.7-6l-.2-.4c-1 .6-2.3 1.6-3.7 1.6a5.8 5.8 0 0 1-5.5-4.5l9-5.6-4.5-7M184.4 24.7l-5.9 5.3.4.6a2.3 2.3 0 0 1 1.7-1c.7 0 1.4.7 1.4 2.3V40c0 1.2-1.6 1.6-2.6 1.6v.5c2.8.6 5 2.6 7 4.4l7.9-6.1-.3-.5c-1 .8-2.7 2-3.7 2-1.3 0-2.3-1-2.3-2.7v-8.6l1.3-1.1 3 5.2 4.2-4.4L193 25l-5.1 5c0-2.4-1.4-4-3.6-5.3M82.8 58.8l2.3-7.3 2 7.3h-4.3m3.6-11.3h-1l-5 14.9c-.9 2.4-1.2 3.5-2.7 3.6v.8h4.6v-.9c-.8 0-1.4-.1-1.4-.9a5 5 0 0 1 .3-1.3l1.2-3.8h5l1.2 4.3a4.6 4.6 0 0 1 .2 1c0 .7-.6.7-1.5.7v.9h5.9v-.9c-1.2 0-1.3-.2-1.9-2l-4.9-16.4" data-v-062edb0e></path> <path d="M111.8 47.9h-4.2-.2v.8c.8.1 1.3.2 1.3 1.2a10.7 10.7 0 0 1-.4 2.1L105.7 63l-2.5-11.2a18 18 0 0 1-.4-2c0-.5.3-.7.6-.8a4.3 4.3 0 0 1 1-.1v-.9h-1.1a40.5 40.5 0 0 1-5 0v.9c1.5 0 1.6.4 2.3 3.5l-3 10.6L95 51a6.4 6.4 0 0 1-.3-1.3c0-.8.8-.9 1.3-1V48h-5.8v.8c1.3 0 1.4.3 1.9 2L96.3 67h1.2l3.6-12.6 3.3 12.6h1.2l2.8-10.9a47.3 47.3 0 0 1 1.8-6 1.6 1.6 0 0 1 1.6-1.2v-1M113.9 58.8l2.3-7.3 2 7.3h-4.3m3.6-11.3h-1l-5 14.9c-.9 2.4-1.3 3.5-2.7 3.6v.8h4.6v-.9c-.9 0-1.4-.1-1.4-.9a5 5 0 0 1 .3-1.3l1.2-3.8h5l1.2 4.3a4.6 4.6 0 0 1 .2 1c0 .7-.6.7-1.5.7v.9h5.9v-.9c-1.2 0-1.3-.2-1.9-2l-4.9-16.4M129 57v-6.1c0-1.5 0-2 1.9-2 1.7 0 3.4.5 3.4 3.9 0 4.1-2.4 4.2-3.9 4.2h-1.3m2.4-9.2l-3.8.1h-2.9v.8c1.6 0 1.7.6 1.7 2.3v12.7c0 1.7-.2 2-1.7 2.2v.9l3.1-.1h3V66c-1.5-.1-1.8-.3-1.8-1.8v-6.2h1.4c2.2 0 2.5.5 3.4 3.7l.6 2c.8 2.9 1 3.1 3.8 3.1h.9v-.9c-1.2 0-1.3-.2-2-2.5-1.3-4-1.8-5.4-4.5-5.9 1.6-.5 4.3-1.4 4.3-5a4.3 4.3 0 0 0-1.8-3.8 6.6 6.6 0 0 0-3.7-.8M145 49a4.4 4.4 0 0 1 1.4-.2 6.5 6.5 0 0 1 2.5.4c3 1.2 4.4 4.5 4.4 8a11.3 11.3 0 0 1-1.8 6.4c-.7 1-2 2.3-5.4 2.3-1.8 0-1.8-.6-1.8-1.2V50.1a1 1 0 0 1 .8-1.2m2.3-1H140v.8c1.3.1 1.6.4 1.7 1.7v13.8c0 1.2-.3 1.7-1.7 1.7v1l2.8-.2 4.5.2a8.3 8.3 0 0 0 6.2-2.2c2-2 2.7-5.2 2.7-7.7a10 10 0 0 0-2.4-7 7 7 0 0 0-4.5-2 14.6 14.6 0 0 0-1.8-.2M41.5 0l-7.2.1-4-.1v.8c1.5.2 1.7.4 1.7 2.5v12.4c0 1.7-.3 2.1-1.8 2.2v.8h11.9l.7-5.2h-1c-.4 3.1-1.2 4-4.8 4a4.5 4.5 0 0 1-2-.2c-.4-.2-.4-.4-.4-1.7v-6h2.7c1.5 0 1.5.6 1.6 2.5h1L39.8 9l.1-3.2h-1c0 2.4-.1 2.6-2 2.6h-2.3V2.5c0-1 0-1.3 1.8-1.3 3.3 0 3.9.4 4.3 3.2h1L41.5 0M53.7 5.8H53a2.6 2.6 0 0 1-.4.3 6.5 6.5 0 0 1-2.5.5v.8c1.3 0 1.3.4 1.3 1.6v6.7a4 4 0 0 1-2.6 1.6c-1.7 0-1.7-1.6-1.7-2.5v-9h-.7a5.4 5.4 0 0 1-3 .7v.9c1.1 0 1.4.2 1.4 1.4v6.7a3.4 3.4 0 0 0 1 2.6 3.1 3.1 0 0 0 2 .7 5.4 5.4 0 0 0 3.8-2l-.1 2h3.7V18c-1.2 0-1.5-.2-1.5-1.7V5.8M59.5 5.8h-.7l-.4.2a7 7 0 0 1-2.5.5v.9c1.5 0 1.5.3 1.5 1.8v7c0 1.5-.1 1.6-1.5 1.7v.9l2.8-.1h2.8V18c-1.8-.1-1.8-.3-1.8-2.2v-5.5c.1-.5.7-2.2 1.6-2.2.2 0 .2 0 .6.4a1 1 0 0 0 .7.2 1.4 1.4 0 0 0 1.2-1.5 1.2 1.2 0 0 0-1.3-1.4c-1.3 0-2 1.1-3 2.9v-3M69.3 18c-1.7 0-2.5-2.4-2.5-5.5a12.8 12.8 0 0 1 .5-4c.3-1 1-1.9 2-2a2.2 2.2 0 0 1 .2 0c2.2 0 2.6 3.4 2.6 5.5 0 1.7-.2 6-2.8 6m.2-12.4h-.2c-3 .1-5 3-5 6.8 0 4.2 2.2 6.5 5 6.5s5.3-2.2 5.3-6.8c0-5.9-3.6-6.5-5.1-6.5M81 17.5a2.9 2.9 0 0 1-2-.8V8.5a3.1 3.1 0 0 1 2.2-1.1c1.5 0 2.9 1.8 2.9 5 0 3.1-1.2 5.1-3 5.1m1-11.8a4.6 4.6 0 0 0-3 1.6V5.7h-.8a5.3 5.3 0 0 1-3 .8v.8c1.2 0 1.4.3 1.5 1.4v12.8c0 1.6-.3 1.7-1.4 1.8v1l2.5-.2 2.7.1v-.9c-1.4 0-1.5-.3-1.5-1.4v-4.2A4.2 4.2 0 0 0 82 19c2.8 0 4.5-3.1 4.5-6.7 0-4-1.9-6.5-4.2-6.5M90.2 10.8c.2-1.5.4-4.2 2.5-4.2 2 0 2 2.6 2 4.2h-4.5m2.5-5.2a4.3 4.3 0 0 0-3.8 2.3 9.7 9.7 0 0 0-1 4.6c0 3.9 1.7 6.4 4.8 6.4a4.7 4.7 0 0 0 4.5-3.3l-.8-.3c-.4.6-1.2 2-2.7 2a2.6 2.6 0 0 1-2-1c-1.3-1.4-1.4-3.3-1.5-4.6h7c0-1.6 0-3.6-1.5-5a4.4 4.4 0 0 0-3-1.1M102.6 17.2a2.2 2.2 0 0 1-2-2.4c0-2.6 2.5-3 4.2-3.2v4.7a3.7 3.7 0 0 1-2.2.9m.5-11.5c-2.9 0-4.3 1.7-4.3 2.8a1.1 1.1 0 0 0 1.2 1.1 1.2 1.2 0 0 0 1.3-1.3 1.6 1.6 0 0 1 .3-1 1.7 1.7 0 0 1 1.4-.8c1.8 0 1.8 1.7 1.8 2.4v2a11 11 0 0 0-4.6 1 4 4 0 0 0-2 3.5 3.2 3.2 0 0 0 3.2 3.4 5.4 5.4 0 0 0 3.4-1.6c.1 1 .6 1.6 1.6 1.6a4 4 0 0 0 2.5-1.1l-.6-.7a1.5 1.5 0 0 1-.8.3c-.4 0-.5-.5-.5-.7V9.4a3.4 3.4 0 0 0-1.2-3 5.1 5.1 0 0 0-2.7-.7M113.3 5.6h-.8a3 3 0 0 1-.4.2 5.8 5.8 0 0 1-2.5.6v.9c1 0 1.5 0 1.5 1.1v7.9c0 1.2-.1 1.4-1.5 1.5v1a36.6 36.6 0 0 1 5.2 0v-1c-1.4 0-1.4-.3-1.4-2.3V8.6a4 4 0 0 1 2.7-1.3c1.6 0 1.7 1.7 1.7 2.4V16c0 1.7-.2 1.8-1.4 2v.8h5.1V18c-1.3 0-1.4-.4-1.4-1.7V9a3.2 3.2 0 0 0-1-2.7 3.4 3.4 0 0 0-2-.6 6 6 0 0 0-3.8 1.8V5.6" data-v-062edb0e></path></svg></div> <span data-v-062edb0e>Årets europeiske regionavis</span></a> <h1 class="main-logo"><a href="https://www.adressa.no"><img src="/static/logos/adressa.svg"></a></h1> <div class="menu-row"><div class="widget polarisMenu horizontal menu undefined"><ul class="level1 main"><li class="topItem item-adressa hidden"><a target="_top" href="https://www.adressa.no/"><span>forsiden</span></a></li> <li class="nyheter parent"><a target="_top" href="https://www.adressa.no/nyheter/"><span>Nyheter</span></a> <ul class="level2 submenu1"><li><a target="_top" href="https://www.adressa.no/nyheter/trondheim/"><span>Trondheim</span></a></li> <li><a target="_top" href="https://www.adressa.no/vaeret/"><span>Været</span></a></li> <li><a target="_top" href="https://www.adressa.no/nyheter/trondelag/"><span>Trøndelag</span></a></li> <li><a target="_top" href="https://www.adressa.no/nyheter/moreromsdal/"><span>Møre og Romsdal</span></a></li> <li><a target="_top" href="https://www.adressa.no/nyheter/innenriks/"><span>Innenriks</span></a></li> <li><a target="_top" href="https://www.adressa.no/nyheter/utenriks/"><span>Utenriks</span></a></li> <li><a target="_top" href="https://www.adressa.no/tema/valg_2019/"><span>Valg 2019</span></a></li></ul></li> <li class="sport parent current"><a target="_top" href="https://www.adressa.no/sport/" class="active"><span>Sport</span></a> <ul class="level2 submenu1"><li><a target="_top" href="https://www.adressa.no/sport/fotball/"><span>Fotball</span></a></li> <li><a target="_top" href="https://www.adressa.no/sport/tag/Haandball/"><span>Håndball</span></a></li> <li><a target="_top" href="https://www.adressa.no/sport/tag/Hopp/"><span>Hopp</span></a></li> <li><a target="_top" href="https://www.adressa.no/sport/tag/Ishockey/"><span>Ishockey</span></a></li> <li><a target="_top" href="https://www.adressa.no/sport/langrenn/"><span>Langrenn</span></a></li> <li><a target="_top" href="https://www.adressa.no/sport/tag/Rosenborg%20BK/"><span>RBK</span></a></li> <li><a target="_top" href="https://www.adressa.no/sport/tag/Ranheim%20IL/"><span>RIL</span></a></li> <li><a target="_top" href="https://www.adressa.no/sport/tag/Snowboard/"><span>Snowboard</span></a></li> <li><a target="_top" href="https://www.adressa.no/sport/sprek/"><span>Sprek</span></a></li></ul></li> <li class="kultur parent"><a target="_top" href="https://www.adressa.no/kultur/"><span>Kultur</span></a> <ul class="level2 submenu1"><li><a target="_top" href="https://www.adressa.no/kultur/anmeldt/"><span>Anmeldt</span></a></li> <li><a target="_top" href="https://trdevents.no/"><span>trd.events</span></a></li> <li><a target="_top" href="https://www.adressa.no/kultur/film/"><span>Film</span></a></li> <li><a target="_top" href="https://www.adressa.no/kultur/musikk/"><span>Musikk</span></a></li></ul></li> <li class="meninger parent"><a target="_top" href="https://www.adressa.no/meninger/"><span>Meninger</span></a> <ul class="level2 submenu1"><li><a target="_top" href="https://www.adressa.no/meninger/kommentarer/"><span>Kommentarer</span></a></li> <li><a target="_top" href="https://www.adressa.no/meninger/kronikker/"><span>Kronikker</span></a></li> <li><a target="_top" href="https://www.adressa.no/meninger/leder/"><span>Leder</span></a></li> <li><a target="_top" href="https://www.adressa.no/meninger/ordetfritt/"><span>Ordet Fritt</span></a></li> <li><a target="_top" href="https://www.adressa.no/tema/omadressert/"><span>Podcast: Omadressert</span></a></li> <li><a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/"><span>Skriv innlegg til Ordet Fritt</span></a></li></ul></li> <li class="magasin parent"><a target="_top" href="https://www.adressa.no/pluss/magasin/"><span>Ukeadressa</span></a> <ul class="level2 submenu1"><li><a target="_top" href="https://www.adressa.no/pluss/magasin/2018/05/24/Nysgjerrig-p%C3%A5-folk-Her-kan-du-s%C3%B8ke-i-v%C3%A5re-portrett-intervjuer-16750556.ece"><span>Portretter</span></a></li> <li><a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/29/Vi-m%C3%B8ter-folk-%C2%ABp%C3%A5-benken%C2%BB-17419478.ece"><span>På benken</span></a></li> <li><a target="_top" href="https://www.adressa.no/pluss/magasin/2018/05/26/Lyst-p%C3%A5-noe-godt-S%C3%B8k-i-v%C3%A5re-oppskrifter-16763499.ece"><span>Kjøkkenveien</span></a></li> <li><a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/31/Kunsten-%C3%A5-se-Nysgjerrig-p%C3%A5-kunst-som-du-finner-i-Trondheim-17430151.ece"><span>Kunsten å se</span></a></li> <li><a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/29/F%C3%B8r-og-n%C3%A5-Se-hvordan-Trondheim-har-forandret-seg-17419720.ece"><span>Før og nå</span></a></li></ul></li> <li class="pluss parent"><a target="_top" href="https://www.adressa.no/pluss/"><span>Pluss +</span></a> <ul class="level2 submenu1"><li><a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR"><span>E-avis</span></a></li> <li><a target="_top" href="https://www.adressa.no/pluss/magasin/"><span>Ukeadressa</span></a></li></ul></li></ul></div> <div class="user-and-burger"><div class="widget"><!----></div> <div class="menu-toggle"><a class="toggle">Meny</a></div></div></div></div></div> <div class="panel-all" style="top: 0px;"><div class="mid"><div class="top-line"><a href="https://www.adressa.no" class="adresseavisen"><img src="/static/logos/adressa.svg"></a> <div class="site-search"><a href="https://www.adressa.no/search/">Søk i adressa.no</a></div> <div class="spid-line"><a href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a></div> <a class="close">Lukk</a></div> <div class="services"><a href="https://adressa.alda.no/eavis?aviskode=ADR" class="daily"><img src="https://static.polarismedia.no/adr/img/epages/custom_300.jpg" alt="Les dagens E-avis"> <span class="text"><span>Les dagens </span><span>E-avis</span></span></a> <a href="https://kundeservice.adressa.no/" class="customer-service removePlussForApp"><span class="text"><span>Vi hjelper deg! </span> <span>Kundeservice</span></span></a> <a href="#" class="tip"><span class="text"><span>Har du et nyhetstips? </span><span>Tips oss</span></span></a> <a href="https://www.adressa.no/dodsannonser" class="rekt"><span class="text"><span>Her finner du dagens </span><span>dødsannonser</span></span></a></div> <div data="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" publication="adressa" menuname="ygg-secondary" styleClass="default modal-block full-menu" class="full-menu"><ul><li><ul><li><a href="https://www.adressa.no/nyheter/"><span>Nyheter</span></a> <ul><li><a href="https://www.adressa.no/nyheter/trondheim/"><span>Trondheim</span></a></li> <li><a href="https://www.adressa.no/vaeret/"><span>Været</span></a></li> <li><a href="https://www.adressa.no/nyheter/trondelag/"><span>Trøndelag</span></a></li> <li><a href="https://www.adressa.no/nyheter/moreromsdal/"><span>Møre og Romsdal</span></a></li> <li><a href="https://www.adressa.no/nyheter/innenriks/"><span>Innenriks</span></a></li> <li><a href="https://www.adressa.no/nyheter/utenriks/"><span>Utenriks</span></a></li> <li><a href="https://www.adressa.no/tema/valg_2019/"><span>Valg 2019</span></a></li></ul></li> <li><a href="https://www.adressa.no/tv/"><span>TV-adressa</span></a></li> <li><a href="https://www.adressa.no/familieogoppvekst/"><span>Familie og oppvekst</span></a></li> <li><a href="https://www.adressa.no/reise/"><span>Reise</span></a></li> <li><a href="https://www.trd.by/"><span>trd.by</span></a></li></ul></li> <li><ul><li><a href="https://www.adressa.no/sport/"><span>Sport</span></a> <ul><li><a href="https://www.adressa.no/sport/fotball/"><span>Fotball</span></a></li> <li><a href="https://www.adressa.no/sport/tag/haandball/"><span>Håndball</span></a></li> <li><a href="https://www.adressa.no/sport/tag/Hopp/"><span>Hopp</span></a></li> <li><a href="https://www.adressa.no/sport/tag/Ishockey/"><span>Ishockey</span></a></li> <li><a href="https://www.adressa.no/sport/langrenn/"><span>Langrenn</span></a></li> <li><a href="https://www.adressa.no/sport/tag/rasmus-saga/"><span>Podcast: Rasmus&amp;Saga</span></a></li> <li><a href="https://www.adressa.no/sport/tag/Ranheim%20IL/"><span>RIL</span></a></li> <li><a href="https://www.adressa.no/sport/tag/Rosenborg%20BK/"><span>RBK</span></a></li> <li><a href="https://www.adressa.no/sport/tag/Snowboard/"><span>Snowboard</span></a></li> <li><a href="https://www.adressa.no/sport/sprek/"><span>Sprek</span></a></li></ul></li> <li><a href="https://www.adressa.no/bil/"><span>Bil</span></a></li> <li><a href="https://www.adressa.no/kamera/"><span>Webkamera</span></a></li></ul></li> <li><ul><li><a href="https://www.adressa.no/kultur/"><span>Kultur</span></a> <ul><li><a href="https://www.adressa.no/kultur/anmeldt/"><span>Anmeldt</span></a></li> <li><a href="https://trdevents.no/"><span>Trd.events</span></a></li> <li><a href="https://www.adressa.no/kultur/film/"><span>Film</span></a></li> <li><a href="https://www.adressa.no/kultur/musikk/"><span>Musikk</span></a></li></ul></li> <li><a href="https://www.adressa.no/nyheter/okonomi/"><span>Økonomi</span></a> <ul><li><a href="https://www.adressa.no/stillingledig/"><span>Stilling ledig</span></a></li> <li><a href="https://www.adressa.no/forbruker/"><span>Forbruker</span></a></li> <li><a href="https://www.adressa.no/digital/"><span>Digital</span></a></li> <li><a href="https://www.adressa.no/skatt/"><span>Skattelister</span></a></li> <li><a href="https://www.adressa.no/forbruker/eiendomsbasen/"><span>Eiendomsbasen</span></a></li></ul></li></ul></li> <li><ul><li><a href="https://www.adressa.no/meninger/"><span>Debatt</span></a> <ul><li><a href="https://www.adressa.no/meninger/kommentarer/"><span>Kommentarer</span></a></li> <li><a href="https://www.adressa.no/meninger/kronikker/"><span>Kronikker</span></a></li> <li><a href="https://www.adressa.no/meninger/leder/"><span>Leder</span></a></li> <li><a href="https://www.adressa.no/meninger/ordetfritt/"><span>Ordet fritt</span></a></li> <li><a href="https://www.soundcloud.com/adresseavisen/"><span>Podcast: Omadressert</span></a></li> <li><a href="https://kundeservice.adressa.no/skrivinnlegg/debatt/"><span>Skriv innlegg til Ordet fritt</span></a></li></ul></li> <li><a href="https://www.adressa.no/pluss/"><span>Pluss</span></a></li> <li><a href="https://www.adressa.no/pluss/magasin/"><span>Ukeadressa</span></a></li> <li><a href="https://www.adressa.no/bolig/"><span>Bolig</span></a></li> <li><a href="https://www.adressa.no/nyttig/2018/01/15/A-til-%C3%85-p%C3%A5-adressa.no-15909359.ece"><span>A - Å</span></a></li></ul></li> <li><ul><li><a href="https://folk.adressa.no"><span>Folk</span></a> <ul><li><a href="https://www.adressa.no/dodsannonser"><span>Dødsannonser</span></a></li> <li><a href="https://folk.adressa.no/categories/61/publications"><span>Gratulasjoner</span></a></li> <li><a href="https://folk.adressa.no/categories/770/publications"><span>Født</span></a></li> <li><a href="https://folk.adressa.no/categories/772/publications"><span>Vi gifter oss</span></a></li> <li><a href="https://www.adressa.no/takkeannonser"><span>Takkeannonser</span></a></li> <li><a href="https://folk.adressa.no"><span>Sett inn annonse</span></a></li></ul></li> <li><a href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179"><span>Annonser</span></a> <ul><li><a href="https://www.adressa.no/bolig/boligguiden/"><span>Boligguiden</span></a></li> <li><a href="https://www.adressa.no/stillingledig/"><span>Stilling</span></a></li> <li><a href="https://www.adressa.no/brandStudio/"><span>Brand Studio</span></a></li> <li><a href="https://kundeservice.adressa.no/privatannonser/annonsevelgeren/"><span>Privatannonser</span></a></li> <li><a href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179"><span>Bedriftsannonser</span></a></li></ul></li></ul></li></ul></div></div></div></div> <!----></header> <div></div> <main id="content" role="main" page="article"><article class="coco-base-article medium"><article class="article-header"><h1 class="title">Større triumf enn da Ciljan kom</h1> <p class="lead">KOMMENTAR: Markus Henriksen er en spiller i sin beste alder. Han vil løfte Rosenborg på flere områder umiddelbart.</p> <figure class="media image full top" data-v-0de1e65b><img src="//www.adressa.no/static/images/b24e10cf-23f2-4833-8ba1-27fa883fbcc7?fit=crop&amp;h=810&amp;q=80&amp;w=1440" alt="På vei hjem: Etter mange år i utlandet ser Markus Henriksen igjen ut til å bli Rosenborg-spiller." class="image" data-v-0de1e65b><span class="caption" data-v-0de1e65b> På vei hjem: Etter mange år i utlandet ser Markus Henriksen igjen ut til å bli Rosenborg-spiller. <span class="photographer" data-v-0de1e65b>Foto: NTB SCANPIX</span></span></figure></article> <div class="article-body"><!----> <!----> <div class="body"><div class="sc-bodytext"><span class="lp_is_start"></span> <!----> <!----> <span class="lp_is_end"></span></div></div> <footer class="article-footer"><!----> <!----></footer></div></article> <div class="widget polarisSpid"><!----></div> <!----></main> <footer id="footer" role="contentinfo"><div id="tipsoss" class="overlay"><div class="widget polarisCode html tipText"><h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5> <ul><li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li> <li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li> <li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li></ul> <p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p></div> <div class="widget polarisForm default fit"><div class="formContainer"><form id="form_3138856" data-widget="form@initialize" data-class-checked="checked" data-class-required="required" data-class-success="success" data-class-failure="failure" data-class-send-success="formSendSuccess" data-send-mail-url="https://www.adressa.no/pm.services/sendMail" data-message-email-error="Ugyldig epost" data-message-number-error="Ugyldig tall" data-message-checkbox-error="Må fylles ut" data-message-radio-error="Må fylles ut" data-message-select-error="Må fylles ut" data-message-empty-error="Må fylles ut" data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt." data-message-send-error="'Noe gikk galt. Prøv igjen.'" data-message-success="Ok" data-message-sent="Skjemaet ble sendt." data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet." class=" js-require-widget"><div class="formError top js-error js-top-error"></div> <input type="hidden" name="formId" value="3138856"> <input type="hidden" name="sectionId" value="9473"> <input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"> <label class="text required "><span class="labelText">Navn</span> <input type="text" name="Navn" value> <span class="validationStatus js-validation-status"></span></label> <label class="emailrequired"><span class="labelText">E-post</span> <input type="email" name="Epost" value> <span class="validationStatus js-validation-status"></span></label> <label class="text required "><span class="labelText">Tlf:</span> <input type="text" name="Tlf" value> <span class="validationStatus js-validation-status"></span></label> <label class="textarea required "><span class="labelText">Tips:</span> <textarea rows cols name="Tips"></textarea> <span class="validationStatus js-validation-status"></span></label> <div class="formError bottom js-error"></div> <button id="submit_form_3138856" type="submit" class="button submit">
						Send tips</button></form> <div class="response js-response"></div></div></div></div> <div id="pageBottom" class="colophone maxwidth"><div class="center span10"><h1><a href="https://www.adressa.no" class="logo"></a></h1><div class="icons"><a href="https://adressa.alda.no/leseavis?aviskode=ADR" class="eadressa"><span></span>eAdressa</a> <a rel="#tipsoss" href="#" class="tipsoss tip tipButton"><span></span>Tips oss</a> <a href="https://www.adressa.no/?service=rssfeed" class="rss"><span></span>RSS-feed</a> <a href="http://www.facebook.com/adressa.no" class="facebook"><span></span>Facebook</a> <a href="https://twitter.com/#!/adresseavisen" class="twitter"><span></span>Twitter</a></div><div class="manyLists"><ul class="col1"><li><h5>Sjefredaktør:</h5></li> <li><a href="mailto:kirsti.husby@adresseavisen.no">Kirsti Husby</a></li> <li><h5>Nyhetsredaktør:</h5></li> <li><a href="mailto:erlend.hansen.juvik@adresseavisen.no">Erlend Hansen Juvik</a></li> <li><h5>Redaksjonen:</h5></li> <li><a href="//www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li></ul> <ul class="col2"><li><h5>Tips oss:</h5></li> <li>Tipstelefon: 464 07200</li> <li>SMS: 464 07200, kodeord TIPS</li> <li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li> <li> </li> <li><h5>Kundeservice:</h5></li> <li>Telefon: 464 07200</li> <li>Internett: <a href="https://kundeservice.adressa.no">Kontakt oss</a></li></ul> <ul class="col3"><li><h5>Annonse- og abonnementsinfo:</h5></li> <li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li> <li>Internett: <a href="https://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li> <li>E-utgave for abonnenter: <a href="https://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li> <li> </li> <li class="hidden"><h5>Mediateket:</h5></li> <li class="hidden">Vil du bli journalist for en dag?</li> <li class="hidden"><a href="https://kundeservice.adressa.no">Kontakt oss</a></li></ul> <ul class="col4"><li><h5>Jobb:</h5></li> <li><a href="https://karriere.adressa.no/">Ledige stillinger i Adresseavisen</a></li> <li> </li> <li><h5>Konserninfo:</h5></li> <li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li></ul> <ul class="col5"><li><h5>Adresseavisen AS</h5></li> <li>Org.nr 992 664 568</li> <li>Postboks 3200, Torgarden</li> <li>7003 Trondheim</li> <li>Sentralbord: 464 07200</li> <li>Fax: + 47 72 50 11 15</li></ul></div><div class="disclaimer">
Adresseavisen arbeider etter <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>.
Tilsynsorgan video: <a href="https://www.medietilsynet.no/">Medietilsynet.</a> Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="https://adressa.alda.no/personvern?aviskode=ADR">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2019 © Adresseavisen Powered by Escenic. <a href="https://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. <p></p></div><div class="widget polarisCode html redmerke"><svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" x="0" y="0" version="1.1" viewBox="0 0 365 364.8" xml:space="preserve" class="redakthor"><defs></defs><path d="M178.4 79.3l-71.8 141.5v84.4c-41.1-25.5-68.5-71-68.5-122.8h-1.5c0 80.5 65.5 145.9 145.9 145.9s145.9-65.5 145.9-145.9h-1.5c0 51.8-27.4 97.3-68.5 122.8v-82.9l-71.8-143V207l7.3 13.7-11.3 18.8-11.3-18.8 7.3-13.7V79.3z"></path> <path d="M358.9 182.3c0 97.3-79.1 176.4-176.4 176.4S6.1 279.6 6.1 182.3H0c0 100.6 81.9 182.5 182.5 182.5S365 282.9 365 182.3h-6.1zM39.2 158.3l-12.5-2.5.6-3.1 13.6-3 1.6-7.8-15.5 3.6c-1.2-3.6-4-6.7-9.2-7.7l-.3-.1c-3.8-.8-6.9-.2-9.2 1.3-2.6 1.7-4.3 4.7-5.1 8.5L1 158l36.8 7.4 1.4-7.1zm-18.1-6.5l-.6 2.8-11.6-2.3.5-2.6c.8-3.8 3.1-5.6 7-4.8 3.5.6 5.4 3.1 4.7 6.9zM52.8 116.9l-6.1-2.7-5 11.6-8.1-3.5 4.2-10-6.1-2.6-4.3 10-7.9-3.4 4.8-11.4-6.1-2.6-7.7 18L45 135zM62 102c5.6-8 3.4-16.7-6-23.4l-.7-.5c-9.4-6.6-18.4-5.8-24 2.2L26 88l30.7 21.6L62 102zm-6.5-2l-20-14.1 1.1-1.6c2.9-4.1 7.8-4.8 14.6 0l.4.3c6.8 4.8 7.8 9.6 5 13.7l-1.1 1.7zM79.1 81l-3.8-7.1 7.1-6.5 6.8 4.4 5.4-5L61.5 46l-5.3 4.9L74 85.7l5.1-4.7zM66.3 56.8l10.6 7-4.6 4.2-6-11.2zM106.5 59.4l-5.3-9.2.1-4.9 13.4 9.4 7.1-4.1-19.4-13.8.4-18.6-7.2 4.2.2 18.3-8-13.8-6.2 3.6L100.3 63zM122.8 17.6l9.9 29.2 6.8-2.3-9.9-29.2 6.8-2.2-2.2-6.4-20.3 6.8 2.2 6.4zM149.2 22.8c.6 5.4 2.3 9.5 4.7 12.4l-2.5 5.8 5.2-.6.9-2.1c2.2 1.2 4.6 1.7 7.3 1.4 8-1 12.7-8.6 11.3-20.3l-.1-1.2c-.6-5.3-2.3-9.5-4.7-12.4l2.5-5.8-5.2.6-.9 2.1c-2.2-1.2-4.7-1.8-7.4-1.4-8 1-12.7 8.6-11.3 20.3l.2 1.2zm18.6-8.8c.5 1.5.9 3.3 1.1 5.4l.1.9c1 8.4-1.1 12.6-4.9 13.1-1.5.2-2.8-.3-4.1-1.4l7.8-18zm-6.7-6.3c1.4-.2 2.8.3 4 1.4L157.4 27c-.5-1.5-.8-3.3-1.1-5.4l-.1-.9c-1-8.3 1.1-12.5 4.9-13zM195.1 25.8l3.1.3 4.3 13.2 7.9.8-5.1-15.1c3.5-1.5 6.2-4.6 6.8-9.9v-.3c.4-3.8-.4-6.9-2.2-9.1-2-2.4-5.1-3.9-9-4.3L190.3.3l-3.9 37.3 7.1.7 1.6-12.5zM197 7.7l2.7.3c3.9.4 5.8 2.5 5.4 6.5-.4 3.6-2.6 5.7-6.5 5.3l-2.8-.3L197 7.7zM226.4 36.5l9.2 3.1-.5 8.1 7 2.3 2-39.1-6.9-2.3L215.4 41l6.7 2.2 4.3-6.7zm10.5-16.2l-1 12.7-5.9-2 6.9-10.7zM265.1 38.5l-1.7 24 5.3 3.3 19.6-32-6-3.7-10.7 17.5 1.7-23.1-5.7-3.4-19.6 32 6 3.6zM286.5 73c-2.3-2.2-2.4-5.5-2.5-7.8l-6.9 1.1c.1 5.2 2.2 9 5 11.6 4.6 4.4 11.2 4.6 15.7-.1l.1-.1c3.4-3.6 3.4-7.6 1.8-13.6-1.6-5.9-1.3-7.4-.1-8.7 1.4-1.4 3.4-1.3 5 .2 1.9 1.8 2.2 4.5 2.2 6.5l7-1c0-4.4-2-7.9-4.4-10.1-4.9-4.6-11.2-4.7-15.5-.1l-.1.1c-3.6 3.8-3.2 8.2-1.4 14.6 1.3 4.7 1.1 6.3-.1 7.5-1.6 1.6-3.9 1.7-5.8-.1zM302.9 102.2l36.4-13.8-4.2-6-23.9 9.8 17.1-19.3-4.4-6.2-25 29.9zM312.7 118.3l8-1.4 3.9 8.8-6.3 5 3 6.7 30.2-24.8-2.9-6.6-38.7 5.8 2.8 6.5zm27-4.5l-10 7.8-2.5-5.7 12.5-2.1zM324.3 151.2l12.5-2.5.6 3.1-11.4 8 1.6 7.8 13-9.3c2.5 2.9 6.2 4.6 11.5 3.6l.3-.1c3.8-.8 6.5-2.4 8-4.8 1.7-2.6 2.2-6 1.4-9.8l-2.1-10.4-36.8 7.3 1.4 7.1zm30.4-6.1l.5 2.6c.8 3.8-.7 6.3-4.6 7.1-3.5.7-6.2-.8-7-4.6l-.6-2.8 11.7-2.3z"></path></svg></div></div></div></footer></div></div></div></div><script>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</script><script src="/_nuxt/runtime.3ccd861.js" defer></script><script src="/_nuxt/vendors/commons.85302e3.js" defer></script><script src="/_nuxt/app.b5aa109.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver" data-body="true"></script>
  </body>
</html>
