<!DOCTYPE html>
<html class="art clean section_nordtrondelag theme_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="adressa"/>
<title>Funksjonshemmede Steffen fikk motorstopp i tunnel - 14 biler kjørte forbi uten å tilby hjelp -adressa.no</title>
<meta name="description" content="I over en time satt Steffen Johansen i rullestol utenfor bilen i Steinfjelltunnelen. Mens bilene suste forbi. Kun to stoppet for å høre hvordan det gikk." />
<meta name="keywords" content="utenriks,innenriks,trondheim,E6,midtbyen,bybrann,bilulykker" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://acdn.adnxs.com"/>
<link rel="dns-prefetch" href="http://ib.adnxs.com"/>
<link rel="dns-prefetch" href="http://cdn.adnxs.com"/>
<link rel="dns-prefetch" href="http://fra1-ib.adnxs.com"/>
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
<link rel="dns-prefetch" href="https://session.payment.schibsted.no"/>
<link rel="dns-prefetch" href="http://helios.adressa.no"/>
<link rel="dns-prefetch" href="http://stillingledig.adressa.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://kunder.adressa.no"/>
<link rel="dns-prefetch" href="http://torget.adressa.no"/>
<link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="dns-prefetch" href="http://adressa.alda.no"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/adressa/css/ny.adressa.css?finnblink"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/adressa/coco/css/coco_bigfront.min.css?midt"/>
<link href="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/adressa/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="107344332617644"/>
<meta property="og:image" content="http://www.adressa.no/incoming/article14280332.ece/7plkvn/ALTERNATES/w980-default/Steffen.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Funksjonshemmede Steffen fikk motorstopp i tunnel - 14 biler kjørte forbi uten å tilby hjelp"/>
<meta property="og:url" content="http://www.adressa.no/nyheter/nordtrondelag/2017/02/19/Funksjonshemmede-Steffen-fikk-motorstopp-i-tunnel-14-biler-kj%C3%B8rte-forbi-uten-%C3%A5-tilby-hjelp-14280319.ece"/>
<meta property="og:site_name" content="adressa.no"/>
<meta property="article:published_time" content="2017-02-19T15:14:56+01:00"/>
<meta property="article:modified_time" content="2017-02-19T15:16:03+01:00"/>
<meta name="author" property="article:author" content="Stein Nervik / Namdalsavisa"/>
<link rel="pingback" href="http://www.adressa.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Funksjonshemmede Steffen fikk motorstopp i tunnel - 14 biler kjørte forbi uten å tilby hjelp"/>
<meta name="cXenseParse:recs:articleid" content="14280319"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:adressa-access" content="free"/>
<meta name="cXenseParse:adressa-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.adressa.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 167, secId: 2011, artId: 14280319
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/header.js"></script>
<meta name="google-site-verification" content="vHX-lPyEOVKyJUugZUn-xHcy0caZtyRC5qPhmxcr6S4" />
<link href="https://plus.google.com/103863524605370992966" rel="publisher" />
<link rel="alternate" title="adressa RSS" href="http://www.adressa.no/nyheter/nordtrondelag/?widgetName=polarisFeeds&amp;widgetId=3185248&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="adressa RSS" href="http://www.adressa.no/nyheter/nordtrondelag/?widgetName=polarisFeeds&amp;widgetId=3188088&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="adressa JSON" href="http://www.adressa.no/nyheter/nordtrondelag/?widgetName=polarisFeeds&amp;widgetId=10608015&amp;getXmlFeed=true" type="application/json" />
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
apntag.anq.push(function () {
var activePlacements = "netboard_1,netboard_2,netboard_3,netboard_4,skyscraperleft_1,skyscraperright_1,topboard,wallpaper";
var keywords = {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-adresseavisen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': 'adressa_nyheter'
};
//set global page options
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: keywords
});
// Size settings for placements.
var nbs = [[580, 400], [580, 500], [380, 500]];
var bs = [[300, 250], [320, 250], [320, 400]];
var cb = [[980, 400],[320, 300]];
var placementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500]],
"skyscraperleft_1": [[180, 701]], "skyscraperright_1": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard_1": nbs, "netboard_2": nbs, "netboard_3": nbs, "netboard_4": nbs, "netboard_5": nbs, "netboard_6": nbs, "netboard_7": nbs,
"board_1": bs, "board_2": bs, "board_3": bs, "board_4": bs, "board_5": bs,
"brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": cb,
"contentboard_2": cb,
"contentboard_local": cb
};
// Define all active placements.
var placementsArray = activePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
apntag.defineTag({
invCode: "no-adresseavisen-wde-article_" + _placement,
sizes: placementSizes[_placement],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<style type="text/css">
.kompis { margin-top: -20px !important; }
.hidePluss .relatedArticles .text:after {
content: none !important;
}
.leftmed .hasVideo>.media a:before { display: none; }
.masterTheme .polarisStories .media { min-height: 0 !important; }
.master .polarisStories .media { min-height: 0 !important; }
.baseArticle .body iframe[src*="datawrapper"] { width: 100% !important; }
.media.poll li { padding: 0; }
.media.poll li::before { display: none; }
.media.poll li span { font-size: 14px; }
.rsAutoHeight { min-height: 550px; height: auto !important; }
figure .ratio[style="padding-top:0%;"] {
height: auto;
}
figure .ratio[style="padding-top:0%;"] img {
position: static;
}
.media.video .ratio, .media.youtube .ratio { padding-top: 56.25% }
.media.video .ratio iframe { position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%;}
.lazy img {height: auto; }
.baseArticle .body > p a[href*="adressa.no/pluss"]::after {
content: "+";
font-size: 20px;
line-height: 20px;
width: 20px;
color: #101010;
text-align: center;
background-color: #fff;
vertical-align: top;
display: inline-block;
box-shadow: 0 0 2px 0 #000;
font-weight: bold;
margin-left: 6px;
vertical-align: baseline;
}
.media.compare {
max-width: none;
width: auto;
overflow: hidden;
}
.related-articles .score {
display: inline !important;
}
.newsflash .article {
background-position: 165px center;
}
.article-body .media.html, .article-body .media.video {
overflow: hidden;
}
.limbo.sportArticle .body .article.factbox {
display: none;
}
/* Wallpaper test */
.device_classic .polarisMarketing.adr-wallpaper {
height: 0;
margin: 0;
}
.device_classic .polarisMarketing.adr-wallpaper > div::before {
content: none;
}
.device_classic.is-horseshoe #header {
padding-top: 86px;
}
.device_classic.is-horseshoe:not(.section_ece_frontpage) #header {
/*padding-top: 70px;*/
}
@media screen and (max-width: 1219px) {
.device_classic.is-horseshoe body {
background-position: center 70px !important;
}
.device_classic.is-horseshoe #header {
padding-top: 70px;
}
}
.device_classic.is-horseshoe .headerNav {
position: fixed;
top: 0;
right: 0;
left: 0;
z-index: 10;
}
@media screen and (min-width: 1220px) {
.device_classic.is-horseshoe.theme_front #header .headerNav {
margin-top: 0;
padding-top: 16px;
}
}
.device_classic.is-horseshoe #content {
background-color: #f9f9f9;
margin-right: auto;
margin-left: auto;
padding: 20px 15px;
width: 980px;
}
.device_classic.is-horseshoe #footer {
margin: 0 auto;
padding-right: 20px;
padding-left: 20px;
width: 980px;
}
.device_classic.is-horseshoe #footer .colophone {
padding-right: 20px;
padding-left: 20px;
}
.is-horseshoe .outerAdLeft [style="position: fixed; top: 0px;"],
.is-horseshoe .outerAdRight [style="position: fixed; top: 0px;"] {
top: 70px !important;
}
@media screen and (min-width: 1220px) {
.is-horseshoe .outerAdLeft [style="position: fixed; top: 0px;"],
.is-horseshoe .outerAdRight [style="position: fixed; top: 0px;"] {
top: 86px !important;
}
.is-horseshoe:not(.section_ece_frontpage) .outerAdLeft [style="position: fixed; top: 0px;"],
.is-horseshoe:not(.section_ece_frontpage) .outerAdRight [style="position: fixed; top: 0px;"] {
top: 70px !important;
}
}
/* Hotfix sports related*/
.limbo aside.related {
padding: 0;
}
.limbo aside.related a {
display: inline;
background: none;
border: none;
padding: 0;
text-decoration: underline ;
line-height: 1.4;
}
.limbo aside.related a::before {
display: none;
}
/* Feilsøk annonse i brødtekst (Firefox) */
/* .limbo .body>.polarisMarketing.center-ad { margin-left: -64px !important; margin-right: 0 !important; } */
/* Kill level 3 */
#header .batman .level3 { display: none; }
/* Fix annonsørinnhold */
.section_annonsorinnhold #header .headerNav, .section_annonsorinnhold_blogg #header .headerNav {
border-bottom: 32px solid #8b7f71;
background: #807568;
}
.section_annonsorinnhold #header .polarisSearch, .section_annonsorinnhold_blogg #header .polarisSearch {
display: none;
}
#header .kicker {
display: none;
}
/* IE Header-debug */
#header .logo { position: relative; display: block; z-index: 199999998; }
#header .right .trigger {position: relative; z-index: 199999998;}
#header .coreStories .score { display: none; }
/* Ads inside slideshow-stack */
.slideshow-stack .polarisMarketing > div::before {
left: 50%;
margin-left: -290px;
}
.slideshow-stack .polarisMarketing {
margin-top: 64px;
margin-bottom: 64px;
text-align: center;
}
</style>
<style>
.media.video .vplayer {
height: 0;
padding-top: 56.25%;
position: relative;
}
.media.video .jwplayer {
position: absolute;
top: 0;
}
.jw-error {
display: block;
position: absolute;
top: 0;
right: 0;
bottom: 0;
left: 0;
}
.jw-error.jw-title {
height: 100%;
}
.media.video iframe,
.media.video .video-poster {
background-color: #1c1c1c;
width: 100%;
height: 100%;
position: absolute;
top: 0;
left: 0;
}
.media.video .video-poster::before {
width: 64px;
height: 64px;
background-color: #ffffff;
border: 4pc solid #005379;
border-radius: 50%;
font-size: 9px;
text-align: center;
line-height: 64px;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);
}
.jw-skin-svp-default.jw-skin-seven .jw-display-icon-container {
background: #005379 !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover {
color: #e4e8eb !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-button-color:hover:before {
text-shadow: 0 0 10px #e4e8eb !important;
}
.pulse-play-button::before {
background: #005379 !important;
width: 64px !important;
height: 64px !important;
font-size: 2vw !important;
line-height: 64px !important;
padding: 1vw !important;
}
.jw-skin-svp-default.jw-skin-seven .jw-progress {
background: #005379;
}
.jw-error,
.jw-state-error {
background: linear-gradient(to top, #232526, #414345);
}
.svp-player-error {
display: -ms-flexbox;
display: flex;
overflow: hidden;
-ms-flex-align: center;
align-items: center;
-ms-flex-pack: center;
justify-content: center;
height: 100%;
background: linear-gradient(to top, #232526, #414345);
position: absolute;
top: 0;
}
.svp-player-error .svp-player-poster {
left: -5px;
top: -5px;
right: -5px;
bottom: -5px;
-webkit-filter: blur(2px);
filter: blur(2px);
}
.svp-player-error .svp-player-message {
height: 100%;
}
.svp-player-error .svp-player-message:before {
content: "!";
display: inline-block;
width: 33px;
height: 33px;
line-height: 30px;
font-size: 25px;
text-align: center;
border-radius: 100%;
border: solid 2px #fff;
box-sizing: border-box;
text-indent: -1px;
position: absolute;
top: 50%;
margin-top: -16px;
left: 20px;
}
.svp-player-error.svp-player-error-hasImage .svp-player-message {
background: rgba(99, 99, 99, 0.5);
}
.svp-player-error .jw-preview {
display: none !important;
}
.jw-error .jw-title,
.jw-error .jw-icon-container,
.jw-state-error .jw-title,
.jw-state-error .jw-icon-container,
.svp-player-error .jw-controls,
.svp-player-error .pulse-adplayer-skin {
display: none;
}
</style>
<meta property="fb:pages" content="914000492054572" />
<link id="fontscss" rel="later" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/adressa/coco/css/fonts.css">
<script type="text/javascript">
var fontsloaded = sessionStorage.getItem("fontsloaded");
if (fontsloaded==='true') {
document.querySelector("#fontscss").setAttribute("rel","stylesheet");
} else {
window.addEventListener('load', function() {
document.querySelector("#fontscss").setAttribute("rel","stylesheet");
sessionStorage.setItem("fontsloaded","true");
});
};
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=2011&pubId=167&cat=news&meta=classic&objId=14280319&type=article&title=Funksjonshemmede+Steffen+fikk+motorstopp+i+tunnel+-+14+biler+kj%c3%b8rte+forbi+uten+%c3%a5+tilby+hjelp&url=http%3a%2f%2fwww.adressa.no%2fnyheter%2fnordtrondelag%2f2017%2f02%2f19%2fFunksjonshemmede-Steffen-fikk-motorstopp-i-tunnel-14-biler-kj%25C3%25B8rte-forbi-uten-%25C3%25A5-tilby-hjelp-14280319.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=2011&amp;pubId=167&amp;cat=news&amp;meta=classic&amp;objId=14280319&amp;type=article&amp;title=Funksjonshemmede+Steffen+fikk+motorstopp+i+tunnel+-+14+biler+kj%c3%b8rte+forbi+uten+%c3%a5+tilby+hjelp&amp;url=http%3a%2f%2fwww.adressa.no%2fnyheter%2fnordtrondelag%2f2017%2f02%2f19%2fFunksjonshemmede-Steffen-fikk-motorstopp-i-tunnel-14-biler-kj%25C3%25B8rte-forbi-uten-%25C3%25A5-tilby-hjelp-14280319.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="107344332617644"></div>
<div id="viewport">
<div id="outer">
<div id="wallpaper" class="js-require-widget widget polarisMarketing adr-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="headerNav" >
<div class="bar" >
<div class="inner" >
<h1>
<a class="logo" href="http://www.adressa.no">
<span class="pageTitle">adressa.no</span>
</a>
</h1>
<div class="badge-of-honor" style="display: none;">
<span>1767 <em></em> 2017</span>
<span>Årets avis</span>
</div>
<a class="hidden" href="https://plus.google.com/103863524605370992966" rel="publisher">Google+</a>
<style type="text/css">
.theme_front #header h1::after{
content: "Årets avis";
position: absolute;
font-size: 8px;
color: #fff;
text-transform: uppercase;
left: 86px;
top: 10px;
}
@media (min-width: 1220px) {
.theme_front #header h1::after{
left: 118px;
top: 0;
}
}
</style>
<div class="right" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://adressa.alda.no/minside?aviskode=ADR">Min side</a></li>
<li><a class="" href="http://adressa.alda.no/endreprofil?aviskode=ADR">Min bruker</a></li>
<li><a class="" href="http://kundeservice.adressa.no/kontakt/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab1b431c7ad251000005',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:345600,
status:true,
pids:301524,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js?r2'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
<a href="http://adressa.alda.no/bliabonnent?4&aviskode=ADR" class="trigger abo">
<span>Bli abonnent</span></a>
<a href="http://www.adressa.no/pluss/#1" class="trigger pluss">
<span>Pluss</span></a>
<a href="http://www.adressa.no/search/" class="trigger search" style="display: none;"><span>Søk</span></a>
<a class="trigger menu" id="menutoggle"><span class="open">Meny</span><span class="close">Lukk</span></a>
<script type="text/javascript">
requireReady(['jquery'], function ($) {
$( "#menutoggle" ).click(function() {
$( "html" ).toggleClass( "menuToggled" );
$( "#dropit" ).toggleClass( "hidden" );
});
$(".robin .allContentTrigger").click(function(){
var element1 = $(".robin .allContentTrigger").offset().top;
var menuItemHeight = $(".robin .allContentTrigger").height();
var barHeight = $("#header .headerNav").height();
var distance = element1 - 10;
$( "html" ).toggleClass( "ateaaToggled" );
$( ".robin .allContentTrigger" ).toggleClass( "current" );
$(".allContent").css("top", distance+"px");
return false;
});
$("#dropit .robin .parent").prepend('<div class="arrow"></div>');
$(".parent .arrow").click(function(){
$(this).parent().toggleClass("open");
$( "html" ).removeClass( "ateaaToggled" );
$( ".robin .allContentTrigger" ).removeClass( "current" );
});
});
</script>
</div>
<div class="filler" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">søndag 19.02 2017</h5>
<div class="article news ">
<span class="time">15:14</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.adressa.no/nyheter/nordtrondelag/2017/02/19/Funksjonshemmede-Steffen-fikk-motorstopp-i-tunnel-14-biler-kj%C3%B8rte-forbi-uten-%C3%A5-tilby-hjelp-14280319.ece">
Funksjonshemmede Steffen fikk motorstopp i tunnel - 14 biler kjørte forbi uten å tilby hjelp
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div id="yr9774441"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Trondheim
</div>
<a href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Trondheim/Trondheim/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/46.png" alt="Lett regn" />
</div>
<div class="temperature warm">3</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Trondheim/Trondheim/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss" class="tipButton"><span>Tips oss! 07200</span></a>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal batman">
<ul class="level1 main">
<li class="topItem item-adressa hidden">
<a target="_top" href="http://www.adressa.no/">
<span>forsiden</span>
</a>
</li>
<li class="topItem item-nyheter subPanel parent current">
<a target="_top" href="http://www.adressa.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleNyheter">
<a target="_top" href="http://www.adressa.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/trondheim/">
<span>Trondheim</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/vaeret/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/sortrondelag/">
<span>Sør-Trøndelag</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.adressa.no/nyheter/nordtrondelag/" class="active">
<span>Nord-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/moreromsdal/">
<span>Møre og Romsdal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/utenriks/">
<span>Utenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/oppdraget/">
<span>Oppdraget</span>
</a>
</li>
</ul></li>
<li class="topItem item-sport subPanel parent">
<a target="_top" href="http://www.adressa.no/100Sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleSport">
<a target="_top" href="http://www.adressa.no/100Sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
<span>Fotball</span>
</a>
</li>
<li>
<a target="_top" href="http://live.adressa.no/">
<span>Live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
<span>Håndball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
<span>Hopp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
<span>Ishockey</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/Langrenn/">
<span>Langrenn</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
<span>RBK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
<span>Snowboard</span>
</a>
</li>
<li class="itemSprek subPanel">
<a target="_top" href="http://www.adressa.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
</ul></li>
<li class="topItem item-kultur subPanel parent">
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleKultur">
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/anmeldt/">
<span>Anmeldt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/detskjer/">
<span>Det skjer</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://www.adressa.no/kultur/event2/">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/tv/">
<span>TV</span>
</a>
</li>
</ul></li>
<li class="topItem item-okonomi subPanel parent">
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleOkonomi">
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://www.adressa.no/stillingledig/">
<span>Stilling ledig</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/jobb/">
<span>Jobb</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/">
<span>Forbruker</span>
</a>
</li>
<li>
<a target="_top" href="http://skatt.adressa.no">
<span>Skattelister</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
</ul></li>
<li class="topItem item-meninger subPanel parent">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleMeninger">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kommentarer/">
<span>Kommentarer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kronikker/">
<span>Kronikker</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/ordetfritt/">
<span>Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
<span>Skriv innlegg til Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/snakkut/">
<span>Snakk ut</span>
</a>
</li>
</ul></li>
<li class="topItem item-pluss subPanel parent">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titlePluss">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
</li>
<li>
<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
<span>eAdressa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/pluss/magasin/">
<span>Ukeadressa</span>
</a>
</li>
</ul></li>
<li class="topItem item-tv subPanel">
<a target="_top" href="http://www.adressa.no/tv/">
<span>TV-adressa</span>
</a>
</li>
<li class="topItem item-hjem subPanel parent">
<a target="_top" href="http://www.adressa.no/bolig/">
<span>Bolig</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
<span>Boligguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/hjem/boligplanlegger/">
<span>Boligplanlegger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
<span>Eiendomsbasen</span>
</a>
</li>
</ul></li>
<li class="topItem item-nativeads subPanel hidden parent">
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>BrandStudio</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleNativeads">
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>BrandStudio</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>Brand Studio</span>
</a>
</li>
</ul></li>
<li class="topItem item-nyttig parent">
<a target="_top" href="#">
<span>Nyttig</span>
</a>
<ul class="level2 submenu1">
<li class="itemBil">
<a target="_top" href="http://www.adressa.no/bil/">
<span>Bil</span>
</a>
</li>
<li class="itemReise">
<a target="_top" href="http://www.adressa.no/reise/">
<span>Reise</span>
</a>
</li>
<li class="item-webkamera">
<a target="_top" href="http://www.adressa.no/kamera/">
<span>Webkamera</span>
</a>
</li>
<li class="item-digital">
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
<span>Familie og oppvekst</span>
</a>
</li>
</ul></li>
<li class="allContentTrigger">
<a target="_top" href="#">
<span>A te Å</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="sub hidden" id="dropit">
<div class="inner" >
<div class="assa" >
<div class="widget polarisMenu horizontal robin">
<ul class="level1 main">
<li class="topItem item-adressa hidden">
<a target="_top" href="http://www.adressa.no/">
<span>forsiden</span>
</a>
</li>
<li class="topItem item-nyheter subPanel parent current">
<a target="_top" href="http://www.adressa.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleNyheter">
<a target="_top" href="http://www.adressa.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/trondheim/">
<span>Trondheim</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/vaeret/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/sortrondelag/">
<span>Sør-Trøndelag</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.adressa.no/nyheter/nordtrondelag/" class="active">
<span>Nord-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/moreromsdal/">
<span>Møre og Romsdal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/utenriks/">
<span>Utenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/oppdraget/">
<span>Oppdraget</span>
</a>
</li>
</ul></li>
<li class="topItem item-sport subPanel parent">
<a target="_top" href="http://www.adressa.no/100Sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleSport">
<a target="_top" href="http://www.adressa.no/100Sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
<span>Fotball</span>
</a>
</li>
<li>
<a target="_top" href="http://live.adressa.no/">
<span>Live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
<span>Håndball</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
<span>Hopp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
<span>Ishockey</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/Langrenn/">
<span>Langrenn</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
<span>RBK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
<span>Snowboard</span>
</a>
</li>
<li class="itemSprek subPanel">
<a target="_top" href="http://www.adressa.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
</ul></li>
<li class="topItem item-kultur subPanel parent">
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleKultur">
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/anmeldt/">
<span>Anmeldt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/detskjer/">
<span>Det skjer</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://www.adressa.no/kultur/event2/">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/tv/">
<span>TV</span>
</a>
</li>
</ul></li>
<li class="topItem item-okonomi subPanel parent">
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleOkonomi">
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://www.adressa.no/stillingledig/">
<span>Stilling ledig</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/jobb/">
<span>Jobb</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/">
<span>Forbruker</span>
</a>
</li>
<li>
<a target="_top" href="http://skatt.adressa.no">
<span>Skattelister</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
</ul></li>
<li class="topItem item-meninger subPanel parent">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleMeninger">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kommentarer/">
<span>Kommentarer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kronikker/">
<span>Kronikker</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/ordetfritt/">
<span>Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
<span>Skriv innlegg til Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/snakkut/">
<span>Snakk ut</span>
</a>
</li>
</ul></li>
<li class="topItem item-pluss subPanel parent">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titlePluss">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
</li>
<li>
<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
<span>eAdressa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/pluss/magasin/">
<span>Ukeadressa</span>
</a>
</li>
</ul></li>
<li class="topItem item-tv subPanel">
<a target="_top" href="http://www.adressa.no/tv/">
<span>TV-adressa</span>
</a>
</li>
<li class="topItem item-hjem subPanel parent">
<a target="_top" href="http://www.adressa.no/bolig/">
<span>Bolig</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
<span>Boligguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/hjem/boligplanlegger/">
<span>Boligplanlegger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
<span>Eiendomsbasen</span>
</a>
</li>
</ul></li>
<li class="topItem item-nativeads subPanel hidden parent">
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>BrandStudio</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle titleNativeads">
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>BrandStudio</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>Brand Studio</span>
</a>
</li>
</ul></li>
<li class="topItem item-nyttig parent">
<a target="_top" href="#">
<span>Nyttig</span>
</a>
<ul class="level2 submenu1">
<li class="itemBil">
<a target="_top" href="http://www.adressa.no/bil/">
<span>Bil</span>
</a>
</li>
<li class="itemReise">
<a target="_top" href="http://www.adressa.no/reise/">
<span>Reise</span>
</a>
</li>
<li class="item-webkamera">
<a target="_top" href="http://www.adressa.no/kamera/">
<span>Webkamera</span>
</a>
</li>
<li class="item-digital">
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
<span>Familie og oppvekst</span>
</a>
</li>
</ul></li>
<li class="allContentTrigger">
<a target="_top" href="#">
<span>A te Å</span>
</a>
</li>
</ul>
</div>
</div>
<div class="menus" >
<div class="widget polarisMenu horizontal snarveier">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.adressa.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li class="tips tiprel">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li class="tv">
<a target="_top" href="http://www.adressa.no/tv/">
<span>TV-adressa</span>
</a>
</li>
<li class="skatt">
<a target="_top" href="http://skatt.adressa.no/">
<span>Skatte- lister</span>
</a>
</li>
<li class="fotball">
<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
<span>Fotball</span>
</a>
</li>
<li class="wide kundeservice">
<a target="_top" href="http://kundeservice.adressa.no/">
<span>Kundeservice</span>
</a>
</li>
<li class="live">
<a target="_top" href="http://live.adressa.no/">
<span>Fotball Live</span>
</a>
</li>
<li class="eadressa">
<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
<span>eAdressa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
<span>Eiendoms- basen</span>
</a>
</li>
<li class="pluss">
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
</li>
<li class="wide minside">
<a target="_top" href="http://adressa.alda.no/minside?6&aviskode=ADR">
<span>Min side</span>
</a>
</li>
</ul>
</div>
<div class="widget polarisMenu horizontal annonsemarked">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.adressa.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li class="menuTitle">
<a target="_top" href="#">
<span>Annonsemarked</span>
</a>
</li>
<li>
<a target="_top" href="http://abruktbil.no/">
<span>Bruktbil</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
<span>Boligguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/stillingledig/#/">
<span>Stilling</span>
</a>
</li>
<li>
<a target="_top" href="http://godetilbud.adressa.no/">
<span>Gode tilbud</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/brandStudio/">
<span>Brand Studio</span>
</a>
</li>
</ul>
</div>
<div class="widget polarisMenu horizontal folk">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.adressa.no/" class="active">
<span>forsiden</span>
</a>
</li>
<li class="menuTitle">
<a target="_top" href="#">
<span>Folk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/doedsannonser/?category=funeral">
<span>Dødsfall</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=birthday">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=birth">
<span>Født</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=wedding">
<span>Vi gifter oss</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/privatannonser/kjopannonse/folk/">
<span>Sett inn</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.adressa.no/">
<span>forsiden</span>
</a>
</li>
<li class="break parent">
<a target="_top" href="#BREAK1">
<span>#BREAK1</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#A">
<span>A</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/adressa_noogda/">
<span>Adressa.no og da</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/anmeldt/">
<span>Anmeldelser</span>
</a>
</li>
<li>
<a target="_top" href="http://redaksjonellaarsrapport2015.polarismedia.no/rapporter-fra-mediehusene/adresseavisen-gruppen/adresseavisen/">
<span>Adresseavisen i 2015</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#B">
<span>B</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/bil/">
<span>Bil</span>
</a>
</li>
<li>
<a target="_top" href="http://www.e-pages.dk/reklameaviser/199/">
<span>Bil &amp; trafikk-magasinet</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/bok/">
<span>Bok</span>
</a>
</li>
<li>
<a target="_top" href="http://abruktbil.no">
<span>Bruktbil</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/bolig/boligguiden/">
<span>Boligguiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/bolig/">
<span>Bolig</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#D">
<span>D</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/kultur/detskjer/">
<span>Det skjer</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/digital/">
<span>Digital</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/doedsannonser/?category=funeral">
<span>Dødsfall</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#E">
<span>E</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
<span>eAdressa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/eiendomsbasen/">
<span>Eiendomsbasen</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="break parent">
<a target="_top" href="#BREAK2">
<span>#BREAK2</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#F">
<span>F</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
<span>Familie og oppvekst</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/festivaler/">
<span>Festivaler</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/film/">
<span>Film</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/">
<span>Folk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/forbruker/">
<span>Forbruker</span>
</a>
</li>
<li>
<a target="_top" href="http://live.adressa.no/">
<span>Fotball live</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/mesterskap/">
<span>Fotball-VM</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=birth">
<span>Født</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/familieogoppvekst/">
<span>Familie</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#G">
<span>G</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=birthday">
<span>Gratulasjoner</span>
</a>
</li>
<li>
<a target="_top" href="http://godetilbud.adressa.no">
<span>Gode tilbud</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#H">
<span>H</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/bolig/">
<span>Hjem</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/hopp/">
<span>Hopp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/handball/">
<span>Håndball</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#I">
<span>I</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/innenriks/">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/ishockey/">
<span>Ishockey</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#J">
<span>J</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/jobb/">
<span>Jobb</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="break parent current">
<a target="_top" href="#BREAK3" class="active">
<span>#BREAK3</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#K">
<span>K</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/meninger/kommentarer/">
<span>Kommentar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/kronikker/">
<span>Kronikk</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/">
<span>Kultur</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#L">
<span>L</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/100Sport/langrenn_old/">
<span>Langrenn</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#M">
<span>M</span>
</a>
<ul class="level3 submenu2">
<li class="ateaaItem itemMeninger">
<a target="_top" href="http://www.adressa.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://adressa.alda.no/?aviskode=ADR">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/musikk/">
<span>Musikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/moreromsdal/">
<span>Møre og Romsdal</span>
</a>
</li>
</ul></li>
<li class="parent current">
<a target="_top" href="#N" class="active">
<span>N</span>
</a>
<ul class="level3 submenu2">
<li class="current">
<a target="_top" href="http://www.adressa.no/nyheter/nordtrondelag/" class="active">
<span>Nord-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#O">
<span>O</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/oppdraget/">
<span>Oppdraget</span>
</a>
</li>
<li>
<a target="_top" href="http://kundeservice.adressa.no/debatt/">
<span>Debattinnlegg til Ordet Fritt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/ordetfritt/">
<span>Ordet Fritt</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="break parent">
<a target="_top" href="#BREAK4">
<span>#BREAK4</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#P">
<span>P</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/pluss/">
<span>Pluss +</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#R">
<span>R</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
<span>RBK</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/reise/">
<span>Reise</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#S">
<span>S</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://skatt.adressa.no/">
<span>Skattelister</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/tjenester/skipstrafikk/">
<span>Skipstrafikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/skiskyting/">
<span>Skiskyting</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/meninger/snakkut/">
<span>Snakk ut</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/snowboard/">
<span>Snowboard</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/spill/">
<span>Spill</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/100Sport/sprek/">
<span>Sprek</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/sortrondelag/">
<span>Sør-Trøndelag</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/student/">
<span>Student</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/scene/">
<span>Scene</span>
</a>
</li>
</ul></li>
</ul></li>
<li class="break parent">
<a target="_top" href="#BREAK5">
<span>#BREAK5</span>
</a>
<ul class="level2 submenu1">
<li class="parent">
<a target="_top" href="#T">
<span>T</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/kultur/tegneserier/">
<span>Tegneserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/nyheter/trondheim/">
<span>Trondheim</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/tv/">
<span>TV-adressa</span>
</a>
</li>
<li>
<a target="_top" href="http://trd.by/">
<span>Trd.by</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#U">
<span>U</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/utenriks/">
<span>Utenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/utawards/utawards2016/">
<span>Utawards</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#V">
<span>V</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/folk/?category=wedding">
<span>Vi gifter oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/kultur/vin/">
<span>Vin</span>
</a>
</li>
<li>
<a target="_top" href="http://www.adressa.no/vaeret/">
<span>Været</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#W">
<span>W</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/kamera/">
<span>Webkamera</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#Ø">
<span>Ø</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/nyheter/okonomi/">
<span>Økonomi</span>
</a>
</li>
</ul></li>
<li class="parent">
<a target="_top" href="#Å">
<span>Å</span>
</a>
<ul class="level3 submenu2">
<li>
<a target="_top" href="http://www.adressa.no/tema/arets_tronder/">
<span>Årets trønder</span>
</a>
</li>
</ul></li>
</ul></li>
</ul>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="gridRow x10 newsflash lp_nyhetsvarsel"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="baseArticle" >
<div class="crumbsAndDate" >
<div class="dateline">
<time class="published" datetime="2017-02-19 03:14"><span class="label">Publisert:</span> 19 februar 2017 15:14
</time>
<time class="modified" datetime="2017-02-19 03:16"><span class="label">Sist oppdatert:</span> 19 februar 2017 15:16
</time>
</div>
<a href="http://www.adressa.no/"><span>forsiden</span></a> / <a href="http://www.adressa.no/nyheter/"><span>Nyheter</span></a> / <a href="http://www.adressa.no/nyheter/nordtrondelag/"><span>Nord-Trøndelag</span></a>
<h1 class="title">
<span class="t100">
Funksjonshemmede Steffen fikk motorstopp i tunnel - 14 biler kjørte forbi uten å tilby hjelp
</span>
</h1>
</div>
<div class="authorsAndShare" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Av:</span>&nbsp;
<span class="authorName">Stein Nervik / Namdalsavisa</span>
</li>
</ul>
</div>
<div class="addthis_sharing_toolbox adressaThis"></div>
<script type="text/javascript">
requireReady(['jquery', 'http://s7.addthis.com/js/300/addthis_widget.js?1'],function($){
var addthis_config = addthis_config||{};
var addthis_share = addthis_share||{};
addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'
addthis_share.url_transforms = { add: { cx_Deling: 'AddThis' } };
var toppellerbunn = "topp";
$(document.body).on("click", "#atstbx2 a", function(){
toppellerbunn="bunn";
});
function shareEventHandler(evt) { // console.log("delt via " + toppellerbunn);
try{
_gaq.push(['_trackEvent', 'addthis', toppellerbunn,'classic']);
}catch(e){};
};
addthis.addEventListener('addthis.menu.share', shareEventHandler);
});
</script>
</div>
</div>
<article class="limbo" >
<header class="article-header" >
<figure class="media image full default ">
<div class="js-require-widget responsiveImage"
data-plugin="imager@init"
data-src="http://www.adressa.no/incoming/article14280332.ece/7plkvn/ALTERNATES/w{width}-default/Steffen.JPG"
data-alt="Motoren havarerte 800 meter inne i tunnelen.
(Foto: Privat)"
data-lazyload="true"
data-lazyload-offset="350"></div>
<p class="caption">
Motoren havarerte 800 meter inne i tunnelen.
<span class="photographer">Foto: Privat</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Funksjonshemmede Steffen fikk motorstopp i tunnel - 14 biler kjørte forbi uten å tilby hjelp
</span>
</h1>
<div class="lead">
I over en time satt Steffen Johansen i rullestol utenfor bilen i Steinfjelltunnelen. Mens bilene suste forbi. Kun to stoppet for å høre hvordan det gikk.
</div>
</header>
<div class="article-body" >
<div class="area-lead" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="area-side" >
<div class="widget review-fields" >
</div>
<div class="widget polarisStories default smoothness latestArticles lp_sisteliste padded10 adjustableList sistenyttsport">
<div class="header">
<h5>
Nord-Trøndelag
</h5>
</div>
<h5 class="smallHeader date">søndag 19.02 2017</h5>
<div class="article news ">
<span class="time">15:14</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.adressa.no/nyheter/nordtrondelag/2017/02/19/Funksjonshemmede-Steffen-fikk-motorstopp-i-tunnel-14-biler-kj%C3%B8rte-forbi-uten-%C3%A5-tilby-hjelp-14280319.ece">
Funksjonshemmede Steffen fikk motorstopp i tunnel - 14 biler kjørte forbi uten å tilby hjelp
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<span class="time">12:59</span>
<div class="inner ">
<div class="text">
<h4 class="kicker">
UKAS NYHETER
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.adressa.no/nyheter/sortrondelag/2017/02/19/Fikk-du-med-deg-disse-sakene-fra-Adresseavisen-14279204.ece">
Valentinsdag, breiflabb, DAB og rattkjelke på dynga.
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<span class="time">08:21</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.adressa.no/nyheter/nordtrondelag/2017/02/19/Helsetilsynet-gransker-kreftoperasjoner-i-Namsos-14277978.ece">
Helsetilsynet gransker kreftoperasjoner i Namsos
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<span class="time">08:14</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.adressa.no/nyheter/nordtrondelag/2017/02/19/Voldsut%C3%B8velse-p%C3%A5-bensinstasjon-i-Stj%C3%B8rdal-14277963.ece">
Voldsutøvelse på bensinstasjon i Stjørdal
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default limbo-box" >
<div class="widget polarisCode html adjustableList lesesnaa cxm_lesesnaa">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="4">&nbsp;</div>
</div>
</div>
</div>
<p class="updating">Saken oppdateres.</p>
<div class="body">
<p>
– Det var ubehagelig å måtte gå fra ham. Men det verste er alle som kjørte forbi uten å stoppe. Hvor er respekten?</p>
<p>
Ine Christine Grøndahl er glad for at det gikk bra, men er fortsatt sint etter den ubehagelige opplevelsen hun og samboeren Steffen Johansen hadde i Steinfjelltunnelen lørdag ettermiddag, skriver <a href="http://www.namdalsavisa.no/artikkel/2017/02/19/%E2%80%93-Kun-to-stoppet-og-spurte-om-jeg-trengte-hjelp-14279585.ece" target="_blank" >
Namdalsavisa</a>
.</p>
<h2>
Motoren havarerte</h2>
<p>
På veg til Røyrvik for å besøke Steffens foreldre, havarerte motoren 800 meter inn i tunnelen.</p>
<p>
– Heldigvis skjedde det rett ved den andre møteplassen så vi kom oss ut av vegbanen, forteller Steffen.</p>
<p>
Steinfjelltunnelen har bare ett kjørefelt men åtte møteplasser for motgående trafikk.</p>
<p>
Siden det kom mye røyk opp fra motoren ba Steffen samboeren om å komme seg ut og gå løftet opp panseret. Selv kom han seg ut og over i rullestolen og satte kursen mot nødskapet.</p>
<p>
Der fikk 26-åringen seg et lite sjokk.</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>
– Jeg nådde ikke opp og fikk ikke åpnet skapet. Jeg hadde ikke sjanse. Jeg kunne heller ikke lese hva som sto på displayet, så vi bestemte seg for at Ine Christine skulle gå ut av tunnelen for å ringe etter hjelp. Røyken hadde heldigvis gitt seg.</p>
<p>
<strong>
LES OGSÅ: <a href="http://www.adressa.no/pluss/meninger/2017/01/29/Str%C3%A5lende-bil-men-ingen-skal-finne-seg-i-slikt-byr%C3%A5kratisk-t%C3%B8v-14125567.ece" target="_blank" >
Strålende bil, men ingen skal finne seg i slikt byråkratisk tøv</a>
</strong>
</p>
<h2>
Satt i over en time</h2>
<p>
Noe som tok tid. I 65 minutter ble Steffen sittende på møteplassen og vente. På den tiden fikk han ubehagelig opplevelse nummer to denne ettermiddagen.</p>
<p>
– Jeg talte 16 biler som passerte meg. Kun to stoppet og spurte om jeg trengte hjelp.</p>
<p>
Mens han satt der og rakk han også å tenke hva som ville skjedd med ham om han var alene.</p>
<p>
– Hadde det begynt å brenne i bilen igjen hadde jeg vært ferdig. Jeg hadde ikke hatt sjanse til å komme meg unna. Og hadde jeg vært alene. Vel, jeg kunne ikke ringt etter hjelp. Og jeg hadde ikke turt å bevege meg mot utgangen. Bilene ser meg ikke i rullestol. Og om ingen biler kommer forbi eller stopper, så blir det fort kaldt. Det tok flere timer før jeg fikk varmen i meg igjen.</p>
<p>
Etter en drøy time ble han hente av moras ektemann som kjørte dem tilbake til huset på Trones for å hente bil nummer to, så de kunne komme seg på besøk til slutt.</p>
<div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>
<strong>
LES OGSÅ: <a href="http://www.adressa.no/meninger/2016/07/11/En-spillebrikke-i-kommunens-strategi-13014143.ece" target="_blank" >
En spillebrikke i kommunens strategi</a>
</strong>
</p>
<h2>
Delte frustrasjonen</h2>
<p>
Søndag formiddag la han historien sin ut på Facebook, hvor han skriver:</p>
<p>
«Takk t dåkk 14 av 16 bilan som IKKE stoppa når bil›n vårres ikke villja gå nå meir midt i Steinfjelltunnelen! Tusen takk t dåkk 2 som stoppa å lura på om vi villja ha hjølp, men da va Ina i gang me å gå ut for å få mobildekning! Æ fløtta mæ fra bilsete å over t rullestol›n å satt mæ ut, men d hjølpa ikke! Tænk om æ ha vørri alein?! Kolles i allj verden ska æ få tak i nødtelefon som heng høyt? Tenk om bil›n ha tatt fyr?! Vi levve i 2017 ... TAKK T D NORSKE SAMFUNN!!»</p>
</div>
<script type="text/javascript">
requireReady(['plugins/imageZoom'], function(imageZoom) {
imageZoom({animationSpeedIn: 250, animationSpeedOut: 200, zoomImageSelector: '.zoomable .media.image img', loadTimeout: 5000, loadPollInterval: 100});
});
</script>
</div>
<footer class="article-footer" >
<div class="sharing-tags" >
<div class="widget polarisCode html comment-share">
<div class="show-comments" style="cursor:pointer;">Vis debatt</div>
<div class="addthis_sharing_toolbox"></div>
<script type="text/javascript">
var addthis_config = addthis_config||{ui_use_css : false};
var addthis_share = addthis_share||{};
addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'
requireReady(['jquery','http://s7.addthis.com/js/300/addthis_widget.js'],function($){
var toppellerbunn = "topp";
$(document.body).on("click", "#atstbx2 a", function(){
toppellerbunn="bunn";
});
function shareEventHandler(evt) { //console.log("delt via " + toppellerbunn);
_gaq.push(['_trackEvent', 'addthis', toppellerbunn,'classic']);
}
addthis.addEventListener('addthis.menu.share', shareEventHandler);
});
</script>
</div>
</div>
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=".show-comments"
data-widget="disqus@comments"
data-short-name="adressa"
data-title="Funksjonshemmede Steffen fikk motorstopp i tunnel - 14 biler kjørte forbi uten å tilby hjelp"
data-url="http://www.adressa.no/nyheter/nordtrondelag/2017/02/19/Funksjonshemmede-Steffen-fikk-motorstopp-i-tunnel-14-biler-kj%C3%B8rte-forbi-uten-%C3%A5-tilby-hjelp-14280319.ece"
data-identifier="14280319"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</footer>
</article>
<script type="text/javascript">
requireReady(['jquery'], function ($) {
// Function - is empty
function isEmpty( el ){
return !$.trim(el.html())
};
// Remove review-fields
if ( $(".review-fields").length ) {
if (isEmpty($('.review-fields'))) {
$('.review-fields').remove();
};
};
// Add section before tags
if ( $(".limbo ul.tags").length ) {
var currentMenuItem = $(".batman").find(".current .panelTitle span").text();
var currentMenuItemLink = $(".batman").find(".current .panelTitle a").attr("href");
$(".limbo ul.tags").prepend('<li class="tag section"><a href="'+currentMenuItemLink+'">'+currentMenuItem+'</a></li>')
};
// Distribute side-relation images throughout body text
if ( $(".limbo .side-relations > .media").length ) {
$(".limbo .side-relations > .media").addClass("old-side");
var numberOfImages = $(".side-relations > .media").length;
var numberOfBodyNodes = $(".article-body .body > *").length;
if ( numberOfImages == 1 ) {
var distance = Math.floor(numberOfBodyNodes / 2);
} else {
var distance = Math.floor(numberOfBodyNodes / (numberOfImages+1));
};
if ( distance > 0 ) {
var increment = distance + 1;
$.each( $(".side-relations > .media"), function(){
$(this).insertBefore( $(".article-body > .body > *:nth-child("+increment+")") )
increment = increment + distance + 1;
});
};
};
// Keep checking ad position to center it
setInterval(function(){ var areaSideTop = $(".article-body .area-side").position().top;
var areaSideHeight = $(".article-body .area-side").height();
var compareOffset = areaSideTop + areaSideHeight;
$(".article-body .polarisMarketing").each(function(e){
if ( $(this).position().top > compareOffset ) {
$(this).addClass("center-ad")
} else {
$(this).removeClass("center-ad")
}
})
}, 1000);
setTimeout(function(){
$.each( $(".article-body > .body > .media"), function(){
if ( $(this).width() < 580 && $(this).width() < $(this).children("img").height() ) {
$(this).addClass("tootall");
};
});
}, 1000);
setTimeout(function(){
$.each( $(".article-body > .body > .media").not(".html"), function(){
if ( $(this).width() > 580 && $(this).width() < $(this).children("img").height() ) {
$(this).addClass("alignme");
};
});
}, 1500);
});
</script>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisCode html cxBunn cxm_meraalese" >
<div class="limbo-recs">
<div class="header">
<h5 class="headlineRecs">Fikk du med deg disse?</h5>
</div>
<div cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default front top" cxp-container="article-tail" cxp-imageclass="full top" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">
<div class="article news default" style="width:313px;height:275.44px;">
<div style="background-color:#e6e6e6;width:100%;height:66.09%;margin-bottom:10px;"></div>
<div style="background-color:#e6e6e6;width:100%;height:14.52%;margin-bottom:10px;"></div>
<div style="background-color:#e6e6e6;width:100%;height:14.52%;"></div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default front top" cxp-container="article-tail" cxp-imageclass="full top" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">
<div class="article news default" style="width:313px;height:275.44px;">
<div style="background-color:#e6e6e6;width:100%;height:66.09%;margin-bottom:10px;"></div>
<div style="background-color:#e6e6e6;width:100%;height:14.52%;margin-bottom:10px;"></div>
<div style="background-color:#e6e6e6;width:100%;height:14.52%;"></div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default front top" cxp-container="article-tail" cxp-imageclass="full top" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">
<div class="article news default" style="width:313px;height:275.44px;">
<div style="background-color:#e6e6e6;width:100%;height:66.09%;margin-bottom:10px;"></div>
<div style="background-color:#e6e6e6;width:100%;height:14.52%;margin-bottom:10px;"></div>
<div style="background-color:#e6e6e6;width:100%;height:14.52%;"></div>
</div>
</div>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default front top" cxp-container="article-tail" cxp-imageclass="full top" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">
<div class="article news default" style="width:313px;height:275.44px;">
<div style="background-color:#e6e6e6;width:100%;height:66.09%;margin-bottom:10px;"></div>
<div style="background-color:#e6e6e6;width:100%;height:14.52%;margin-bottom:10px;"></div>
<div style="background-color:#e6e6e6;width:100%;height:14.52%;"></div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default front top" cxp-container="article-tail" cxp-imageclass="full top" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">
<div class="article news default" style="width:313px;height:275.44px;">
<div style="background-color:#e6e6e6;width:100%;height:66.09%;margin-bottom:10px;"></div>
<div style="background-color:#e6e6e6;width:100%;height:14.52%;margin-bottom:10px;"></div>
<div style="background-color:#e6e6e6;width:100%;height:14.52%;"></div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default front top" cxp-container="article-tail" cxp-imageclass="full top" cxp-imagesize="380" cxp-imagecrop="default" cxp-count="1">
<div class="article news default" style="width:313px;height:275.44px;">
<div style="background-color:#e6e6e6;width:100%;height:66.09%;margin-bottom:10px;"></div>
<div style="background-color:#e6e6e6;width:100%;height:14.52%;margin-bottom:10px;"></div>
<div style="background-color:#e6e6e6;width:100%;height:14.52%;"></div>
</div>
</div>
</div>
</div>
<div cxp-promote="article-tail_more" class="show-comments" style="cursor:pointer;text-align: center;"><a class="expand inner" style="display: inline-block;line-height: 48px;height: 48px;padding: 0 16px;color: #fff;background-color: #005379;box-shadow: 0 0 3px rgba(0,0,0,.15);font-size: 14px;font-weight: 700;text-transform: uppercase;margin-top:1rem;">Vis flere saker</a></div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="other_classifieds1Container">
<div id="other_classifieds1" class="js-require-widget" data-plugin="gardr@render" data-url="http://helios.adressa.no/addyn|3.0|1582.1|5509890|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Nyheter:Other_Classifieds1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="500" data-skiplazyload="false" data-reappear="true" style="width:980px;height:500px;"></div>
<noscript>
<a href="http://helios.adressa.no/adlink|3.0|1582.1|5509890|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Nyheter:Other_Classifieds1;cookie=info;grp=277467768" target="_blank">
<img src="http://helios.adressa.no/adserv|3.0|1582.1|5509890|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Nyheter:Other_Classifieds1;cookie=info;grp=277467768" border="0" alt="[Alt-Text]" width="980" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x4x6 "
>
<div class="gridUnit span4 textSize4">
</div>
<div class="gridUnit span6 textSize6">
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="currentFrontpage cxm_forsideunderartikkel" >
<div class="gridRow x10 newsflash"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x6x4 master"><div class="gridUnit span6 textSize6"><div class="widget polarisStories default front top"><div class="article news default "><a href="http://www.adressa.no/nyheter/nordtrondelag/2017/02/19/Funksjonshemmede-Steffen-fikk-motorstopp-i-tunnel-14-biler-kj%C3%B8rte-forbi-uten-%C3%A5-tilby-hjelp-14280319.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="http://www.adressa.no/incoming/article14280332.ece/7plkvn/ALTERNATES/w{width}-default/Steffen.JPG" data-alt=""></div></div></figure><div class="text"><h4 class="kicker">Funksjonshemmede Steffen fikk motorstopp i tunnel:</h4><h3 class="headline"><span class="t110">14 biler kjørte forbi uten å tilby hjelp</span></h3></div></a></div></div></div><div class="gridUnit span4 textSize4"><div class="widget polarisStories default front top"><div class="article external default s-trdby storyTheme "><a href="http://trd.by/nyhetern/2017/02/19/Her-kommer-en-ny-festival-14270277.ece"><figure class="media image full top lazy"><span class="overlay"><span class="label">trd.by</span></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="http://www.adressa.no/incoming/article14280204.ece/r9p8is/ALTERNATES/w{width}-default/doc6tonp8ykl42ppbb33fb.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline"><span class="t130">Her kommer det en ny festival</span></h3></div></a></div></div><div class="widget polarisStories default front top"><div class="article external default payed storyTheme "><a href="http://www.adressa.no/100Sport/sprek/Sa-mye-trening-taler-barnet-ditt-230488b.html"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 33.34%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="http://www.adressa.no/incoming/article14279087.ece/j6ph87/ALTERNATES/w{width}-wide/treningbarn.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline"><span class="t70">Så mye trening tåler barnet ditt</span></h3></div></a></div></div></div></div>
<div class="gridRow x7x3 master"><div class="gridUnit span7 textSize7"><div class="widget polarisStories default front top"><div class="article external default s-sport storyTheme "><a href="http://www.adressa.no/100Sport/vintersport/langrenn/Ustoppelig-Sundby-gikk-inn-til-sin-28-verdenscupseier-230823b.html"><figure class="media image full top lazy"><span class="overlay"><span class="label">v-cup i langrenn</span></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="http://www.adressa.no/incoming/article14280033.ece/4hyndp/ALTERNATES/w{width}-default/sundby.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline"><span class="t80">Ustoppelig Sundby gikk inn til sin 28. verdenscupseier</span></h3></div></a></div></div></div><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top"><div class="article news default s-meninger storyTheme "><a href="http://www.adressa.no/meninger/ordetfritt/2017/02/19/Vern-barnet-ikke-foreldrene-14258396.ece"><figure class="media image full top lazy"><span class="overlay"><span class="label">debatt</span></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="http://www.adressa.no/incoming/article14258532.ece/henani/ALTERNATES/w{width}-default/DallanMontasje.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline"><span class="t130">- Vern barnet, ikke foreldrene</span></h3></div></a></div></div><div class="widget polarisStories default front top"><div class="article external default s-sport storyTheme "><a href="http://live.aftenposten.no/events/#event=2352"><figure class="media image full top lazy"><span class="overlay"><span class="label">vm direkte</span></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="http://www.adressa.no/incoming/article13970553.ece/mkjycu/ALTERNATES/w{width}-default/skiskyting.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline"><span class="t120">Kan skiskyttergutta avslutte med gull?</span></h3></div></a></div></div></div></div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisMarketing placement adtech">
<div id="other_classifieds2Container">
<div id="other_classifieds2" class="js-require-widget" data-plugin="gardr@render" data-url="http://helios.adressa.no/addyn|3.0|1582.1|5557130|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Nyheter:Other_Classifieds2;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="500" data-skiplazyload="false" data-reappear="true" style="width:980px;height:500px;"></div>
<noscript>
<a href="http://helios.adressa.no/adlink|3.0|1582.1|5557130|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Nyheter:Other_Classifieds2;cookie=info;grp=277467768" target="_blank">
<img src="http://helios.adressa.no/adserv|3.0|1582.1|5557130|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Nyheter:Other_Classifieds2;cookie=info;grp=277467768" border="0" alt="[Alt-Text]" width="980" height="500" />
</a>
</noscript>
</div>
</div>
<div class="colophone maxwidth" id="pageBottom">
<div class="center span10" >
<h1 class="logo">Adresseavisen</h1>
<div class="icons">
<a class="eadressa" href="https://adressa.alda.no/?aviskode=ADR&app=EAvis"><span></span>eAdressa</a>
<a class="mobil" style="cursor:pointer;"><span></span>Mobil</a>
<a class="tipsoss tipButton" rel="#tipsoss" href="#"><span></span>Tips oss</a>
<a class="rss" href="http://www.adressa.no/?widgetName=polarisFeeds&widgetId=3185248&getXmlFeed=true"><span></span>RSS-feed</a>
<a class="facebook" href="http://www.facebook.com/adressa.no"><span></span>Facebook</a>
<a class="twitter" href="https://twitter.com/#!/adresseavisen"><span></span>Twitter</a>
</div>
<div class="manyLists">
<ul class="col1">
<li><h5>Sjefredaktør:</h5></li>
<li><a>Tor Olav Mørseth</a></li>
<li><h5>Nyhetsredaktør:</h5></li>
<li><a href="mailto:kirsti.husby@adresseavisen.no">Kirsti Husby</a></li>
<li><h5>Redaksjonen:</h5></li>
<li><a href="http://www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li>
</ul>
<ul class="col2">
<li><h5>Tips oss:</h5></li>
<li>Tipstelefon: 07200</li>
<li>SMS: 07200, kodeord TIPS</li>
<li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li>
<li>&nbsp;</li>
<li><h5>Kundeservice:</h5></li>
<li>Telefon: 07200</li>
<li>Internett: <a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>
<ul class="col3">
<li><h5>Annonse- og abonnementsinfo:</h5></li>
<li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li>
<li>Internett: <a href="http://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li>
<li>E-utgave for abonnenter: <a href="http://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li>
<li>&nbsp;</li>
<li class="hidden"><h5>Mediateket:</h5></li>
<li class="hidden">Vil du bli journalist for en dag?</li>
<li class="hidden"><a href="http://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>
<ul class="col4">
<li><h5>Jobb:</h5></li>
<li><a href="http://kundeservice.adressa.no/omadresseavisen/ledigestillinger/">Ledige stillinger i Adresseavisen</a></li>
<li>&nbsp;</li>
<li><h5>Konserninfo:</h5></li>
<li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li>
</ul>
<ul class="col5">
<!--<li><a href="http://the-acap.org/acap-enabled.php"><img src="http://the-acap.org/files/acap_enabled_small.gif" alt="" /></a></li>-->
<!--<li>&nbsp;</li>-->
<li><h5>Adresseavisen AS</h5></li>
<li>Org.nr 992 664 568</li>
<li>Postboks 3200, Sluppen</li>
<li>7003 Trondheim</li>
<li>Sentralbord: 07200</li>
<li>Fax: + 47 72 50 11 15</li>
</ul>
</div>
<div class="disclaimer">
<p><!--<a class="medielab">Developed by Adressa.no Medielab</a> -->Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Adresseavisen Powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. </p>
</div>
</div>
</div>
<div class="hidden" >
<script>
window.addEventListener('load', function(){ var acscript = window.document.createElement('script');
acscript.async = 'async';
acscript.src = 'http://js.revsci.net/gateway/gw.js?csid=B09809&auto=t';
window.document.getElementsByTagName("head")[0].appendChild(acscript);
});
</script>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "adressa";
var mediaHouseGroup = "aag";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "ADR"
};
var spidProductNumber = 301524;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "1146319585088329997";
} else {
siteId = "9222270286501375973";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function ($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) { e["ALDA_Alder"] = r.alder.toString(); }
if (r.dager !== null) { e["ALDA_Dager"] = r.dager.toString(); }
if (r.gender !== null) { e["ALDA_Kjonn"] = r.gender; }
if (r.kundestatus !== null) { e["ALDA_Kundestatus"] = r.kundestatus; }
if (r.pristype !== null) { e["ALDA_Produkt"] = r.pristype; }
if (r.hovedab !== null) { e["ALDA_Hovedabonnent"] = r.hovedab.toString(); }
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function (spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
<div class="widget polarisCode html">
<script>
requireReady(['jquery'], function () {
if ( $("html.device_classic.theme_front").length < 1) {
$("#header .logo").click(function(){
_gaq.push(['_trackEvent', 'header', 'logo rund', 'classic']);
});
} });
</script>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(e) {
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/http.*[article|bolig|-](\d+)[.ece|.html|b.html]/));
if (urlMatch !== null) { articleIds[urlMatch[1]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
});
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate2" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<figure tmp:class="media image {{imageClass}}">
<span class="overlay"></span>
<img class="" tmp:src="{{imageUrl}}" alt="">
</figure>
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
{{title}}
</span>
</h3>
</div>
</a>
</div>
<!--%
}
%-->
</div>
<div id="cxp_storyTemplate3" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediahouse = d["mediahouse"];
var showLead = d["showLead"];
var showKicker = d["showKicker"];
var customLeadText = d["customLeadText"];
var customKickerText = d["customKickerText"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<div tmp:class="media image {{imageClass}}">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img class="" tmp:src="{{imageUrl}}" alt="">
</a>
</div>
<div tmp:class="inner">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="t100">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222270286501375973']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-adressa',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222270286501375973",
widgetId: "18624d46d570b4d34f4b8f2cbaf236588d636c29",
template: "cxp_storyTemplate3",
containerId: "contextual",
mediagroup: "aag",
mediasite: "adressa",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
},
{
siteId: "9222270286501375973",
widgetId: "ed1bdbb58decf102fdfcf980b13dc0a0f6ca0a94",
template: "cxp_storyTemplate2",
containerId: "contextual_more",
mediagroup: "aag",
mediasite: "adressa",
fire: "onEvent",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222270286501375973",
widgetId: "10b2e2475320dfbb790a24500e05f51f255bd95e",
template: "cxp_storyTemplate3",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "adressa",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222270286501375973",
widgetId: "c087ca2c1e651593e7b71db441d6ea77f6ddd06a",
template: "cxp_storyTemplate3",
containerId: "contextual",
mediagroup: "aag",
mediasite: "adressa",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
forceTitleSize: "t100",
showLead: false,
storyTheme: []
},
{
siteId: "9222270286501375973",
widgetId: "533120b6889651e98f5e1ce5bc43d99968a7ea9d",
template: "cxp_storyTemplate2",
containerId: "article-tail",
mediagroup: "aag",
mediasite: "adressa",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
},
{
siteId: "9222270286501375973",
widgetId: "ba1002a6b8cb017b5f21dad80300afd5e2edb7c4",
template: "cxp_storyTemplate2",
containerId: "article-tail_more",
mediagroup: "aag",
mediasite: "adressa",
fire: "onEvent",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [
{
siteId: "9222270286501375973",
widgetId: "fc347694f7e0447b7aa7b386a6e4e7da8c9b2f38",
template: "cxp_storyTemplate2",
containerId: "longlive",
mediagroup: "aag",
mediasite: "adressa",
fire: "onEvent",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
<div class="overlay" id="tipsoss">
<div class="widget polarisCode html tipText">
<h5 class="smallHeader">Tips oss 24 timer i døgnet på 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:07200@adresseavisen.no">07200@adresseavisen.no</a></strong></li>
<li>Ring <strong>07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p>
</div>
<div class="widget polarisForm default fit">
<div class="formContainer">
<form id="form_3138856" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.adressa.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="3138856"/>
<input type="hidden" name="sectionId" value="2011"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>
<label class="text required ">
<span class="labelText">Navn</span>
<input type="text" name="Navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required ">
<span class="labelText">E-post</span>
<input type="email" name="Epost" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text required ">
<span class="labelText">Tlf:</span>
<input type="text" name="Tlf" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea rows="" cols="" name="Tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_3138856" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
<div class="overlay" id="debateRules">
<p>Adresseavisen ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert før publisering. Debatten er åpen kl 07 (08) - 24. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.
Ditt fulle navn må enten gå fram av epost-adressen eller oppgis som brukernavn/Facebook-profil.</p>
<p>Regler for debatt her på adressa.no:</p>
<ul>
<li>Diskuter sak, ikke person. Det er ikke tillatt å hetse eller trakassere meddebattanter.</li>
<li>Banning eller ukvemsord er ikke tillatt.</li>
<li>Vi godtar ikke rasisme, trusler eller angrep på personer eller grupper.</li>
<li>Oppfordringer til ulovlige handlinger godtas ikke.</li>
<li>Adresseavisen har redaktøransvar for alt som publiseres, men du er også personlig ansvarlig for innholdet i innlegget.</li>
<li>Skriv kort og hold deg til saken. Vi godtar bare norsk, svensk, dansk eller engelsk tekst.</li>
<li>Publisering av opphavsrettsbeskyttet materiale er ikke tillatt. Du kan sitere korte utdrag av andre tekster eller artikler, men husk kildehenvisning.</li>
<li>Det er ikke tillatt å legge inn lenker i teksten.</li>
<li>Alle innlegg blir kontrollert før de publiseres på adressa.no.</li>
<li>Innlegg med falske profiler blir fjernet.</li>
</ul>
<p>Innlegg som bryter med våre grunnregler, blir ikke publisert. Vi forbeholder oss retten til å stenge ute debattanter som ikke overholder reglene.</p>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "mno",
"cp": "mno/adressa.no/nyheter",
"url": "http://www.adressa.no/nyheter/nordtrondelag/2017/02/19/Funksjonshemmede-Steffen-fikk-motorstopp-i-tunnel-14-biler-kj%C3%B8rte-forbi-uten-%C3%A5-tilby-hjelp-14280319.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/nyheter+url=http://www.adressa.no/nyheter/nordtrondelag/2017/02/19/Funksjonshemmede-Steffen-fikk-motorstopp-i-tunnel-14-biler-kj%C3%B8rte-forbi-uten-%C3%A5-tilby-hjelp-14280319.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
var pwid = pwid || null;
if (pwid === null && typeof (Storage) !== 'undefined') {
pwid = sessionStorage.getItem('PWU_ID');
};
var pulse2opt = {
clientId: 'adressano',
contentId: '14280319',
contentType: 'article',
category: 'nyheter > nordtrondelag',
userId: pwid !== null ? pwid.toString() : ''
};
var AutoTrack;
requireReady(['//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222270286501375973']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
window.addEventListener('load', function(){
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
});
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5851143-3']);
_gaq.push(['_setDomainName', '.adressa.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14280319&pubId=167&meta=classic&objId=14280319&type=load&title=Funksjonshemmede+Steffen+fikk+motorstopp+i+tunnel+-+14+biler+kj%c3%b8rte+forbi+uten+%c3%a5+tilby+hjelp&url=http%3a%2f%2fwww.adressa.no%2fnyheter%2fnordtrondelag%2f2017%2f02%2f19%2fFunksjonshemmede-Steffen-fikk-motorstopp-i-tunnel-14-biler-kj%25C3%25B8rte-forbi-uten-%25C3%25A5-tilby-hjelp-14280319.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14280319&amp;pubId=167&amp;meta=classic&amp;objId=14280319&amp;type=load&amp;title=Funksjonshemmede+Steffen+fikk+motorstopp+i+tunnel+-+14+biler+kj%c3%b8rte+forbi+uten+%c3%a5+tilby+hjelp&amp;url=http%3a%2f%2fwww.adressa.no%2fnyheter%2fnordtrondelag%2f2017%2f02%2f19%2fFunksjonshemmede-Steffen-fikk-motorstopp-i-tunnel-14-biler-kj%25C3%25B8rte-forbi-uten-%25C3%25A5-tilby-hjelp-14280319.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
