<!DOCTYPE html>
    <html class="art type-news clean section_okonomi theme_okonomi device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://id.adressa.no"/>
            <link rel="preconnect" href="https://id.adressa.no"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae6.polarismedia.no"/>
            <link rel="preconnect" href="https://eae6.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://drbrand.herokuapp.com"/>
            <link rel="preconnect" href="https://drbrand.herokuapp.com"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Trøndersk investeringsselskap får én milliard av staten - adressa.no</title>
    <meta name="description" content="Regjeringen legger fredag fram en ny tiltakspakke for næringslivet verdt nærmere fem milliarder kroner. Halvparten skal gå til vekstbedrifter og gründere." />
    <meta name="keywords" content="økonomi,finans,aksjer,skatt,børs,økonominyheter" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="adressa.no"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="107344332617644"/>
    <meta property="fb:pages" content="80338114015"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Trøndersk investeringsselskap får én milliard av staten"/>
        <meta name="twitter:description" content="Regjeringen legger fredag fram en ny tiltakspakke for næringslivet verdt nærmere fem milliarder kroner. Halvparten skal gå til vekstbedrifter og gründere."/>
    <meta name="twitter:site" content="@adresseavisen" />
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="adressa.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/applefavicon.png"/>           
    <meta property="og:title" content="Trøndersk investeringsselskap får én milliard av staten"/>        
        <meta property="og:description" content="Regjeringen legger fredag fram en ny tiltakspakke for næringslivet verdt nærmere fem milliarder kroner. Halvparten skal gå til vekstbedrifter og gründere."/>        
        <meta property="og:url" content="https://www.adressa.no/nyheter/okonomi/2020/03/26/Tr%C3%B8ndersk-investeringsselskap-f%C3%A5r-%C3%A9n-milliard-av-staten-21453877.ece"/>        
    <meta property="article:modified_time" content="2020-03-26T22:28:33+01:00" />
        <meta property="article:published_time" content="2020-03-26T22:28:33+01:00" />
    <meta name="author" property="article:author" content=" NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/adressa/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Trøndersk investeringsselskap får én milliard av staten"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="21453877"/>
    <meta name="cXenseParse:adressa-importance" content="0"/>
        <meta name="cXenseParse:adressa-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra adressa.no?service=rss" href="https://www.adressa.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/x980.css?header"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/shortnews/styles-shortnews.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1511',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.adressa.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 167, secId: 2021, artId: 21453877,logging: true,channel: 'adressa.no',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPos: 'netboard_3',finnBlinkPosMobile: 'board_3',drBrand: true,seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','rubrikk_4'],nativeColor: '#f9f9f9',fullsize: 'board_2,brandboard',placementsSplit: 1
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1511"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1511" defer></script>
                    <meta name="google-site-verification" content="vHX-lPyEOVKyJUugZUn-xHcy0caZtyRC5qPhmxcr6S4" />
<link href="https://plus.google.com/103863524605370992966" rel="publisher" />
<meta name="google-site-verification" content="f2CSz2saWPkHjWa8d2n99p8C3jXy1OVOUcfheEkxwrw" /><link rel="alternate" title="adressa RSS" href="https://www.adressa.no/nyheter/okonomi/?widgetName=polarisFeeds&amp;widgetId=3185248&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/nyheter/okonomi/?widgetName=polarisFeeds&amp;widgetId=3188088&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa RSS" href="https://www.adressa.no/nyheter/okonomi/?widgetName=polarisFeeds&amp;widgetId=12144928&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="adressa JSON" href="https://www.adressa.no/nyheter/okonomi/?widgetName=polarisFeeds&amp;widgetId=10608015&amp;getXmlFeed=true" type="application/json"  />

<!-- Appnexus init turned off -->
        <style type="text/css">
.kompis { margin-top: -20px !important; }

.hidePluss .relatedArticles .text:after {
    content: none !important;
}

.leftmed .hasVideo>.media a:before { display: none; 
}

.masterTheme .polarisStories .media { min-height: 0 !important; }
.master .polarisStories .media { min-height: 0 !important; }

.baseArticle .body iframe[src*="datawrapper"] { width: 100% !important; }


.media.poll li { padding: 0; }
.media.poll li::before { display: none; }
.media.poll li span { font-size: 14px; }

.rsAutoHeight {    min-height: 550px; height: auto !important; }

figure .ratio[style="padding-top:0%;"] {
    height: auto;
}

figure .ratio[style="padding-top:0%;"] img {
position: static;
}

.media.video .ratio, .media.youtube .ratio { padding-top: 56.25% }
.media.video .ratio iframe { position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%;}

.lazy img {height: auto; }

.media.compare {
max-width: none;
width: auto;
overflow: hidden;
}

.related-articles .score {
    display: inline !important;
}

.article-body .media.html, .article-body .media.video {
    overflow: hidden;
}



/* Ads inside slideshow-stack */
.slideshow-stack .polarisMarketing > div::before {
    left: 50%;
    margin-left: -290px;
}

.slideshow-stack .polarisMarketing {
    margin-top: 64px;
    margin-bottom: 64px;
    text-align: center;
}

figure .ratio img {
    height: 100%;
}

#viewport {
    font-family: "Roboto",Helvetica,Arial,Tahoma,sans-serif;
}

/* ajust size dodsannonser */
.x980 .funeral .adImage img {
    max-width: 40%;
    height: auto;
}


.notag::before { display: none !important; }

.cxense-article-tail .content>* { flex-basis: 33%; }

.polarisMarketing:not(:empty):not(.adtech) div::before, .polarisMarketing.adtech>*::before {
display: none;
}

/* Delete when new debate rules */
.debateRules{font-size:14px;line-height:22px;margin-bottom:20px}
.debateRules a{font-weight:bold;cursor:pointer}
#debateRules{display:none;background:#fff url(https://static.polarismedia.no/skins/prod/publication/adressa/gfx/misc/tipModalBackground.png);border-radius:4px;width:600px;padding:40px}
#debateRules ul{margin-bottom:20px;margin-left:20px;font-size:14px;line-height:20px}
#debateRules ul li{list-style:outside square;margin-top:6px}
#debateRules p{line-height:24px;margin-bottom:20px}


.coco-base-article .sidebar {
overflow: hidden;
height: 400px;
}

.theme_sport .show-comments{
display: none !important;
}

.theme_sport .debateRules a, 
.theme_sport .debaterules 
{
display: none !important;
}

.theme_hjem .show-comments{
display: none !important;
}

.theme_hjem .debateRules a,
.theme_hjem .debaterules 
{
display: none !important;
}

.theme_bil .show-comments{
display: none !important;
}

.theme_bil .debateRules a,
.theme_bil .debaterules
{
display: none !important;
}

.theme_sport .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}

.theme_hjem .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}

.theme_bil .coco-base-article .body iframe {
    position: relative;
    width: 100%;
}


.coco-base-article.stor .body>.media.left {
    float: right !important;
}

.theme_reise .coco-base-article.stor .body>.full, .coco-base-article.stor .body>.large {
    margin-left: 0px !important;
    margin-right: 0px !important;
}


.theme_sport .coco-base-article.stor .body>.large {
    margin-left: 0px !important;
}

.theme_sport .coco-base-article.stor .body>.large .caption {
    padding-left: 0px;
    padding-right: 0px;
}

.polarisQuiz .answerContainer {
    box-sizing: content-box;
}

.polarisStories.newsflash:after, .polarisStories.newsflash:before { pointer-events: none; }

.folkPage .paginator * {
    display: inline-block;
    padding: 2px;
}

#skyscraperright_1[style*="fixed"],
#skyscraperleft_1[style*="fixed"] {
	top: 76px !important;
}

.header-has-newsflash .outerAdLeft, .header-has-newsflash .outerAdRight {
	top: 160px;
}


.section_ece_frontpage.header-has-newsflash .outerAdLeft, .section_ece_frontpage.header-has-newsflash .outerAdRight {
	top: 244px;
}
</style>
<style type="text/css">
/* Fullsize dektop/tablet */
html.has-fullscreen main > div:not(.fullscreen):not(.masterTheme),
html.has-fullscreen main > div.masterTheme > div:not(.fullscreen) {
z-index: 2;
position: relative;
}

.fullscreen {
height: 100vh !important;
width: 100vw !important;
position: relative;
z-index: 1;
}

.fullscreen > div {
display: block !important;
width: inherit !important;
height: inherit !important;
top: 0;
left: 0;
overflow: hidden;
}

.fullscreen.in-view > div {
position: fixed !important;
}

.fullscreen.in-view > div > iframe, .fullscreen.in-view > div > div {
width: inherit !important;
height: inherit !important;
visibility: visible;
}

.fullscreen > div > iframe, .fullscreen > div > div {
height: 100vh !important;
width: 100vw !important;
visibility: hidden;
}

.polarisMarketing.fullscreen::after, .polarisMarketing.fullscreen::before {
margin-right: -100%;
margin-left: -100%;
content: "";
background-color: #f9f9f9;
height: 200vh;
width: 200vw;
z-index: 1;
position: relative;
display: block;
}

html.device_classic.is-wallpaper .polarisMarketing.fullscreen::after, html.device_classic.is-wallpaper .polarisMarketing.fullscreen::before {
margin-left: 0;
margin-right: 0;
width: 980px;
}

html.device_classic.is-wallpaper .polarisMarketing.fullscreen::after {
margin-top: 400px;
}

html.device_classic.is-wallpaper.is-fullscreen .polarisMarketing.fullscreen::after, html.device_classic.is-wallpaper.is-fullscreen .polarisMarketing.fullscreen::before {
margin-left: -100%;
margin-right: -100%;
margin-top: 0;
width: 200vw;
}

.polarisMarketing.fullscreen::before {
top: 100vh !important;
}

.polarisMarketing.fullscreen::after {
top: -200vh;
}

#topboard, #skyskcraperright_1, #skyscraperleft_1 {
z-index: 2;
}

html.device_classic.is-fullscreen .coco-header {
display:none;
}
</style><meta property="fb:pages" content="80338114015" /><link id="fontscss" rel="later" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/adressa/coco/css/fonts.css?icon2"/>
<script type="text/javascript">
    var fontsloaded = sessionStorage.getItem("fontsloaded");
    if (fontsloaded==='true') {
      document.querySelector("#fontscss").setAttribute("rel","stylesheet");
    } else {
      window.addEventListener('load', function() {
         document.querySelector("#fontscss").setAttribute("rel","stylesheet");
         sessionStorage.setItem("fontsloaded","true");
      });
    };
</script><meta name="viewport" content="width=1024"/><script>
(function(window, document) {
	var tvredirect_exp = /#!\/video\/(\d+)\/.+/g;
	var tvredirect_regex = new RegExp(tvredirect_exp);
	var tvredirect_url = window.location.href;
	
	if (tvredirect_url.match(tvredirect_regex)) {
	   var tvredirect_id = tvredirect_regex.exec(tvredirect_url)[1];
	   if(tvredirect_id){
       		window.location = "//"+window.location.host + "/redirectBySourceAndSourceId?sourceid="+ tvredirect_id +"&source=svp";
	   }
	}
})(window, document);
</script><style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
display: none;
/*position: absolute;
right: 26px;*/
}
</style></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=2021&pubId=167&cat=news&meta=classic&objId=21453877&type=article&title=Tr%c3%b8ndersk+investeringsselskap+f%c3%a5r+%c3%a9n+milliard+av+staten&url=%2fnyheter%2fokonomi%2f2020%2f03%2f26%2fTr%25C3%25B8ndersk-investeringsselskap-f%25C3%25A5r-%25C3%25A9n-milliard-av-staten-21453877.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=2021&amp;pubId=167&amp;cat=news&amp;meta=classic&amp;objId=21453877&amp;type=article&amp;title=Tr%c3%b8ndersk+investeringsselskap+f%c3%a5r+%c3%a9n+milliard+av+staten&amp;url=%2fnyheter%2fokonomi%2f2020%2f03%2f26%2fTr%25C3%25B8ndersk-investeringsselskap-f%25C3%25A5r-%25C3%25A9n-milliard-av-staten-21453877.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="107344332617644"></div>
            <div id="viewport">
                <div id="outer">
        <div class="widget polarisCode html">
	<style>
                #previewNav { background-color: #005379 !important; }
            </style></div>
	<div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="coco-header">
                <div class="main-bar">
                <div class="center">
                <h1 class="logo" >
	<a href="https://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<symbol id="adresseavisen">
				<path d="M568.4,52.1l14.3-14c5.1,3.2,9.7,8.9,14.3,13.4c-0.5,1.9-3.2,1.6-4.1,3.8v38.1
				c0.8,1.6,2.7,2.4,4.1,1.3c0.5-0.5,0.8-1.6,1.9-1.3c1.3,1.1,1.3,2.7,0.5,4l-13.8,13.4c-5.7-2.4-9.2-8.6-10-14.5L575.4,57
				c-0.3-0.8-1.6-2.1-2.4-2.4c-2.2,0.3-4.9,1.3-5.1,3.8c0,11.5-1.3,24.2,0.8,35.2c1.1,2.4,5.1,1.3,4.1,4.3l-13,13.4
				c-4.3-3.8-8.6-8.9-13-13.4l3.8-4.6l0.3-37.6c-0.3-1.1-1.4-2.1-2.2-2.7c-1.9-1.1-3,2.4-4.3-0.3l0.5-1.9c4.3-4.3,7.3-9.4,12.4-13.2
				C563.8,40.3,566,46.8,568.4,52.1z"/>
				<path d="M533.1,39c4.6,7.5,8.9,15.3,13,22.8l-0.3,1.3c-7.8,7.8-16.7,14.5-23.5,22.5c0.3,4,2.4,7.8,6.2,9.9
				c2.2,1.6,4.6,1.1,7,0.5c1.3-0.5,2.2-1.6,3.8-1.6c1.3,0.8,1.3,2.4,0.5,3.5L525,111.7c-7.8-3-18.1-8.3-18.9-18
				c-1.6-10.2-0.5-21.7-0.8-32.7c8.1-8.1,17.3-15,26.2-22.6L533.1,39z M522.5,53.5v23.9c3.5-1.1,6.7-5.1,8.6-8.3
				C528.5,63.9,525.8,58.6,522.5,53.5z"/>
				<path d="M505,16.4l1.3,0.3c-0.3,4.6-0.5,9.9-5.7,12.1c-5.1,4.8-13.8-5.9-14.6,3.8c4.9,5.4,13,9.7,11.9,18
				c0,20.1-1.9,39.7-4.9,58.5c-1.4,3.2-1.4,7.2-4,9.7c-2.2,0-2.7-3-3.5-4.3c-4.9-19.9-3.8-42.1-4.6-63.6c-1.4-2.1-3.5,0-5.1-1.1
				c-0.8-1.3,1.4-2.4,1.4-3.8c4.3-10.5,0.5-26,13-31.7C495.6,14,499.9,20.2,505,16.4z"/>
				<path d="M465.9,16.2c2.2,1.9,3,4.6,2.2,7.2c-1.6,3.5-3.5,6.7-6.7,9.4c-2.7,0.3-3.8-3-5.7-4.6
				c-1.9-3-4-7.5-1.3-11C457,14,462.9,12.9,465.9,16.2z"/>
				<path d="M461.3,36.8c4.3,4,7.3,8.6,10.5,12.9c0.8,1.6-1.3,2.1-1.9,3.5L469.7,90c0.3,1.3,1.6,3,3,3.5
				c2.7,1.9,4-3.8,6.2-0.5l-0.3,2.7c-4.9,5.1-9.2,10.2-14,15c-8.1-3.2-11.1-11.8-11.6-19.9V54.3c-1.1-4.3-7.6,1.6-5.4-4.6l12.7-12.9
				H461.3z"/>
				<path d="M411.9,25.3c-0.8,2.4-3.5,3-5.1,4.8c-2.7,7,6.5,8.9,9.2,13.7c1.9,1.6,1.6,4.3,3,5.9
				c4.6-3,8.4-7.5,12.4-11.5h1.9c16.2,11,8.9,32.2,10.8,49.4c-7.6,8.3-16.2,16.4-24.6,24.2h-1.3c-5.4-5.1-11.9-9.1-17-14.2
				c-0.3-1.3,0.5-2.1,1.1-3l-0.3-37.3c-3-7.2-8.6-16.1-3.5-24.4c1.1-4.3,5.9-8.3,10-9.4C409.7,23.7,411.1,24,411.9,25.3z M422.4,54
				c-1.6,0.5-3,2.1-3.2,3.8l0.3,32.7c1.6,2.7,4.6,4.3,7,5.4c-0.3-12.6,0.3-25.8-0.5-38.4C425.4,55.9,424.6,54,422.4,54z"/>
				<path d="M377.6,38.4c5.4,5.1,10.3,9.9,15.7,14.8c0.3,1.6-1.4,2.4-1.9,3.5l-0.3,37c0.5,1.3,1.9,2.1,3,1.6
				c1.1-0.5,1.9-1.3,3.2-1.1c1.1,0.8,1.6,2.1,0.8,3.2l-15.4,13.7c-5.1-2.1-8.6-7.5-9.4-12.6H372l-13,12.6h-1.6
				c-15.9-11-7.6-32.7-10-49.7c8.9-8.6,18.9-15.3,27.8-23.9L377.6,38.4z M366,52.9c-1.3,0.5-1.9,1.9-1.9,3.2l0.3,34.1l1.6,3.2
				c1.1,0.8,2.2,2.1,3.5,1.3c2.2-1.1,2.7-3.2,3.5-5.1c0.3-9.9,0.5-20.7-0.3-30.3C371.2,57,369.3,53.5,366,52.9z"/>
				<path d="M345.8,61.5l-0.3,1.6L322,84.3c-0.8,4.6,1.9,8.6,5.9,11c1.9,1.1,4.3,2.1,6.7,1.1
				c1.6,0,2.4-3,4.3-1.6c0.5,0.8,0.8,1.6,0.8,3l-15.4,14c-7.3-2.4-17.5-6.7-18.4-16.1c-2.7-10.5-1.1-22.5-1.6-34.1l1.3-2.1l25.4-21.2
				l1.3,0.3L345.8,61.5z M322.6,53.7l-0.8-0.3v24.2c3.5-1.9,7-5.1,9.2-8.6L322.6,53.7z"/>
				<path d="M306.1,16.4c1.1-0.3,1.1,1.1,1.6,1.6c-0.5,4.6-2.2,9.9-7.3,11.8c-4.6,2.7-12.7-6.2-13.5,2.7
				c4.9,5.1,11.9,9.1,11.9,16.4c0,23.9-1.1,48-7.6,69.5c-0.5,0.8-1.4,1.1-2.2,1.1c-3.5-3.8-3.2-9.1-4.6-13.7c-2.4-17.4-2.2-36-2.7-54.2
				c-1.3-1.9-3.8-0.5-5.4-1.3c-0.8-1.3,1.4-2.1,1.6-3.5c4.6-10.7-0.3-27.1,13.5-32.2C296.7,14.6,301.5,20.2,306.1,16.4z"/>
				<path d="M273.7,23.7c2.2,3.8,3,8.3,2.2,12.9c-1.1,6.2-6.7,11.5-11.9,15.3l0.3,1.3l10,10.7
				c-1.4,8.9,3.2,20.7-4.3,27.1l-17.5,20.7h-1.6c-8.4-5.4-15.9-12.3-23.7-19.1v-0.8l9.2-9.9c-0.8-2.4-4-4-5.1-6.4
				c-2.7-6.2-1.1-14-1.6-20.9c6.5-7.5,14.6-14.8,22.4-20.9c3.8,2.1,8.9,4.6,13,1.3c2.2-1.9,3-4,3.2-6.7c0.5-3.5-2.7-5.9-5.1-7.8
				c-5.1-2.1-11.1-0.3-15.4,2.4c-1.6,0.3-3-0.5-3.5-1.9c1.1-2.7,4.3-3.5,6.7-4.8C259.4,12.9,268.9,16.2,273.7,23.7z M245.7,49.2v21.7
				h0.3c5.1-5.9,13-10.7,13.8-18C254.8,52.1,250.3,50.8,245.7,49.2z M255.9,68.2l-13.2,14.2l-0.3,1.3c4.6,3.8,8.4,8.6,13.8,10.2
				c0.8-8.3,0.3-17.2,0.5-25.8H255.9z"/>
				<path d="M216.8,42.7l10.5,18.8l-0.8,2.1l-22.7,20.1c-0.8,3.2,0,7,3,9.1c1.9,2.4,4.3,3.5,7,4
				c3,0.8,5.1-5.1,7.6-1.1c-3.2,7-10.8,9.9-15.7,15.6c-7.3-2.7-17-7-18.3-16.1c-2.4-10.5-1.1-23.1-1.1-34.4
				c8.1-8.1,17.5-15.3,26.4-22.8C214.9,38.7,215.7,41.1,216.8,42.7z M203.6,53.2l-0.3,25l9.2-9.1C209.8,63.7,207.1,58.3,203.6,53.2z"/>
				<path d="M164.2,46c1.4,2.1,1.6,4.8,3.2,7c3.2-4.3,5.4-9.9,8.6-14.2h0.8l9.7,12.1c-1.9,5.6-5.9,10.2-9.4,15.3
				c-3.2-2.7-6.2-6.4-9.4-8.9l-0.5,0.8l0.3,33.6c0.5,1.6,2.2,3.5,3.8,3.8c2.7,1.3,4-3.5,6.2-0.3l-0.5,2.1l-15.1,14.5l-1.6-0.3l-12.7-11
				c-0.8-1.6,1.9-2.4,2.2-4L149.3,57c-0.5-1.6-0.8-3.5-2.7-4.3c-1.3-0.3-3,2.1-3.8-0.3l0.5-1.6l12.4-12.4C159.3,39.3,162.6,43,164.2,46
				z"/>
				<path d="M121.8,5.7c0,0.8,0,1.9-1.1,2.1c-3.5-0.3-8.6-3-11.3,1.1c-1.6,1.6-1.9,3.8-2.4,5.9
				c2.4,10.5,14,12.9,21,19.6c16.2,11.8,12.7,32.2,13.2,51c0.5,6.2-7,9.9-10.8,13.7l-15.9,13.4L95.4,97.8c0-1.9,1.9-2.7,2.4-4.3
				c0.8-12.9-0.3-26.8,1.1-39.5c4.3-3,10-4,13.2-9.1C104,37.4,94,28.8,95.9,16.2c0.8-5.1,4-9.9,8.9-12.6C109.9-0.2,117.2,1.4,121.8,5.7
				z M115.3,48.6L115.1,90c1.1,3,4.3,4.6,6.5,6.7c0.8,1.1,2.2,0.3,2.7-0.8v-33C124,57,121.3,50.8,115.3,48.6z"/>
				<path d="M97,3.3c-1.1,5.1-6.2-1.1-9.2,2.4c-4.9,5.1-4.9,12.1-4.9,19.3v64.7c0.3,2.1,1.3,4.3,3.5,5.4
				c1.9,0,3.5-2.7,5.1-0.5c0.5,0.8,0.5,1.9,0,2.7c-4.9,5.4-10.8,9.4-15.9,14c-6.5-1.3-9.7-8.1-11.3-13.4c0-3.2,0.5-6.4-0.5-9.4
				l-31,22.5l-1.3-0.3c-6.7-5.1-14-9.7-20-15.6c0-2.1,2.4-2.7,3.5-3.8c11.1-4.8,21.3-16.1,20.5-29c-0.3-16.6,0-33.6-4.9-48.3
				C29,10.8,25.5,7.6,22,6.8c-3.2-0.3-5.7,0.5-8.1,1.9c-3.5,2.7-4.3,7-3.2,11C16,32,30.3,40.6,29.5,55.4C29,62.9,26,70.1,19.3,74.7
				c-2.7,1.3-5.7,3-9.2,1.9c-2.4-0.8-4.9-3.2-6.5-5.4c-0.8-2.7-1.6-6.4,0-9.1c0.8-0.5,1.9-0.8,3.2-0.5c1.1,3.2,0,8.3,4.6,9.7
				c2.4,0.3,4.3-0.8,5.9-2.4c1.3-1.9,1.9-4.6,1.3-7.2C12.5,50-1.3,41.4,0.1,26.6C1.2,17,6.8,7.3,16.3,3.3c9.7-4.6,21-0.8,28.6,5.4
				c13.8,13.4,13.8,37.8,6.5,54c-4,8.9-11.3,16.1-19.4,22.8c3,4,7.8,6.7,12.1,9.9c7-4,14-9.4,20.2-15l-0.3-65.5
				c-0.8-4.3-3.8-7.8-5.4-11.5c0.8-0.8,1.6-1.6,2.4-1.6c2.7,3,5.4,5.6,7.3,8.9c1.9-1.3,4.3-4,6.5-5.6C80.8,0.9,90.5-1.8,97,3.3z"/>
			</symbol>
			<use  xlink:href="#adresseavisen">
		</svg>
		<span class="pageTitle">adressa.no</span>
	</a>
</h1><a class="logo-tip" data-tip-open style="display:none;">
    Tips oss
</a><div class="menu-row">
                <div class="widget polarisMenu horizontal section-title">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/folk/">
							<span>Folk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/search/">
							<span>Søk</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/video/">
							<span>Video</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/karriere/">
							<span>Karriere</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/">
							<span>Tema</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/dodsannonser/">
							<span>Dødsannonser</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/takkeannonser/">
							<span>Takkeannonser</span>
								</a>

					</li>
					<li class="okonomi  parent current">
						<a target="_top" href="https://www.adressa.no/nyheter/okonomi/" class="active">
							<span>Økonomi</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/stillingledig/">
							<span>Stilling ledig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/">
							<span>Forbruker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://skatt.adressa.no">
							<span>Skattelister</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/digital/">
							<span>Digital</span>
								</a>

					</li>
					</ul></li>
						<li>
						<a target="_top" href="https://www.adressa.no/brandStudio/">
							<span>Brand Studio</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/csj/">
							<span>UD Boiz</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tv/">
							<span>TV-adressa</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bolig/">
							<span>Bolig</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/bil/">
							<span>Bil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/reise/">
							<span>Reise</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/familieogoppvekst/">
							<span>Familie og oppvekst</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/forbruker/eiendomsbasen/">
							<span>Eiendomsbasen</span>
								</a>

					</li>
					</ul>

		</div>			
	<div class="widget polarisMenu horizontal menu">
	<ul class="level1 main">
					<li class="topItem item-adressa hidden">
						<a target="_top" href="https://www.adressa.no/">
							<span>forsiden</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://adressa.no/livestudio/2020/02/13/Nyhetsstudio-21081983.ece">
							<span>Nyhetsstudio</span>
								</a>

					</li>
					<li class="nyheter  parent current">
						<a target="_top" href="https://www.adressa.no/nyheter/" class="active">
							<span>Nyheter</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondheim/">
							<span>Trondheim</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/vaeret/">
							<span>Været</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/trondelag/">
							<span>Trøndelag</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/moreromsdal/">
							<span>Møre og Romsdal</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/innenriks/">
							<span>Innenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/nyheter/utenriks/">
							<span>Utenriks</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/valg_2019/">
							<span>Valg 2019</span>
								</a>

					</li>
					</ul></li>
						<li class="sport  parent">
						<a target="_top" href="https://www.adressa.no/100Sport/">
							<span>Sport</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/fotball/">
							<span>Fotball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/H%C3%A5ndball/">
							<span>Håndball</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Hopp/">
							<span>Hopp</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Ishockey/">
							<span>Ishockey</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/langrenn/">
							<span>Langrenn</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Rosenborg%20BK/">
							<span>RBK</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/tag/Ranheim%20IL/">
							<span>RIL</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/100Sport/tag/Snowboard/">
							<span>Snowboard</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/sprek/">
							<span>Sprek</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/100Sport/live/">
							<span>Live</span>
								</a>

					</li>
					</ul></li>
						<li class="kultur  parent">
						<a target="_top" href="https://www.adressa.no/kultur/">
							<span>Kultur</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/anmeldt/">
							<span>Anmeldt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/film/">
							<span>Film</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/kultur/musikk/">
							<span>Musikk</span>
								</a>

					</li>
					</ul></li>
						<li class="meninger  parent">
						<a target="_top" href="https://www.midtnorskdebatt.no/">
							<span>Debatt</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kommentarer/">
							<span>Kommentarer</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/kronikker/">
							<span>Kronikker</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/leder/">
							<span>Leder</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/meninger/ordetfritt/">
							<span>Ordet Fritt</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/tema/omadressert/">
							<span>Podcast: Omadressert</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://kundeservice.adressa.no/skrivinnlegg/debatt/">
							<span>Skriv innlegg til Ordet Fritt</span>
								</a>

					</li>
					</ul></li>
						<li class="magasin  parent">
						<a target="_top" href="https://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/05/24/Nysgjerrig-p%C3%A5-folk-Her-kan-du-s%C3%B8ke-i-v%C3%A5re-portrett-intervjuer-16750556.ece">
							<span>Portretter</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/29/Vi-m%C3%B8ter-folk-%C2%ABp%C3%A5-benken%C2%BB-17419478.ece">
							<span>På benken</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/05/26/Lyst-p%C3%A5-noe-godt-S%C3%B8k-i-v%C3%A5re-oppskrifter-16763499.ece">
							<span>Kjøkkenveien</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/31/Kunsten-%C3%A5-se-Nysgjerrig-p%C3%A5-kunst-som-du-finner-i-Trondheim-17430151.ece">
							<span>Kunsten å se</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://www.adressa.no/pluss/magasin/2018/08/29/F%C3%B8r-og-n%C3%A5-Se-hvordan-Trondheim-har-forandret-seg-17419720.ece">
							<span>Før og nå</span>
								</a>

					</li>
					</ul></li>
						<li class="pluss  parent">
						<a target="_top" href="https://www.adressa.no/pluss/">
							<span>Pluss +</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://adressa.alda.no/eavis?2&aviskode=ADR">
							<span>E-avis</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.adressa.no/pluss/magasin/">
							<span>Ukeadressa</span>
								</a>

					</li>
					</ul></li>
						</ul>

		</div>			
	<div class="user-and-burger">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
							<li><a href="//minside.alda.no/bestill?aviskode=ADR">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a></li>
									<li><a class="" href="http://kundeservice.adressa.no/kontakt/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//minside.alda.no/bestill?aviskode=ADR">Bli abonnent</a></li>
						<li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab1b431c7ad251000005',
                    redirectUri: 'https://www.adressa.no',
                    env: 'PRO_NO',
                    pids: 301524,
                    
                    sessionDomain: 'https://id.adressa.no',
                    
                    shortcode: 'adr',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity0702.js?1511';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<div class="menu-toggle">
  <a class="toggle">Meny</a>
</div></div>
            </div>
            </div>
            </div>
            <div class="panel-all">
                <div class="mid">
                <div class="top-line">
	<a class="adresseavisen" href="http://www.adressa.no">
		<svg x="0px" y="0px" viewBox="0 0 600 120">
			<use xlink:href="#adresseavisen">
		</svg>
	</a>
	<div class="site-search">
		<a href="https://www.adressa.no/search/">Søk i adressa.no</a>
	</div>
                        <div class="spid-line">
                          <a href="https://adressa.alda.no/minside?aviskode=ADR">Min side</a>
                        </div>
	<a class="close">Lukk</a>
</div><div class="services">
	<a class="daily" href="https://adressa.alda.no/eavis?aviskode=ADR">
		<img src="https://static.polarismedia.no/adr/img/epages/custom_300.jpg" alt="Les dagens E-avis">
		<span class="text">
			<span>Les dagens </span><span>E-avis</span>
		</span>
	</a>

	<a class="customer-service removePlussForApp" href="https://kundeservice.adressa.no/">
		<span class="text">
			<span>Vi hjelper deg! </span><span>Kundeservice</span>
		</span>
	</a>

	<a class="tip" href="#">
		<span class="text">
			<span>Har du et nyhetstips? </span><span>Tips oss</span>
		</span>
	</a>
	<a class="rekt" href="https://www.adressa.no/dodsannonser">
		<span class="text">
			<span>Her finner du dagens </span><span>dødsannonser</span>
		</span>
	</a>
</div><div class="full-menu">
<ul>
<!-- Col 1 -->
<li>
<ul>
<li>
 <a href="https://www.adressa.no/nyheter/"><span>Nyheter</span></a>
 <ul>
  <li><a href="https://www.adressa.no/nyheter/trondheim/"><span>Trondheim</span></a></li>
  <li><a href="https://www.adressa.no/vaeret/"><span>Været</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/trondelag/"><span>Trøndelag</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/moreromsdal/"><span>Møre og Romsdal</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/innenriks/"><span>Innenriks</span></a></li>
  <li><a href="https://www.adressa.no/nyheter/utenriks/"><span>Utenriks</span></a></li>
  <li><a href="https://www.adressa.no/tema/valg_2019/"><span>Valg 2019</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/tv/"><span>TV-adressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/familieogoppvekst/"><span>Familie og oppvekst</span></a>
</li>
<li>
<a href="https://www.adressa.no/reise/"><span>Reise</span></a>
</li>
<li>
<a href="https://www.trd.by/"><span>trd.by</span></a>
</li>
</ul>
</li>

<!-- Col 2 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/100Sport/"><span>Sport</span></a>
<ul>
<li><a href="https://www.adressa.no/100Sport/fotball/"><span>Fotball</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/H%C3%A5ndball/"><span>Håndball</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Hopp/"><span>Hopp</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Ishockey/"><span>Ishockey</span></a></li>
<li><a href="https://www.adressa.no/100Sport/langrenn/"><span>Langrenn</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Rasmus&Saga/"><span>Podcast: Rasmus&Saga</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Ranheim%20IL/"><span>RIL</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Rosenborg%20BK/"><span>RBK</span></a></li>
<li><a href="https://www.adressa.no/100Sport/tag/Snowboard/"><span>Snowboard</span></a></li>
<li><a href="https://www.adressa.no/100Sport/sprek/"><span>Sprek</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/bil/"><span>Bil</span></a>
</li>
<li>
<a href="https://www.adressa.no/kamera/"><span>Webkamera</span></a>
</li>
</ul>
</li>

<!-- Col 3 -->
<li>
<ul>
<li>
<a href="https://www.adressa.no/kultur/"><span>Kultur</span></a>
<ul>
<li><a href="https://www.adressa.no/kultur/anmeldt/"><span>Anmeldt</span></a></li>
<li><a href="https://trdevents.no/"><span>Trd.events</span></a></li>
<li><a href="https://www.adressa.no/kultur/film/"><span>Film</span></a></li>
<li><a href="https://www.adressa.no/kultur/musikk/"><span>Musikk</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/nyheter/okonomi/"><span>Økonomi</span></a>
<ul>
<li><a href="https://www.adressa.no/stillingledig/"><span>Stilling ledig</span></a></li>
<li><a href="https://www.adressa.no/forbruker/"><span>Forbruker</span></a></li>
<li><a href="https://www.adressa.no/digital/"><span>Digital</span></a></li>
<li><a href="https://www.adressa.no/skatt/"><span>Skattelister</span></a></li>
<li><a href="https://www.adressa.no/forbruker/eiendomsbasen/"><span>Eiendomsbasen</span></a></li>
</ul>
</li>
</ul>
</li>

<!-- Col 4 -->
<li>
<ul>
<li>
<a href="https://www.midtnorskdebatt.no/"><span>Midtnorsk debatt</span></a>
<ul>
<li><a href="https://www.midtnorskdebatt.no/meninger/kommentarer/"><span>Kommentarer</span></a></li>
<li><a href="https://www.midtnorskdebatt.no/meninger/kronikker/"><span>Kronikker</span></a></li>
<li><a href="https://www.midtnorskdebatt.no/meninger/leder/"><span>Leder</span></a></li>
<li><a href="https://www.midtnorskdebatt.no/meninger/ordetfritt/"><span>Debatt</span></a></li>
<li><a href="https://www.soundcloud.com/adresseavisen/"><span>Podcast: Omadressert</span></a></li>
<li><a href="https://kundeservice.adressa.no/skrivinnlegg/debatt/"><span>Send oss ditt innlegg</span></a></li>
</ul>
</li>
<li>
<a href="https://www.adressa.no/pluss/"><span>Pluss</span></a>
</li>
<li>
<a href="https://www.adressa.no/pluss/magasin/"><span>Ukeadressa</span></a>
</li>
<li>
<a href="https://www.adressa.no/bolig/"><span>Bolig</span></a>
</li>
<li>
<a href="https://www.adressa.no/nyttig/2018/01/15/A-til-%C3%85-p%C3%A5-adressa.no-15909359.ece"><span>A - Å</span></a>
</li>
</ul>
</li>

<!-- Col 5 -->
<li>
<ul>
<li>
<a href="https://folk.adressa.no"><span>Folk</span></a>
<ul>
<li><a href="https://www.adressa.no/dodsannonser"><span>Dødsannonser</span></a></li>
<li><a href="https://folk.adressa.no/categories/61/publications"><span>Gratulasjoner</span></a></li>
<li><a href="https://folk.adressa.no/categories/770/publications"><span>Født</span></a></li>
<li><a href="https://folk.adressa.no/categories/772/publications"><span>Vi gifter oss</span></a></li>
<li><a href="https://www.adressa.no/takkeannonser"><span>Takkeannonser</span></a></li>
<li><a href="https://folk.adressa.no"><span>Sett inn annonse</span></a></li>
</ul>
</li>
<li>
<a href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179"><span>Annonser</span></a>
<ul>
<li><a href="https://www.adressa.no/bolig/boligguiden/"><span>Boligguiden</span></a></li>
<li><a href="https://www.adressa.no/stillingledig/"><span>Stilling</span></a></li>
<li><a href="https://www.adressa.no/brandStudio/"><span>Brand Studio</span></a></li>
<li><a href="https://kundeservice.adressa.no/privatannonser/annonsevelgeren/"><span>Privatannonser</span></a></li>
<li><a href="http://annonseweb.schibsted.no/nb/brands/adresseavisen-179"><span>Bedriftsannonser</span></a></li>
</ul>
</li>

</ul>
</li>
</ul>
</li>
</ul>
</div></div>
            </div>
            </div>
            <section class="coco-tip">
<div class="text">
<a class="close"></a>
<h2>Tips Adresseavisen</h2>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Bruk skjemaet til høyre, eller:</p>
<ul>
<li>Ring <a href="tel:+4746407200">464 07200</a> (døgnåpen)</li>
<li>Send <a href="sms:+4746407200">SMS</a> til 464 07200, kodeord <a href="sms:+4746407200">TIPS</a></li>
<li>Send epost til <a href="mailto: webred@adresseavisen.no">webred@adresseavisen.no</a></li>
</ul>
<p>Dersom du ønsker å tipse sensitivt materiale, kan du benytte vår <a href="https://securedrop.adressa.no">krypterte tipsløsning her</a>.</p>
</div>

<form id="form_3138856" class=" js-require-widget" data-widget="form@initialize" data-class-checked="checked" data-class-required="required" data-class-success="success" data-class-failure="failure" data-class-send-success="formSendSuccess" data-send-mail-url="https://www.adressa.no/pm.services/sendMail" data-message-email-error="Ugyldig epost" data-message-number-error="Ugyldig tall" data-message-checkbox-error="Må fylles ut" data-message-radio-error="Må fylles ut" data-message-select-error="Må fylles ut" data-message-empty-error="Må fylles ut" data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt." data-message-send-error="'Noe gikk galt. Prøv igjen.'" data-message-success="Ok" data-message-sent="Skjemaet ble sendt." data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

<div class="formError top js-error js-top-error"></div>

<input type="hidden" name="formId" value="3138856">
<input type="hidden" name="sectionId" value="1649">
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema">

<label class="text required ">
<span class="labelText">Navn</span>
<input required type="text" name="Navn" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required">
<span class="labelText">E-post</span>
<input required type="email" name="Epost" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text required ">
<span class="labelText">Tlf:</span>
<input required type="tel" name="Tlf" value="">
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea required rows="" cols="" name="Tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_3138856" type="submit" class="button submit">
Send tips</button>

</form>

</section><div class="widget polarisCode html">
	<script>
/*
   id: id på sak
   date: MM.DD.YYYY HH:MM:SS
   prefix: hva skal stå foran nedtellingen
*/

window.countDownData = [
        {
            'id':           '21434359',
            'date':       '03.25.2020 13:00:00',
            'prefix':     'Sendingen starter om'
        },

        
];
</script></div>
	<script>
requireReady(['jquery', 'https://spesial.adressa.no/coco/widgets_x980.min.js?skivm192']);
</script>
<script>
document.querySelectorAll('[data-tip-open]').forEach(function(div) {
    div.addEventListener('click', function(e) {
        e.stopPropagation();
        document.querySelector('html').classList.toggle('tip-panel-open');
    });
});
</script><div class="widget polarisCode html">
	<script>
requireReady([], function () {
    let tips = document.querySelectorAll('.polarisStories .article.tips');
    if (tips.length < 1) return;
    var markup = '<p>Tips oss</p><a href="mailto:webred@adresseavisen.no">e-post</a><a href="tel:+4746407200">telefon</a>';
    var html = document.querySelector('html');
    var desktop = html.className.indexOf('device_classic') > -1;
    var tipPanelClass = 'tip-panel-open';
    for (var i = 0; i < tips.length; i++) {
        var tip = tips[i];
        var div = document.createElement('div');
        div.className = 'tip-strip';
        div.innerHTML = markup;
        var cls = tip.className.split(' ');
        cls.splice(cls.indexOf('tips'), 1);
        cls.push('tips-oss');
        tip.className = cls.join(' ').trim();
        if (desktop) {
            div.addEventListener('click', function (event) {
                event.stopPropagation();
                event.preventDefault();
                var cls = html.className.split(' ');
                if (cls.indexOf(tipPanelClass) < 0) {
                    cls.push(tipPanelClass);
                    html.className = cls.join(' ').trim();
                }
                return false;
            });
        }
        tip.appendChild(div);
    }
});
</script></div>
	<div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" role="main">
            <script>
var url = window.location.href;
if (url.startsWith('https://www.adressa.no/meninger/','https://www.adressa.no/pluss/meninger/')) {
  var oldBase = "https://www.adressa.no/meninger/";
  var newUrl = "https://www.midtnorskdebatt.no/" + url.substring(oldBase.length-9,url.length);
  newUrl = newUrl.replace('/pluss/meninger/','/meninger/');
  window.location.replace(newUrl);
}

</script><div class="widget polarisCode html">
	<script>
window.addEventListener('isSpidUser', function() {
    if (window.location.href.indexOf('100Sport/fotball') > -1) {
        try {
            var _pwf_si = window.readCookie('SP_ID');
            var _pwf_se = sessionStorage.getItem('prd_301524_' + _pwf_si);
            _pwf_se = JSON.parse(_pwf_se).value;
            window.SPiD = {
                "result" : _pwf_se.result,
                "session": {
                "userId": _pwf_se.userId,
                "sig": _pwf_se.sig
                },
                "getSession": function() { return { "result":_pwf_se.result,"userId": _pwf_se.userId,"sig": _pwf_se.sig }; }
            };
           window.SPiD_Uri = { "login": function() { return ' '; } };
        } catch (err) {
          //console.log(err);
        }
    }
});
</script></div>
	<article class="coco-base-article medium">
                <article class="article-header">
                <h1 class="title">
							<span class="t100">
								Trøndersk investeringsselskap får én milliard av staten</span>
							</h1>
					<div class="lead">
							Regjeringen legger fredag fram en ny tiltakspakke for næringslivet verdt nærmere fem milliarder kroner. Halvparten skal gå til vekstbedrifter og gründere.</div>
					</article>
            <div class="article-body">
                <span class="lp_is_start"></span><aside class="ad-container">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="review-fields">
                </div>
            </aside>
            <div class="byline-and-dates">
                <div class="widget polarisStoryContent byline" >
		<div class="profile "> 
								<ul class="profileData">                    
									<li class="name">
                                                                                    <span class="firstName"></span><span class="surName"> NTB</span></li>
									</ul>                 
							</div> 
						</div>
		<div class="dateline">
						<time class="published" datetime="2020-03-26 10:28"><span class="label">Publisert:</span> 
							26.03.2020 22:28</time>
						<time class="modified" datetime="2020-03-26 10:28"><span class="label">Sist oppdatert:</span> 
							26.03.2020 22:28</time>
					</div>
				</div>
            <aside class="sidebar">
                <div class="widget polarisStories default  stories-list  box">
    <div class="header">
            <h5>
                Siste nytt</h5>
        </div>
    <div class="content">
    <h5 class="smallHeader date">torsdag 26.03 2020</h5>
                                    <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/okonomi/2020/03/26/Tr%C3%B8ndersk-investeringsselskap-f%C3%A5r-%C3%A9n-milliard-av-staten-21453877.ece"><time >22:28</time><h3 class="headline"><span class="t100">Trøndersk investeringsselskap får én milliard av staten</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2020/03/26/Tre-d%C3%B8de-funnet-i-brennende-bil-i-Sverige-21453879.ece"><time >22:26</time><h3 class="headline"><span class="t100">Tre døde funnet i brennende bil i Sverige</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/innenriks/2020/03/26/Koronakrisen-f%C3%B8rer-til-%C3%B8kt-ettersp%C3%B8rsel-etter-gj%C3%A6r-21453867.ece"><time >22:23</time><h3 class="headline"><span class="t100">Koronakrisen fører til økt etterspørsel etter gjær</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/03/26/Rykker-ut-etter-melding-om-r%C3%B8yk-i-Selbu-21453866.ece"><time >22:22</time><h3 class="headline"><span class="t100">Rykker ut etter melding om røyk i Selbu</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2020/03/26/USA-har-n%C3%A5-flest-registrerte-koronatilfeller-i-verden-21453820.ece"><time >22:01</time><h3 class="headline"><span class="t100">USA har nå flest registrerte koronatilfeller i verden</span></h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  theme_okonomi box" id="ArtSameSection">
    <div class="header">
            <h5>
                økonomi</h5>
        </div>
    <div class="content">
    <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2020/03/26/Midt-Norges-st%C3%B8rste-bank-trosser-regjeringen-men-gir-100-millioner-i-krisehjelp-til-frivilligheten-21448533.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21450375.ece/4ct2s3/ALTERNATES/w{width}-default/ac274d8d-2ddb-41bb-bf02-9eb1ed3dade5"
							data-source=""
                            data-alt="Trondheim 30. oktober 2018 Jan-Frode Janson, ny sjef i Sparebanken Midt-Norge. Med Rolf Jarle Brøske Foto: Morten Antonsen&nbsp;
        
            (Foto: Morten Antonsen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Midt-Norges største bank trosser regjeringen, men gir 100 millioner i krisehjelp til frivilligheten</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2020/03/26/Stor-p%C3%A5gang-p%C3%A5-ny-psykologtjeneste-21398432.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21403754.ece/7imxfi/ALTERNATES/w{width}-default/JrBdVvrA.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Stor pågang på ny psykologtjeneste </span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2020/03/26/Her-er-Trondheim-politikernes-krisepakke-21448171.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21449200.ece/8fwyaj/ALTERNATES/w{width}-default/a65254ba-05fe-4bf1-9837-3ee2542a599d"
							data-source=""
                            data-alt="Formannskapet vedtok torsdag en  krisepakke for næringslivet i Trondheim. Bildet er fra et tidligere formannskapsmøte.&nbsp;
        
            (Foto: Håvard Jensen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Her er Trondheim kommunes krisepakke</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2020/03/26/Har-%C3%B8kt-hjemlevering-med-500-prosent-i-Trondheim-21436311.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21441214.ece/r0n5of/ALTERNATES/w{width}-default/Bring9.jpg"
							data-source=""
                            data-alt="Maritha Fevåg fra Bring kjører varer ut til folk. Her på Lade.&nbsp;
        
            (Foto: Kim_Nygaard)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Har økt hjemlevering med 500 prosent i Trondheim</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2020/03/25/Politikerne-i-Trondheim-er-enige-om-krisepakke-for-bedrifter-21440115.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21440337.ece/q812ny/ALTERNATES/w{width}-default/96d95fb4-c520-4edb-87d8-bddfd1620e00"
							data-source=""
                            data-alt="Trondheim 16. august 2019 Minnemarkering i Trondheim etter skyting i moské. Ingrid Skjøtskift på solidaritets-markering for det muslimske trossamfunn. &nbsp;
        
            (Foto: Morten Antonsen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Politikerne i Trondheim er enige om krisepakke for bedrifter</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2020/03/25/Gr%C3%BCndernes-kunder-er-borte.-N%C3%A5-vil-de-at-regjeringen-tar-grep-21440587.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21440808.ece/wchdt8/ALTERNATES/w{width}-default/cf253f04-5e41-47ab-a407-677a9de27091"
							data-source=""
                            data-alt="Hoppekreps: Tore Remman&nbsp;
        
            (Foto: Marthe Hårstad)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Gründernes kunder er borte. Nå vil de at regjeringen tar grep</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2020/03/25/Bankene-kan-bli-tvunget-til-%C3%A5-droppe-utbytte-21434955.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21439829.ece/f65pm9/ALTERNATES/w{width}-default/7ad1888e-6b64-4a87-a288-a1b105b84b9d"
							data-source=""
                            data-alt="Trondheim 30. oktober 2018 Jan-Frode Janson, ny sjef i Sparebanken Midt-Norge. Med Rolf Jarle Brøske Foto: Morten Antonsen&nbsp;
        
            (Foto: Morten Antonsen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Banken vil betale nær 650 millioner til eierne - nå kan den bli tvunget til å droppe utbetalingen</span></h3></a></div>
                                </div>
    </div>
    <div class="widget polarisStories default  paper-full  box" id="frontNow">
    <div class="header">
            <h5>
                På forsiden nå</h5>
        </div>
    <div class="content">
    <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/03/26/Rykker-ut-etter-melding-om-r%C3%B8yk-i-Selbu-21453866.ece"><h3 class="headline"><span class="t100">Rykker ut etter melding om røyk i Selbu</span></h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://trd.by/underholdning/2020/03/26/Ta-testen-Hvor-mye-kan-du-om-de-ulike-Disney-filmene-21433145.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21449887.ece/3rpnt8/ALTERNATES/w{width}-default/69dd3b9a-1aa2-4db0-8c3a-003fc6d8e92b.jpg"
							data-source=""
                            data-alt=""THE LION KING" (L-R) Simba, Pumbaa, Timon ©Disney Enterprises, Inc. All Rights Reserved.&nbsp;
        
            (Foto: Terje Eidsvaag)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Ta testen: Hvor mye kan du om de ulike Disney-filmene?</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/03/26/Slik-endrer-koronaen-Tr%C3%B8ndelag-21445136.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21451180.ece/p2tftl/ALTERNATES/w{width}-default/415fb49e-1f22-4784-aadf-807073de76fa"
							data-source=""
                            data-alt="Få kunder på City syd, det som vanligvis er en travel ettermiddagstid. Flere butikker er stengt. Knut Olsen er hjemme, driver vanligvis City frisør.&nbsp;
        
            (Foto: Terje_Svaan Terje Svaan)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Her er skrekktallene som viser hvordan koronakrisen rammer Trøndelag</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/03/26/Rykker-ut-til-melding-om-brann-i-bobil-21453810.ece"><h3 class="headline"><span class="t100">Rykker ut til melding om brann i bobil</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/03/26/Brann-i-Stj%C3%B8rdal-21453801.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21453842.ece/23gwtr/ALTERNATES/w{width}-default/thumbnail_10793098752_CF3I2922.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Brann i Stjørdal</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/03/26/N%C3%A5-blir-det-bestemt-om-disse-byggene-skal-rives-21446226.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21449268.ece/b2wkrd/ALTERNATES/w{width}-default/cb596dd8-215a-448f-86e6-1bb949854143"
							data-source=""
                            data-alt="Demonstrasjon mot riving av bygninger i Elgesetergate. Foto: RICHARD SAGEN, Adresseavisen&nbsp;
        
            (Foto: Richard Sagen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Nå blir det bestemt om disse byggene skal rives</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/meninger/ordetfritt/2020/03/26/Reprise-om-Elgeseter-gate-21356294.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21320496.ece/96pokn/ALTERNATES/w{width}-default/ed015e9a-b72d-427e-ae81-4b56a2592b17"
							data-source=""
                            data-alt="Innleggsforfatteren er uenig med studentene som i forrige uke demonstrerte mot riving av bygninger i Elgeseter gate. &nbsp;
        
            (Foto: Richard Sagen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Det er faglig trist at arkitektstudenter tror det er miljøvennlig å rehabilitere byggene</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/03/26/Flere-bryter-forbudet-p%C3%A5-fotballbaner-Saboterer-dugnaden-21452618.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21453608.ece/kmw5mo/ALTERNATES/w{width}-default/3d970bb4-04ac-43d2-bc38-8d20f6b5eba0"
							data-source=""
                            data-alt="Stengt bane;  Fotballbanen på Sverresborg er stengt, likevel var det flere som trente her torsdag ettermiddag. &nbsp;
        
            (Foto: Kim Nygård)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Flere bryter forbudet på fotballbaner: - Saboterer dugnaden</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/100Sport/fotball/RBK-keeperen-om-hjemmetreningen---Mamma-knakk-sammen-av-latter-289013b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21453536.ece/tq1ldw/ALTERNATES/w{width}-default/7bcc3221-0865-4139-a1dc-f0c49aa62541.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">RBK-keeperen om hjemmetreningen: – Mamma knakk sammen av latter</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/03/26/Foreldrene-kj%C3%B8rer-pasienter-med-mulig-koronasmitte.-Hjemme-har-de-en-lungesyk-s%C3%B8nn-21441242.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21441267.ece/o4w3rc/ALTERNATES/w{width}-default/c9080bf3-b4f4-4cf9-b6ea-6ad48b4b5c1b"
							data-source=""
                            data-alt="Bente Kvernberg og Rune Vitsøe er begge ambulansearbeidere. De ser effekten av koronaviruset på nært hold og lever med frykten for at de drar med seg smitten hjem. til sønnene Sondre (5) og Simen (2). Yngstemann har en lungesykdom som gjør at han er i risikogruppen. &nbsp;
        
            (Foto: Kim_Nygaard)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Foreldrene kjører pasienter med mulig koronasmitte. Hjemme har de en lungesyk sønn   </span></h3></a></div>
                                <div class="article external default      ">
                                        <a  href="https://www.adressa.no/familieogoppvekst/Trenger-du-rad-for-a-takle-det-nye-livet-pa-hjemmebane-Vare-eksperter-svarer-pa-det-du-lurer-pa-13857b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21453134.ece/u10crf/ALTERNATES/w{width}-default/2b829f79-af8d-470a-af74-148397835dc8.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Trenger du råd for å takle det nye livet på hjemmebane? Våre eksperter svarer på det du lurer på</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/03/26/Dette-er-%C3%85rets-bilde-21449219.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21451399.ece/gh91ou/ALTERNATES/w{width}-default/8bdb56c4-4a47-457a-adc3-470940f0ae1c"
							data-source=""
                            data-alt="KONKURRANSENUMMER: 10907 KATEGORI: 03 Dagligliv i Norge DATO 20191216 TITTEL: Vil du tafse litt på meg? BESKRIVELSE: Av alle rare ting Helene Gullis (42) har gjort i livet, er dette det rareste. Men da hun lå i sengen klokken halv tre en natt og grublet, kjentes ideen hun fikk som det eneste riktige å gjøre. Da hadde det gått noen dager siden hun fikk beskjeden om at hun har brystkreft. Hver dag får ti kvinner i Norge den samme beskjeden. Hvordan kunne hun gjøre situasjonen hun brått befant seg i, nyttig for andre? Hun inviterte venner og bekjente til tafsefest, så de fikk kjenne på kulen i brystet og vite hva man kan gjøre for å sjekke seg selv. - Kanskje kan min kreft redde andre. Det gir mening i det meningsløse PÅ OPPDRAG FOR: Aftenposten FINANSIERT AV: Aftenposten Aarets bilde 2019&nbsp;
        
            (Foto: Monica Strømdahl Aarets bilde 2019)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Dette er Årets bilde</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/03/26/Alenemor-i-Trondheim-venter-p%C3%A5-testsvar.-Hun-er-redd-for-datteren-12-som-trenger-omsorg-hele-d%C3%B8gnet-21443401.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21451361.ece/71x4a5/ALTERNATES/w{width}-default/utklipp%204.JPG"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Alenemor i Trondheim venter på testsvar. Hun er redd for datteren (12) som trenger omsorg hele døgnet</span></h3></a></div>
                                <div class="article feature default      payed">
                                        <a  href="https://www.adressa.no/pluss/magasin/2020/03/26/Helt-skaml%C3%B8se-hvetehorn-21413427.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21413457.ece/q8pkvk/ALTERNATES/w{width}-default/ea581152-2ed5-4d2d-a5ae-557fa1205b81"
							data-source=""
                            data-alt="KJØKKENVEIEN: Fylte horn med ost og skinke og salami. Lars Lian. Foto: RICHARD SAGEN, Adresseavisen&nbsp;
        
            (Foto: Richard Sagen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Kjøkkenveien: Kjøpte du for mye hvetemel her om dagen?</span></h3></a></div>
                                <div class="article external default      payed">
                                        <a  href="https://www.adressa.no/100Sport/fotball/Takket-nei-til-gamleklubben-Na-vurderer-Bruttern-a-droppe-fotballen-og-flytte-hjem-289073b.html"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21451404.ece/w2wk0t/ALTERNATES/w{width}-default/01d8aeae-63f6-4ec1-93b5-eeec6fba1486.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Rett etter at Bruttern ble sjokksparket på Kypros, ringte gamleklubben. De ville ha ham tilbake</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/okonomi/2020/03/26/Midt-Norges-st%C3%B8rste-bank-trosser-regjeringen-men-gir-100-millioner-i-krisehjelp-til-frivilligheten-21448533.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21450375.ece/4ct2s3/ALTERNATES/w{width}-default/ac274d8d-2ddb-41bb-bf02-9eb1ed3dade5"
							data-source=""
                            data-alt="Trondheim 30. oktober 2018 Jan-Frode Janson, ny sjef i Sparebanken Midt-Norge. Med Rolf Jarle Brøske Foto: Morten Antonsen&nbsp;
        
            (Foto: Morten Antonsen)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">Midt-Norges største bank trosser regjeringen, men gir 100 millioner i krisehjelp til frivilligheten</span></h3></a></div>
                                <div class="article news default      ">
                                        <a  href="https://www.adressa.no/nyheter/utenriks/2020/03/26/100-nye-d%C3%B8dsfall-i-New-York-torsdag-21451124.ece"><h3 class="headline"><span class="t100">100 nye dødsfall i New York torsdag</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/03/26/Det-er-nesten-uansvarlig-%C3%A5-ikke-forby-dette-21447126.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21447409.ece/t2b4c4/ALTERNATES/w{width}-default/de39ceb7-4ccb-4a83-8d29-7e0a3520e921"
							data-source=""
                            data-alt="Ryde sparkesykkel og bysykkel i Trondheim sentrum, Erling Skakkes gate. Christine Schefte /Adresseavisen&nbsp;
        
            (Foto: Christine Schefte)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">- Det er nesten uansvarlig å ikke forby dette</span></h3></a></div>
                                <div class="article news default      payed">
                                        <a  href="https://www.adressa.no/pluss/nyheter/2020/03/26/La-frem-milliard-skrekktall-for-Trondheim-21449349.ece"><figure class="media image full top  lazy">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.adressa.no/incoming/article21449740.ece/ynki6g/ALTERNATES/w{width}-default/a54bffc9-0fec-45c1-abe6-96a5229908b5"
							data-source=""
                            data-alt="Finansdirektør, Olaf Løberg, i Trondheim kommune sier Trondheim kan miste over 1 milliard kroner grunnet krisen vi er inne i. &nbsp;
        
            (Foto: Mariann Dybdahl)"
                            data-lazyload="true"
                            data-lazyload-offset="350"></div>
                    </div>
                    </figure>
    <h3 class="headline"><span class="t100">La fram milliard-skrekktall for Trondheim - snart kommer kuttforslagene</span></h3></a></div>
                                </div>
    </div>
    </aside>
            <p class="updating">Saken oppdateres.</p><aside class="pm-share-buttons side">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="body"><p><a href="https://www.tv2.no/nyheter/11332314/">TV 2</a> var først ute med å melde om detaljene i pakken, som presenteres fredag. Næringsminister Iselin Nybø (V) bekrefter opplysningene overfor <a href="https://www.dn.no/politikk/regjeringen/iselin-nybo/koronaviruset/ny-pakke-fra-regjeringen-pa-narmere-5-milliarder-halvparten-til-grundere-og-vekstbedrifter/2-1-782105">DN</a>.</p><p>– Grunnen til at vi gjør dette, er at gründer- og oppstartsmiljøet er så viktig. Det handler om nye arbeidsplasser og gode ideer. I den kritiske situasjonen vi er i, må vi holde på dette, så vi har et levende miljø når koronakrisen er over, sier hun til avisen.</p><h2>Til vekstbedrifter</h2><p>I pakken har regjeringen lagt inn 2,5 milliarder kroner i tilskudd til unge vekstbedrifter og økt rammen for innovasjonslån med 1,6 milliarder kroner, til 3 milliarder. Tiltaket er rettet mot små og mellomstore bedrifter som har utviklingsprosjekter for å skape ny aktivitet og unngå permitteringer.</p><p>Regjeringen ønsker også å sette av 300 millioner kroner i et rentestøttefond, 50 millioner kroner til private innovasjonsmiljøer som ikke støttes av Selskapet for industrivekst (Siva), 250 millioner til næringsrettet forskning og øke investeringskapitalen i Investinor med 1 milliard.</p><h2>Legges fram fredag</h2><p>Nybø og finansminister Jan Tore Sanner (H) legger fram krisepakken fredag morgen.</p><p>Stortingets finanskomité skal forhandle om tiltakene gjennom helgen. Målet er å få pakken vedtatt på tirsdag.</p></div><span class="lp_is_end"></span><footer class="article-footer">
                <div class="comment-share">
                <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="widget polarisCode html">
	<div style="padding:20px;"><p><a href="https://www.adressa.no/meninger/2020/01/15/Derfor-er-debattfeltet-v%C3%A5rt-stengt-20832100.ece">Kommentarfeltet er dessverre stengt av tekniske årsaker. Her kan du lese mer om hvorfor.</a></p></div></div>
	</div>
            <div id="cxense-recommendations"></div></footer>
            </div>
            </article>
            <div class="widget polarisCode html">
	<div class="widget polarisStories default  stories-list">
<div class="header">
	<h5>
	På forsiden nå
	</h5>
	</div>
<style>
.currentFrontpage > * + * {
    margin-top: 32px
}
</style>
</div></div>
	<div class="currentFrontpage cxm_forsideunderartikkel">
                <div class="gridRow x7x3 master"><div class="gridUnit span7 textSize7"><div class="widget polarisStories default front top" data-articleid="21445136"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2020/03/26/Slik-endrer-koronaen-Tr%C3%B8ndelag-21445136.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article21451180.ece/p2tftl/ALTERNATES/w{width}-default/415fb49e-1f22-4784-aadf-807073de76fa" data-alt="Få kunder på City syd, det som vanligvis er en travel ettermiddagstid. Flere butikker er stengt. Knut Olsen er hjemme,&nbsp;driver vanligvis City frisør."></div></div></figure><div class="text"><h3 class="headline A"><span class="t110">Her er skrekktallene som viser hvordan koronakrisen rammer Trøndelag nå</span></h3></div></a></div></div></div><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="21453801"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2020/03/26/Brann-i-Stj%C3%B8rdal-ikke-fare-for-spredning-21453801.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 56.25%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article21453842.ece/23gwtr/ALTERNATES/w{width}-default/thumbnail_10793098752_CF3I2922.jpg" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t110">Fliskutter tok fyr</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="21451407"><div class="article external default payed "><a href="https://www.adressa.no/100Sport/fotball/Takket-nei-til-gamleklubben-Na-vurderer-Bruttern-a-droppe-fotballen-og-flytte-hjem-289073b.html"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 45.69%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article21451404.ece/sbkahg/ALTERNATES/w{width}-layout/01d8aeae-63f6-4ec1-93b5-eeec6fba1486.jpg?v=45.69" data-alt=""></div></div></figure><div class="text"><h3 class="headline A"><span class="t100">Rett etter at Bruttern ble sjokksparket på Kypros, ringte gamleklubben. De ville ha ham tilbake</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="21453866"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2020/03/26/Rykker-ut-etter-melding-om-r%C3%B8yk-i-Selbu-21453866.ece"><div class="text"><h3 class="headline A"><span class="t100">Rykker ut etter melding om røyk i Selbu</span></h3></div></a></div></div></div></div>
<div class="gridRow x3x7 "><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="21452618"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2020/03/26/Flere-bryter-forbudet-p%C3%A5-fotballbaner-Saboterer-dugnaden-21452618.ece"><figure class="media image full top lazy"><span class="overlay"></span><div class="ratio" style="padding-top: 135.51%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article21453608.ece/rny18k/ALTERNATES/w{width}-layout/3d970bb4-04ac-43d2-bc38-8d20f6b5eba0?v=135.51" data-alt="Fotballbanen på Sverresborg er stengt, likevel var det flere som trente her torsdag ettermiddag. "></div></div></figure><div class="text"><h3 class="headline A"><span class="t95">Flere bryter forbudet på fotballbaner i Trondheim: - Saboterer dugnaden</span></h3></div></a></div></div></div><div class="gridUnit span7 textSize7"><div class="gridRow x3x4 "><div class="gridUnit span3 textSize3"><div class="widget polarisStories default front top" data-articleid="21446226"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2020/03/26/N%C3%A5-blir-det-bestemt-om-disse-byggene-skal-rives-21446226.ece"><figure class="media image full top lazy"><span class="overlay"><span class="label">Trondheim</span></span><div class="ratio" style="padding-top: 33.34%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article21449268.ece/ns187f/ALTERNATES/w{width}-wide/cb596dd8-215a-448f-86e6-1bb949854143" data-alt="Demonstrasjon mot riving av bygninger i Elgesetergate. Foto: RICHARD SAGEN, Adresseavisen"></div></div></figure><div class="text"><h3 class="headline A"><span class="t130">Nå blir det bestemt om disse byggene skal rives</span></h3></div></a></div></div><div class="widget polarisStories default front top" data-articleid="21356294"><div class="article news default s-meninger storyTheme "><a href="https://www.adressa.no/meninger/ordetfritt/2020/03/26/Reprise-om-Elgeseter-gate-21356294.ece"><figure class="media image full top lazy"><span class="overlay"><span class="label">Debatt</span></span><div class="ratio" style="padding-top: 33.34%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article21320496.ece/a2qark/ALTERNATES/w{width}-wide/ed015e9a-b72d-427e-ae81-4b56a2592b17" data-alt="Innleggsforfatteren er uenig med studentene som i forrige uke demonstrerte mot riving av bygninger i Elgeseter gate. "></div></div></figure><div class="text"><h3 class="headline A"><span class="t105">Det er faglig trist at arkitektstudenter tror det er miljøvennlig å rehabilitere byggene</span></h3></div></a></div></div></div><div class="gridUnit span4 textSize4"><div class="widget polarisStories default front top" data-articleid="21441242"><div class="article news default payed "><a href="https://www.adressa.no/pluss/nyheter/2020/03/26/Foreldrene-kj%C3%B8rer-pasienter-med-mulig-koronasmitte.-Hjemme-har-de-en-lungesyk-s%C3%B8nn-21441242.ece"><figure class="media image full top lazy"><span class="overlay"><span class="label">Melhus</span></span><div class="ratio" style="padding-top: 100%;"><div class="js-require-widget responsiveImage" data-plugin="imager@init" data-lazyload="true" data-lazyload-offset="350" data-src="https://www.adressa.no/incoming/article21441267.ece/o4w3rc/ALTERNATES/w{width}-square/c9080bf3-b4f4-4cf9-b6ea-6ad48b4b5c1b" data-alt="Bente Kvernberg og Rune Vitsøe er begge ambulansearbeidere. De ser effekten av koronaviruset på nært hold og lever med frykten for at de drar med seg smitten hjem. til sønnene Sondre (5) og Simen (2). Yngstemann har en lungesykdom som gjør at han er i risikogruppen. "></div></div></figure><div class="text"><h3 class="headline A"><span class="t100">Foreldrene kjører pasienter med mulig koronasmitte. Hjemme har de en lungesyk sønn på to år</span></h3></div></a></div></div></div></div></div></div>
</div>
            <div id="rubrikk_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<style>
.media.html iframe {
    width: 100%;
}
</style></main>

        <footer id="footer" role="contentinfo">
            <div class="overlay" id="tipsoss">
                <div class="widget polarisCode html tipText">
	<h5 class="smallHeader">Tips oss 24 timer i døgnet på 464 07200!</h5>
<ul>
<li>Send <strong>SMS</strong> til <strong>464 07200</strong>, kodeord <strong>TIPS</strong></li>
<li>Send <strong>epost</strong> til <strong><a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></strong></li>
<li>Ring <strong>464 07200</strong> (telefonen er betjent hele døgnet)</li>
</ul>
<p>Hver måned belønner vi det beste tipset med inntil 10.000 kroner. Alle tips blir vurdert. Du kan også benytte dette skjemaet:</p></div>
	<div class="widget polarisForm default fit">

		<div class="formContainer">
			<form id="form_3138856" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.adressa.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="3138856"/>
					<input type="hidden" name="sectionId" value="2021"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss - skjema"/>

					<label class="text required ">
									<span class="labelText">Navn</span>
									<input type="text" name="Navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="emailrequired">
									<span class="labelText">E-post</span>
									<input type="email" name="Epost" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text required ">
									<span class="labelText">Tlf:</span>
									<input type="text" name="Tlf" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Tips:</span>
									<textarea rows="" cols="" name="Tips"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_3138856" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="colophone maxwidth" id="pageBottom">
                <div class="center span10">
                <h1>
<a class="logo" href="https://www.adressa.no">
</a>
</h1><div class="icons">
	<a class="eadressa" href="https://adressa.alda.no/leseavis?aviskode=ADR"><span></span>eAdressa</a>
	<!--<a class="mobil" style="cursor:pointer;"><span></span>Mobil</a>-->
	<a class="tipsoss tip tipButton" rel="#tipsoss" href="#"><span></span>Tips oss</a>
	<a class="rss" href="https://www.adressa.no/?service=rssfeed"><span></span>RSS-feed</a>
	<a class="facebook" href="http://www.facebook.com/adressa.no"><span></span>Facebook</a>
	<a class="twitter" href="https://twitter.com/#!/adresseavisen"><span></span>Twitter</a>
</div><div class="manyLists">

<ul class="col1">
	<li><h5>Sjefredaktør:</h5></li>
	<li><a href="mailto:kirsti.husby@adresseavisen.no">Kirsti Husby</a></li>
	<li><h5>Nyhetsredaktør:</h5></li>
	<li><a href="mailto:erlend.hansen.juvik@adresseavisen.no">Erlend Hansen Juvik</a></li>
	<li><h5>Redaksjonen:</h5></li>
	<li><a href="//www.adressa.no/nyttig/2016/12/14/Kontakt-redaksjonen-13927455.ece">Kontaktliste redaksjonen</a></li>
</ul>

<ul class="col2">
	<li><h5>Tips oss:</h5></li>
	<li>Tipstelefon: 464 07200</li>
	<li>SMS: 464 07200, kodeord TIPS</li>
	<li>E-post: <a href="mailto:webred@adresseavisen.no">webred@adresseavisen.no</a></li>
	<li>&nbsp;</li>
	<li><h5>Kundeservice:</h5></li>
	<li>Telefon: 464 07200</li>
	<li>Internett: <a href="https://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col3">
	<li><h5>Annonse- og abonnementsinfo:</h5></li>
	<li>E-post: <a href="mailto:kundeservice@adresseavisen.no">kundeservice@adresseavisen.no</a></li>
	<li>Internett: <a href="https://kundeservice.adressa.no">http://kundeservice.adressa.no</a></li>
	<li>E-utgave for abonnenter: <a href="https://adressa.alda.no/leseavis?aviskode=ADR">eAdressa</a></li>
	<li>&nbsp;</li>
	<li class="hidden"><h5>Mediateket:</h5></li>
	<li class="hidden">Vil du bli journalist for en dag?</li>
	<li class="hidden"><a href="https://kundeservice.adressa.no">Kontakt oss</a></li>
</ul>

<ul class="col4">
	<li><h5>Jobb:</h5></li>
	<li><a href="https://karriere.adressa.no/">Ledige stillinger i Adresseavisen</a></li>
	<li>&nbsp;</li>
	<li><h5>Konserninfo:</h5></li>
	<li>Adresseavisen er en del av konsernet Polaris Media, som er notert på Oslo Børs. For finansiell informasjon se <a href="http://www.polarismedia.no">www.polarismedia.no</a>.</li>
</ul>

<ul class="col5">
	<!--<li><a href="http://the-acap.org/acap-enabled.php"><img src="http://the-acap.org/files/acap_enabled_small.gif" alt="" /></a></li>-->
	<!--<li>&nbsp;</li>-->
	<li><h5>Adresseavisen AS</h5></li>
	<li>Org.nr 992 664 568</li>
	<li>Postboks 3200, Torgarden</li>
	<li>7003 Trondheim</li>
	<li>Sentralbord: 464 07200</li>
	<li>Fax: + 47 72 50 11 15</li>
</ul>

</div><div class="disclaimer">
Adresseavisen arbeider etter <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>.
Tilsynsorgan video: <a href="https://www.medietilsynet.no/">Medietilsynet.</a> Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="https://adressa.alda.no/personvern?aviskode=ADR">Informasjon om bruk av «cookies» og personvernpolicy</a>. Alt innhold er opphavsrettslig beskyttet 2019 © Adresseavisen Powered by Escenic. <a href="https://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>. </p>
</div><div class="widget polarisCode html redmerke">
	<svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" x="0" y="0" version="1.1" viewBox="0 0 365 364.8" xml:space="preserve" style="
    width: 56px;
    margin: 0 auto;
    display: block;
    position: absolute;
    left: 432px;
    top: 262px;
"><defs></defs><path d="M178.4 79.3l-71.8 141.5v84.4c-41.1-25.5-68.5-71-68.5-122.8h-1.5c0 80.5 65.5 145.9 145.9 145.9s145.9-65.5 145.9-145.9h-1.5c0 51.8-27.4 97.3-68.5 122.8v-82.9l-71.8-143V207l7.3 13.7-11.3 18.8-11.3-18.8 7.3-13.7V79.3z"></path><path d="M358.9 182.3c0 97.3-79.1 176.4-176.4 176.4S6.1 279.6 6.1 182.3H0c0 100.6 81.9 182.5 182.5 182.5S365 282.9 365 182.3h-6.1zM39.2 158.3l-12.5-2.5.6-3.1 13.6-3 1.6-7.8-15.5 3.6c-1.2-3.6-4-6.7-9.2-7.7l-.3-.1c-3.8-.8-6.9-.2-9.2 1.3-2.6 1.7-4.3 4.7-5.1 8.5L1 158l36.8 7.4 1.4-7.1zm-18.1-6.5l-.6 2.8-11.6-2.3.5-2.6c.8-3.8 3.1-5.6 7-4.8 3.5.6 5.4 3.1 4.7 6.9zM52.8 116.9l-6.1-2.7-5 11.6-8.1-3.5 4.2-10-6.1-2.6-4.3 10-7.9-3.4 4.8-11.4-6.1-2.6-7.7 18L45 135zM62 102c5.6-8 3.4-16.7-6-23.4l-.7-.5c-9.4-6.6-18.4-5.8-24 2.2L26 88l30.7 21.6L62 102zm-6.5-2l-20-14.1 1.1-1.6c2.9-4.1 7.8-4.8 14.6 0l.4.3c6.8 4.8 7.8 9.6 5 13.7l-1.1 1.7zM79.1 81l-3.8-7.1 7.1-6.5 6.8 4.4 5.4-5L61.5 46l-5.3 4.9L74 85.7l5.1-4.7zM66.3 56.8l10.6 7-4.6 4.2-6-11.2zM106.5 59.4l-5.3-9.2.1-4.9 13.4 9.4 7.1-4.1-19.4-13.8.4-18.6-7.2 4.2.2 18.3-8-13.8-6.2 3.6L100.3 63zM122.8 17.6l9.9 29.2 6.8-2.3-9.9-29.2 6.8-2.2-2.2-6.4-20.3 6.8 2.2 6.4zM149.2 22.8c.6 5.4 2.3 9.5 4.7 12.4l-2.5 5.8 5.2-.6.9-2.1c2.2 1.2 4.6 1.7 7.3 1.4 8-1 12.7-8.6 11.3-20.3l-.1-1.2c-.6-5.3-2.3-9.5-4.7-12.4l2.5-5.8-5.2.6-.9 2.1c-2.2-1.2-4.7-1.8-7.4-1.4-8 1-12.7 8.6-11.3 20.3l.2 1.2zm18.6-8.8c.5 1.5.9 3.3 1.1 5.4l.1.9c1 8.4-1.1 12.6-4.9 13.1-1.5.2-2.8-.3-4.1-1.4l7.8-18zm-6.7-6.3c1.4-.2 2.8.3 4 1.4L157.4 27c-.5-1.5-.8-3.3-1.1-5.4l-.1-.9c-1-8.3 1.1-12.5 4.9-13zM195.1 25.8l3.1.3 4.3 13.2 7.9.8-5.1-15.1c3.5-1.5 6.2-4.6 6.8-9.9v-.3c.4-3.8-.4-6.9-2.2-9.1-2-2.4-5.1-3.9-9-4.3L190.3.3l-3.9 37.3 7.1.7 1.6-12.5zM197 7.7l2.7.3c3.9.4 5.8 2.5 5.4 6.5-.4 3.6-2.6 5.7-6.5 5.3l-2.8-.3L197 7.7zM226.4 36.5l9.2 3.1-.5 8.1 7 2.3 2-39.1-6.9-2.3L215.4 41l6.7 2.2 4.3-6.7zm10.5-16.2l-1 12.7-5.9-2 6.9-10.7zM265.1 38.5l-1.7 24 5.3 3.3 19.6-32-6-3.7-10.7 17.5 1.7-23.1-5.7-3.4-19.6 32 6 3.6zM286.5 73c-2.3-2.2-2.4-5.5-2.5-7.8l-6.9 1.1c.1 5.2 2.2 9 5 11.6 4.6 4.4 11.2 4.6 15.7-.1l.1-.1c3.4-3.6 3.4-7.6 1.8-13.6-1.6-5.9-1.3-7.4-.1-8.7 1.4-1.4 3.4-1.3 5 .2 1.9 1.8 2.2 4.5 2.2 6.5l7-1c0-4.4-2-7.9-4.4-10.1-4.9-4.6-11.2-4.7-15.5-.1l-.1.1c-3.6 3.8-3.2 8.2-1.4 14.6 1.3 4.7 1.1 6.3-.1 7.5-1.6 1.6-3.9 1.7-5.8-.1zM302.9 102.2l36.4-13.8-4.2-6-23.9 9.8 17.1-19.3-4.4-6.2-25 29.9zM312.7 118.3l8-1.4 3.9 8.8-6.3 5 3 6.7 30.2-24.8-2.9-6.6-38.7 5.8 2.8 6.5zm27-4.5l-10 7.8-2.5-5.7 12.5-2.1zM324.3 151.2l12.5-2.5.6 3.1-11.4 8 1.6 7.8 13-9.3c2.5 2.9 6.2 4.6 11.5 3.6l.3-.1c3.8-.8 6.5-2.4 8-4.8 1.7-2.6 2.2-6 1.4-9.8l-2.1-10.4-36.8 7.3 1.4 7.1zm30.4-6.1l.5 2.6c.8 3.8-.7 6.3-4.6 7.1-3.5.7-6.2-.8-7-4.6l-.6-2.8 11.7-2.3z"></path></svg></div>
	</div>
            </div>
            <div class="overlay" id="debateRules">
                <p>Adresseavisen ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert før publisering. Debatten er åpen kl 07 (08) - 24. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.
Ditt fulle navn må enten gå fram av Disqus-brukernavn eller Facebook-profil.</p>

<p>Regler for debatt her på adressa.no:</p>

<ul>
    <li>Diskuter sak, ikke person. Det er ikke tillatt å hetse eller trakassere meddebattanter.</li>
    <li>Banning eller ukvemsord er ikke tillatt.</li>
    <li>Vi godtar ikke rasisme, trusler eller angrep på personer eller grupper.</li>
    <li>Oppfordringer til ulovlige handlinger godtas ikke.</li>
    <li>Adresseavisen har redaktøransvar for alt som publiseres, men du er også personlig ansvarlig for innholdet i innlegget.</li>
    <li>Skriv kort og hold deg til saken. Vi godtar bare norsk, svensk, dansk eller engelsk tekst.</li>
    <li>Publisering av opphavsrettsbeskyttet materiale er ikke tillatt. Du kan sitere korte utdrag av andre tekster eller artikler, men husk kildehenvisning.</li>
    <li>Det er ikke tillatt å legge inn lenker i teksten.</li>
    <li>Alle innlegg blir kontrollert før de publiseres på adressa.no.</li>
    <li>Innlegg med falske profiler blir fjernet.</li>
</ul>

<p>Innlegg som bryter med våre grunnregler, blir ikke publisert. Vi forbeholder oss retten til å stenge ute debattanter som ikke overholder reglene.</p></div>
            <!--<img style="display: none" src="https://inviso.rampanel.com/ram/Inviso?i=18046&c=52426&n=aa_sajt_inviso&t=6&cg=0&r=1&rdir=1"/>-->
<script>
var rampixelPath = 'https://inviso.rampanel.com/ram/Inviso?i=18046&c=52426&n=aa_sajt_inviso&t=6&cg=0&r=1&rdir=1';
if (navigator.sendBeacon) {
    navigator.sendBeacon(rampixelPath);
}
else {
    (function() {
        var rampixel = new Image(1, 1);
        rampixel.style = 'display:none;';
        rampixel.src = rampixelPath;
    })();
}
</script></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'21453877',
					accessLevel: 'Free',
					
					category:'nyheter > okonomi'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222270286501375972',
                                siteId: '9222270286501375973',
                                site: 'adressa',
                                newspapercode: 'adr',
                                group: 'aag',
                                persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50',
                                platform: 'classic',
								context: 'article'
								,articleId: 21453877
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '21453877',
												category: 'økonomi',
												paid: 'false',
												newspaper_shortcode: 'adr',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-3']);
                            
                            _gaq.push(['_setDomainName', '.adressa.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		</body>
    </html>
	
	